<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Adebayor ya es jugador de Olimpia y será presentado el viernes :: Latinxtoday :: Deportes</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Adebayor ya es jugador de Olimpia y será presentado el viernes :: Latinxtoday :: Deportes, portal de noticias y mucho más." />
<meta name="keywords" content="Adebayor ya es jugador de Olimpia y será presentado el viernes :: Latinxtoday :: Deportes" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Deportes" href="/rss/148_deportes/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Adebayor ya es jugador de Olimpia y será presentado el viernes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/148_deportes/6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/819/16235636w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Asunción, 11 feb (EFE).- El internacional togolés Emmanuel Adebayor ya es jugador del tetracampeón Olimpia, según anunció el club asunceno este martes en sus redes sociales por medio del propio jugador, su refuerzo más espectacular de esta temporada. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-148 news-active-id-6599862">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">11 de febrero de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  AdBanner-top banner-type-6">
<a href="http://www.hookandreelbluffton.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19807_lx_hookandreel.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 current-menu-item ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6961" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6961 ">
      <a href="/6961_astrologia-astrology/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Astrologia/Astrology</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  AdBanner-top banner-type-">
<a href="http://www.hookandreelbluffton.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19807_lx_hookandreel.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_hispanos/index.html" class=""><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/148_deportes/index.html" class="current"><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6961" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6961_astrologia-astrology/index.html" class=""><span>Astrologia/Astrology</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6599862 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6599862">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Deportes</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/148_deportes/index.html" class="edgtf-st-link">Volver a "Deportes"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Adebayor ya es jugador de Olimpia y será presentado el viernes</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1581450180" data-format="%d de %B de %Y">11 de febrero de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">19:07</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/819/16235636w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/819/16235636w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" "Nos vemos el viernes", escribió el exdelantero del Real Madrid, en referencia al día en que está previsto que sea presentado en la capital paraguaya EFE/EPA/AHMED JALLANZO/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_869/819/16235636w.jpg" width="869" height="580">
		<p class="img_title"> "Nos vemos el viernes", escribió el exdelantero del Real Madrid, en referencia al día en que está previsto que sea presentado en la capital paraguaya EFE/EPA/AHMED JALLANZO/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Asunción, 11 feb (EFE).- El internacional togolés Emmanuel Adebayor ya es jugador del tetracampeón Olimpia, según anunció el club asunceno este martes en sus redes sociales por medio del propio jugador, su refuerzo más espectacular de esta temporada.</p>
<p>"Nos vemos el viernes", escribió el exdelantero del Real Madrid, en referencia al día en que está previsto que sea presentado en la capital paraguaya.</p>
<p>La presentación será junto al resto del plantel de esta temporada, que lleva ya cuatro fechas disputadas del Apertura local, según apuntó en otro mensaje Marco Trovato, el presidente del club.</p>
<p>El viernes pasado, Trovato había prometido a la afición el fichaje de Adebayor si para esta se llegaban a inscribir 20.000 nuevos socios en el Decano.</p>
<p>Al margen de las cualidades de Adebayor, algunos medios locales han visto en ese anuncio toda una operación de marketing por parte de Trovato de cara a reclutar nuevos socios.</p>
<p>Adebayor, de 35 años, estaba sin equipo tras jugar la pasada temporada con el Kayserispor turco.</p>
<p>En Olimpia volverá a coincidir con Roque Santa Cruz, el máximo anotador de este Apertura, con seis goles, y con quien estuvo en 2009 en el Manchester City.</p>
<p>El delantero también pasó por las filas de Metz, Mónaco, Arsenal, Manchester Ciy, Real Madrid, Tottenham, Crystal Palace y Besaksehir.</p>
<p>Y en 2011 jugó la mitad de la temporada cedido por el City al Real Madrid, con el que ganó la Copa del Rey.</p>
<p>El Olimpia acumula cuatro títulos consecutivos en Paraguay de la mano del entrenador argentino Daniel Garnero.</p>
<p>El As de Copas del fútbol paraguayo aguarda además el comienzo de la fase de grupos de la Copa Libertadores para su debut internacional de este año.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/819/16235636w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
           <div class="laItem">
              <a href=" https://www.stokestoyotabeaufort.com/target="_blank"><img src=" http://objects.servidornoticias.com/_clients_/1453/19733_lx_stokestoyota.gif" alt=" 600x350" width="600" height="350"></a>
            </div>
            
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599862 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Adebayor ya es jugador de Olimpia y será presentado el viernes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/819/16235636w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html" itemprop="url">Adebayor ya es jugador de Olimpia y será presentado el viernes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Asunción, 11 feb (EFE).- El internacional togolés Emmanuel Adebayor ya es jugador del tetracampeón Olimpia, según anunció el club asunceno este martes en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/819/16235636w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/819/16235636w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599976 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Education First domina la contrarreloj y Jonathan Caicedo es el primer líder" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/988/16235621w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599976_education-first-domina-la-contrarreloj-y-jonathan-caicedo-es-el-primer-lider.html" itemprop="url">Education First domina la contrarreloj y Jonathan Caicedo es el primer...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tunja (Colombia), 11 feb (EFE).- El equipo estadounidense Education First dominó este martes la primera etapa del Tour Colombia, una contrarreloj por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599976_education-first-domina-la-contrarreloj-y-jonathan-caicedo-es-el-primer-lider.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599976_education-first-domina-la-contrarreloj-y-jonathan-caicedo-es-el-primer-lider.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/988/16235621w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/988/16235621w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599977 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Diego Maradona participa en una serie sobre los barrabravas argentinos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/358/16235833w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599977_diego-maradona-participa-en-una-serie-sobre-los-barrabravas-argentinos.html" itemprop="url">Diego Maradona participa en una serie sobre los barrabravas argentinos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 11 feb (EFE).- Diego Maradona aparecerá en una serie sobre los barrabravas (grupos de ultras violentos) argentinos llamada 'Puerta 7', que se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599977_diego-maradona-participa-en-una-serie-sobre-los-barrabravas-argentinos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599977_diego-maradona-participa-en-una-serie-sobre-los-barrabravas-argentinos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/358/16235833w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/358/16235833w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599775 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Corinthians apuesta en el retorno de Pedrinho para definir su clasificación" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/57a/16235538w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599775_corinthians-apuesta-en-el-retorno-de-pedrinho-para-definir-su-clasificacion.html" itemprop="url">Corinthians apuesta en el retorno de Pedrinho para definir su clasificación</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sao Paulo, 11 feb (EFE).- Corinthians, con el retorno del creativo Pedrinho, buscará este miércoles remontar el marcador ante el paraguayo Guaraní en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599775_corinthians-apuesta-en-el-retorno-de-pedrinho-para-definir-su-clasificacion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599775_corinthians-apuesta-en-el-retorno-de-pedrinho-para-definir-su-clasificacion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/57a/16235538w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/57a/16235538w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599951 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Fortaleza, un centenario de Brasil que hace su debut internacional en 2020" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d51/16235797w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599951_el-fortaleza-un-centenario-de-brasil-que-hace-su-debut-internacional-en-2020.html" itemprop="url">El Fortaleza, un centenario de Brasil que hace su debut internacional en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Recife (Brasil), 11 feb (EFE).- El club brasileño Fortaleza, que en 2019 cumplió 101 años, solo hará su debut oficial en un torneo internacional cuando...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599951_el-fortaleza-un-centenario-de-brasil-que-hace-su-debut-internacional-en-2020.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599951_el-fortaleza-un-centenario-de-brasil-que-hace-su-debut-internacional-en-2020.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d51/16235797w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/d51/16235797w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599756 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="En segunda y lejos de su afición, el Llaneros recibe al uruguayo Liverpool" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f22/16235484w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599756_en-segunda-y-lejos-de-su-aficion-el-llaneros-recibe-al-uruguayo-liverpool.html" itemprop="url">En segunda y lejos de su afición, el Llaneros recibe al uruguayo Liverpool</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Caracas, 11 feb (EFE).- El joven equipo venezolano Llaneros de Guanare debería estar celebrando por su debut del miércoles en la Copa Sudamericana, donde se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599756_en-segunda-y-lejos-de-su-aficion-el-llaneros-recibe-al-uruguayo-liverpool.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599756_en-segunda-y-lejos-de-su-aficion-el-llaneros-recibe-al-uruguayo-liverpool.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f22/16235484w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/f22/16235484w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599791 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Católica apuesta al 3 en busca de hacer historia en Chile" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2ae/16235564w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599791_la-catolica-apuesta-al-3-en-busca-de-hacer-historia-en-chile.html" itemprop="url">La Católica apuesta al 3 en busca de hacer historia en Chile</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santiago de Chile, 11 feb (EFE).- Tres partidos jugados y tres victorias, con tres goles en cada encuentro, en busca la obtención de la tercera liga de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599791_la-catolica-apuesta-al-3-en-busca-de-hacer-historia-en-chile.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599791_la-catolica-apuesta-al-3-en-busca-de-hacer-historia-en-chile.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2ae/16235564w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/2ae/16235564w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599491 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cerro Porteño espera sin público a Universitario en Asunción" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/007/16234823w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599491_cerro-porteno-espera-sin-publico-a-universitario-en-asuncion.html" itemprop="url">Cerro Porteño espera sin público a Universitario en Asunción</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Asunción, 11 feb (EFE).- Cerro Porteño recibe este miércoles a Universitario, en la vuelta de la segunda fase de la Libertadores, con el viento de cara...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599491_cerro-porteno-espera-sin-publico-a-universitario-en-asuncion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599491_cerro-porteno-espera-sin-publico-a-universitario-en-asuncion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/007/16234823w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/007/16234823w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599477 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Lanús, con un ojo en la Superliga, recibe a la peligrosa Católica de Escobar" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/415/16234786w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599477_lanus-con-un-ojo-en-la-superliga-recibe-a-la-peligrosa-catolica-de-escobar.html" itemprop="url">Lanús, con un ojo en la Superliga, recibe a la peligrosa Católica de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 11 feb (EFE).- Lanús, equipo que marcha tercero con 33 puntos en la Superliga Argentina, 6 menos que el líder, River Plate, debutará este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599477_lanus-con-un-ojo-en-la-superliga-recibe-a-la-peligrosa-catolica-de-escobar.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599477_lanus-con-un-ojo-en-la-superliga-recibe-a-la-peligrosa-catolica-de-escobar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/415/16234786w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/415/16234786w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599388 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Motagua, con triplete del paraguayo Moreira, gana y sigue líder en Honduras" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/775/16234622w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599388_motagua-con-triplete-del-paraguayo-moreira-gana-y-sigue-lider-en-honduras.html" itemprop="url">Motagua, con triplete del paraguayo Moreira, gana y sigue líder en Honduras</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tegucigalpa, 9 feb (EFE).- El Motagua humilló este domingo por 5-0 al Honduras Progreso al cierre de la sexta jornada del torneo Clausura de Honduras, en la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599388_motagua-con-triplete-del-paraguayo-moreira-gana-y-sigue-lider-en-honduras.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599388_motagua-con-triplete-del-paraguayo-moreira-gana-y-sigue-lider-en-honduras.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/775/16234622w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/775/16234622w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6599310 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Palestino busca en Chile refutar la ventaja ante Cerro Largo pese a las lesiones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/70b/16234496w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6599310_palestino-busca-en-chile-refutar-la-ventaja-ante-cerro-largo-pese-a-las-lesiones.html" itemprop="url">Palestino busca en Chile refutar la ventaja ante Cerro Largo pese a las...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santiago de Chile, 11 feb (EFE).- El Palestino chileno recibirá este miércoles en Santiago de Chile al uruguayo Cerro Largo con la intención de sacar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6599310_palestino-busca-en-chile-refutar-la-ventaja-ante-cerro-largo-pese-a-las-lesiones.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6599310_palestino-busca-en-chile-refutar-la-ventaja-ante-cerro-largo-pese-a-las-lesiones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/70b/16234496w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/70b/16234496w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598799 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Todas las estrellas de la NBA tienen interés en estar en Tokio 2020" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b57/16233555w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598799_todas-las-estrellas-de-la-nba-tienen-interes-en-estar-en-tokio-2020.html" itemprop="url">Todas las estrellas de la NBA tienen interés en estar en Tokio 2020</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 11 feb (EFE).- Tras el desastre deportivo que se convirtió para el baloncesto estadounidense el pasado Campeonato del Mundo disputado en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598799_todas-las-estrellas-de-la-nba-tienen-interes-en-estar-en-tokio-2020.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598799_todas-las-estrellas-de-la-nba-tienen-interes-en-estar-en-tokio-2020.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b57/16233555w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/b57/16233555w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598800 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Química y fútbol, la vida de Pauleta, estrella española del Benfica femenino" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a44/16235317w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598800_quimica-y-futbol-la-vida-de-pauleta-estrella-espanola-del-benfica-femenino.html" itemprop="url">Química y fútbol, la vida de Pauleta, estrella española del Benfica...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lisboa, 11 feb (EFE).- Jugadora profesional de fútbol por la mañana, estudiante universitaria de química por la tarde, así es el día a día de Pauleta,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598800_quimica-y-futbol-la-vida-de-pauleta-estrella-espanola-del-benfica-femenino.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598800_quimica-y-futbol-la-vida-de-pauleta-estrella-espanola-del-benfica-femenino.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a44/16235317w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/a44/16235317w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598556 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Noche llena de emotividad; Raptors amplían racha a 15 triunfos consecutivos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bc2/16233561w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598556_noche-llena-de-emotividad-raptors-amplian-racha-a-15-triunfos-consecutivos.html" itemprop="url">Noche llena de emotividad; Raptors amplían racha a 15 triunfos consecutivos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 11 feb (EFE).- La vuelta del veterano escolta Andre Iguodala a San Francisco y el nacimiento del primer hijo del ala-pívot griego Giannis...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598556_noche-llena-de-emotividad-raptors-amplian-racha-a-15-triunfos-consecutivos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598556_noche-llena-de-emotividad-raptors-amplian-racha-a-15-triunfos-consecutivos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bc2/16233561w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/bc2/16233561w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598557 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Arsenal empata ante Talleres y queda a nueve puntos del líder River Plate" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b1d/16232399w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598557_arsenal-empata-ante-talleres-y-queda-a-nueve-puntos-del-lider-river-plate.html" itemprop="url">Arsenal empata ante Talleres y queda a nueve puntos del líder River Plate</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 10 feb (EFE).- Arsenal empató este lunes ante Talleres en el cierre de la decimonovena jornada de la Superliga Argentina y quedó a nueve...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598557_arsenal-empata-ante-talleres-y-queda-a-nueve-puntos-del-lider-river-plate.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598557_arsenal-empata-ante-talleres-y-queda-a-nueve-puntos-del-lider-river-plate.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b1d/16232399w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/b1d/16232399w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598376 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Delbonis, Cuevas, Monteiro y Ruud avanzan a los octavos de final del ATP 250 de Argentina" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/438/16232407w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598376_delbonis-cuevas-monteiro-y-ruud-avanzan-a-los-octavos-de-final-del-atp-250-de-argentina.html" itemprop="url">Delbonis, Cuevas, Monteiro y Ruud avanzan a los octavos de final del ATP...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 10 feb (EFE).- El argentino Federico Delbonis, el uruguayo Pablo Cuevas, el brasileño Thiago Monteiro y el noruego Casper Ruud ganaron este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598376_delbonis-cuevas-monteiro-y-ruud-avanzan-a-los-octavos-de-final-del-atp-250-de-argentina.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598376_delbonis-cuevas-monteiro-y-ruud-avanzan-a-los-octavos-de-final-del-atp-250-de-argentina.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/438/16232407w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/438/16232407w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598019 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Inter Miami estrena su complejo de entrenamiento" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a43/16231831w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598019_el-inter-miami-estrena-su-complejo-de-entrenamiento.html" itemprop="url">El Inter Miami estrena su complejo de entrenamiento</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Fort Lauderdale (EE.UU.), 10 feb (EFE).- El Inter Miami, el equipo del británico David Beckham, inició este lunes sus entrenamientos en su nuevo complejo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>10 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598019_el-inter-miami-estrena-su-complejo-de-entrenamiento.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598019_el-inter-miami-estrena-su-complejo-de-entrenamiento.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a43/16231831w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/a43/16231831w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598020 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bernal, Carapaz, Alaphilippe y Aru engalanan tercera edición de Tour Colombia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/539/16231674w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598020_bernal-carapaz-alaphilippe-y-aru-engalanan-tercera-edicion-de-tour-colombia.html" itemprop="url">Bernal, Carapaz, Alaphilippe y Aru engalanan tercera edición de Tour...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tunja (Colombia), 10 feb (EFE).- La tercera edición del Tour Colombia comenzará el martes con una contrarreloj por equipos en Tunja, capital del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>10 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598020_bernal-carapaz-alaphilippe-y-aru-engalanan-tercera-edicion-de-tour-colombia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598020_bernal-carapaz-alaphilippe-y-aru-engalanan-tercera-edicion-de-tour-colombia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/539/16231674w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/539/16231674w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598023 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rueda dice que recibe ofertas pero que su objetivo es el Mundial" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/783/16231591w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598023_rueda-dice-que-recibe-ofertas-pero-que-su-objetivo-es-el-mundial.html" itemprop="url">Rueda dice que recibe ofertas pero que su objetivo es el Mundial</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santiago de Chile, 10 feb (EFE).- El entrenador de la selección chilena de fútbol, Reinaldo Rueda, dijo este lunes que continuamente recibe ofertas de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>10 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598023_rueda-dice-que-recibe-ofertas-pero-que-su-objetivo-es-el-mundial.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598023_rueda-dice-que-recibe-ofertas-pero-que-su-objetivo-es-el-mundial.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/783/16231591w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/783/16231591w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598022 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La brasileña Bia Haddad sólo cumplirá diez meses de suspensión por dopaje" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d3b/16231593w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598022_la-brasilena-bia-haddad-solo-cumplira-diez-meses-de-suspension-por-dopaje.html" itemprop="url">La brasileña Bia Haddad sólo cumplirá diez meses de suspensión por dopaje</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 10 feb (EFE).- La tenista brasileña Bia Haddad solo tendrá que cumplir diez meses de suspensión por dopaje y podrá regresar a las canchas el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>10 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598022_la-brasilena-bia-haddad-solo-cumplira-diez-meses-de-suspension-por-dopaje.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598022_la-brasilena-bia-haddad-solo-cumplira-diez-meses-de-suspension-por-dopaje.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d3b/16231593w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/d3b/16231593w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6598021 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Julio César Chávez afirma que hoy no habría dinero suficiente para pagarle" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/136/16231633w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6598021_julio-cesar-chavez-afirma-que-hoy-no-habria-dinero-suficiente-para-pagarle.html" itemprop="url">Julio César Chávez afirma que hoy no habría dinero suficiente para pagarle</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 10 feb (EFE).- El mexicano Julio César Chávez, excampeón del mundo en las divisiones de peso superpluma, ligero y superligero, afirmó este lunes que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>10 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6598021_julio-cesar-chavez-afirma-que-hoy-no-habria-dinero-suficiente-para-pagarle.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6598021_julio-cesar-chavez-afirma-que-hoy-no-habria-dinero-suficiente-para-pagarle.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/136/16231633w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/136/16231633w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6597812 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Atlético Grau y River Plate, de Uruguay, abren la primera fase en Lima" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ac4/16231283w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6597812_atletico-grau-y-river-plate-de-uruguay-abren-la-primera-fase-en-lima.html" itemprop="url">Atlético Grau y River Plate, de Uruguay, abren la primera fase en Lima</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 10 feb (EFE).- El Atlético Grau peruano y el River Plate uruguayo harán este martes su debut en la primera fase de la Copa Sudamericana en el Estadio...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>10 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6597812_atletico-grau-y-river-plate-de-uruguay-abren-la-primera-fase-en-lima.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6597812_atletico-grau-y-river-plate-de-uruguay-abren-la-primera-fase-en-lima.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ac4/16231283w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/ac4/16231283w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6597813 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Panamá declina jugar en Tailandia como precaución por el coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/182/16231260w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6597813_panama-declina-jugar-en-tailandia-como-precaucion-por-el-coronavirus.html" itemprop="url">Panamá declina jugar en Tailandia como precaución por el coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Panamá, 10 feb (EFE).- La selección de Panamá no viajará a Tailandia para medirse con su similar de ese país como medida de precaución ante la emergencia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>10 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6597813_panama-declina-jugar-en-tailandia-como-precaucion-por-el-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6597813_panama-declina-jugar-en-tailandia-como-precaucion-por-el-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/182/16231260w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/182/16231260w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6597694 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pelé sufre &quot;cierta&quot; depresión debido a problemas de salud, dice su hijo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/22e/16231628w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/6597694_pele-sufre-cierta-depresion-debido-a-problemas-de-salud-dice-su-hijo.html" itemprop="url">Pelé sufre "cierta" depresión debido a problemas de salud, dice su hijo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sao Paulo, 10 feb (EFE).- Edson Arantes do Nascimento 'Pelé', para muchos el mejor jugador de la historia del fútbol, sufre una "cierta" depresión debido a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>10 de febrero de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/6597694_pele-sufre-cierta-depresion-debido-a-problemas-de-salud-dice-su-hijo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&p[title]=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F6597694_pele-sufre-cierta-depresion-debido-a-problemas-de-salud-dice-su-hijo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/22e/16231628w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&;title=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F6599862_adebayor-ya-es-jugador-de-olimpia-y-sera-presentado-el-viernes.html&description=Adebayor%20ya%20es%20jugador%20de%20Olimpia%20y%20ser%C3%A1%20presentado%20el%20viernes%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/22e/16231628w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.mjdevinelaw.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19843_devine_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.stokestoyotabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19723_stokes_toyota_beaufort_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121876715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121876715-1');
</script></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="https://www.facebook.com/LaIslaMagazine/?ref=bookmarks" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/18774_laislalogored.png" width="320" height="167" alt=" 320x167" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:info@latinxtoday.com" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:info@latinxtoday.com" target="_blank">Contacto</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>