<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>0-2. Brasil enlaza su sexta victoria y frena en seco a Paraguay :: Latinxtoday :: Deportes</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="0-2. Brasil enlaza su sexta victoria y frena en seco a Paraguay :: Latinxtoday :: Deportes, portal de noticias y mucho más." />
<meta name="keywords" content="0-2. Brasil enlaza su sexta victoria y frena en seco a Paraguay :: Latinxtoday :: Deportes" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Deportes" href="/rss/148_deportes/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="0-2. Brasil enlaza su sexta victoria y frena en seco a Paraguay" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/148_deportes/7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/3df/17621502w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Asunción, 8 jun (EFE).- Brasil derrotó este martes a Paraguay por 0-2 con un gol de Neymar y un pase suyo a Lucas Paquetá, y con 18 puntos de 18 posibles abrió 6 de ventaja sobre Argentina, segunda selección en las eliminatorias sudamericanas del Mundial de Catar. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-148 news-active-id-7618408">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">09 de junio de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 current-menu-item ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_hispanos/index.html" class=""><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/148_deportes/index.html" class="current"><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7618408 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7618408">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Deportes</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/148_deportes/index.html" class="edgtf-st-link">Volver a "Deportes"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">0-2. Brasil enlaza su sexta victoria y frena en seco a Paraguay</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1623206280" data-format="%d de %B de %Y">09 de junio de 2021</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">02:02</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3df/17621502w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/3df/17621502w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Jugadores de Brasil celebran un gol hoy, durante un partido de las eliminatorias sudamericanas entre Paraguay y Brasil para el Mundial de Catar 2022 en el estadio Defensores del Chaco en Asunción (Paraguay). EFE/Nathalia Aguilar " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/3df/17621502w.jpg" width="871" height="580">
		<p class="img_title"> Jugadores de Brasil celebran un gol hoy, durante un partido de las eliminatorias sudamericanas entre Paraguay y Brasil para el Mundial de Catar 2022 en el estadio Defensores del Chaco en Asunción (Paraguay). EFE/Nathalia Aguilar </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Asunción, 8 jun (EFE).- Brasil derrotó este martes a Paraguay por 0-2 con un gol de Neymar y un pase suyo a Lucas Paquetá, y con 18 puntos de 18 posibles abrió 6 de ventaja sobre Argentina, segunda selección en las eliminatorias sudamericanas del Mundial de Catar.</p>
<p>La selección de Paraguay quedó estacionada con 7 puntos. Los de Eduardo Berizzo hoy quisieron pero no tuvieron opciones en un partido en el que apenas crearon peligro real ante un rival que dio la impresión de jugar a medio gas.</p>
<p>Ello pese a arrancar atacando en bloque, con Ángel Romero como ariete, aunque nunca tuvo la asistencia debida.</p>
<p>Sin embargo la realidad se impuso ya en ese comienzo, en el minuto cuatro y en la primera jugada de Brasil: Gabriel Jesús enlazó un contragolpe que desembocó en un pase a Neymar, que solo ante el arquero Antony Silva puso adelante a la Canarinha.</p>
<p>La Albirroja intentó reponerse con voluntad de generar, si bien no construía con rigor hasta que en el 23 Miguel Almirón tuvo la más clara oportunidad al recoger un pase de Robert Rojas que detuvo Ederson.</p>
<p>No obstante, los dirigidos por Tita contenían con seguridad a la espera de adelantar sus alfiles, por supuesto Neymar como creativo, siempre muy suelto y vistoso.</p>
<p>De hecho la Canarinha ya era claramente superior ante un Paraguay sin criterio de balón, que precisamente era una de las claves demandadas por el técnico Eduardo Berizzo a los suyos en los preparativos del duelo.</p>
<p>En el 45 el árbitro invalidó por fuera de juego un tiro de Richarlison, igual que destacado y pura velocidad, que atravesó el arco de Silva en un aviso del potencial brasileño antes del siguiente capítulo del encuentro.</p>
<p>Una segunda mitad en la que Brasil volvió a enseñar sus garras, con Neymar marcando la diferencia y poniendo en apuros a Paraguay con sus peligrosas combinaciones con Gabriel Jesús y Firmino, además de un Marquinhos que hizo la primera incursión de peligro de ese comienzo del periodo.</p>
<p>Minutos después falló Neymar el que se cantaba el segundo, en tiró que se fue algo cruzado.</p>
<p>Paraguay mostró más mordiente, siendo la más atinada de gol en todo el partido el disparo del recién salido Alberto Espínola, en la primera intervención comprometida de Ederson.</p>
<p>Sin embargo se impuso la mayor jerarquía y de nuevo Neymar fue el protagonista, sorteando el desorden defensivo de los locales y sirviendo en bandeja de plata a Lucas Paquetá para que este marcara el 0-2 definitivo.</p>
<p>- Ficha técnica:</p>
<p>0. Paraguay: Antony Silva;Robert Rojas (m.60, Alberto Espínola), Gustavo Gómez (m.60, Gabriel Ávalos), Omar Alderete y Junior Alonso; Santiago Arzamendia, Gastón Giménez, Ángel Cardozo (m.79, Antonio Bareiro) y Mathias Villasanti (m.75, Óscar Romero); Miguel Almirón y Ángel Romero (m.79, Braian Samudio).</p>
<p>Seleccionador: Eduardo Berizzo.</p>
<p>2. Brasil: Ederson; Danilo, Éder Militao, Marquinhos y Alex Sandro; Casemiro, Fred (m.45, Lucas Paquetá), Richarlison (m.79, Gabigol) y Neymar; Gabriel Jesús (m.79, Everton) y Firmino (m.75, Douglas Luiz).</p>
<p>Seleccionador: Tite.</p>
<p>Goles: 0-1, m.4: Neymar. 0-2, m.93: Lucas Paquetá.</p>
<p>Árbitro: El argentino Patricio Loustau amonestó a Gustavo Gómez, Fred, Gabriel Jesús, Antonio Bareiro y Omar Alderete.</p>
<p>Incidencias: partido de la octava jornada de las eliminatorias suramericanas del Mundial de Catar 2022 jugado en el estadio Defensores del Chaco, en la ciudad de Asunción.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3df/17621502w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
            
             
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7618465 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La selección brasileña confirma su participación en la Copa América" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/627/17621681w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7618465_la-seleccion-brasilena-confirma-su-participacion-en-la-copa-america.html" itemprop="url">La selección brasileña confirma su participación en la Copa América</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 8 jun (EFE).- La selección brasileña de fútbol confirmó este martes, después de la victoria sobre Paraguay en las Eliminatorias para el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618465_la-seleccion-brasilena-confirma-su-participacion-en-la-copa-america.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618465_la-seleccion-brasilena-confirma-su-participacion-en-la-copa-america.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/627/17621681w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/627/17621681w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7618407 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="3-0. Panamá derrotó a Dominicana y enfrentará a Curazao en su camino a Catar" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e2f/17621614w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7618407_3-0-panama-derroto-a-dominicana-y-enfrentara-a-curazao-en-su-camino-a-catar.html" itemprop="url">3-0. Panamá derrotó a Dominicana y enfrentará a Curazao en su camino a...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad de Panamá, 8 jun (EFE).- Panamá goleó 3-0 este martes a República Dominicana y avanzó a la segunda fase de las eliminatorias de la Concacaf hacia el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618407_3-0-panama-derroto-a-dominicana-y-enfrentara-a-curazao-en-su-camino-a-catar.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618407_3-0-panama-derroto-a-dominicana-y-enfrentara-a-curazao-en-su-camino-a-catar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e2f/17621614w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/e2f/17621614w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7618408 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="0-2. Brasil enlaza su sexta victoria y frena en seco a Paraguay" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3df/17621502w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html" itemprop="url">0-2. Brasil enlaza su sexta victoria y frena en seco a Paraguay</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Asunción, 8 jun (EFE).- Brasil derrotó este martes a Paraguay por 0-2 con un gol de Neymar y un pase suyo a Lucas Paquetá, y con 18 puntos de 18 posibles...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3df/17621502w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/3df/17621502w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7618409 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="1-1. Moreno Martins le da valioso punto a Bolivia ante un Chile sin puntería" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/36a/17621599w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7618409_1-1-moreno-martins-le-da-valioso-punto-a-bolivia-ante-un-chile-sin-punteria.html" itemprop="url">1-1. Moreno Martins le da valioso punto a Bolivia ante un Chile sin...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santiago de Chile, 8 jun (EFE).- Desde los doce pasos, el delantero Marcelo Moreno Martins le dio un valioso punto a la selección de Bolivia obrando una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618409_1-1-moreno-martins-le-da-valioso-punto-a-bolivia-ante-un-chile-sin-punteria.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618409_1-1-moreno-martins-le-da-valioso-punto-a-bolivia-ante-un-chile-sin-punteria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/36a/17621599w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/36a/17621599w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7618410 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="3-0. El Salvador derrota a Antigua y Barbuda y peleará pase a octogonal final" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e42/17621606w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7618410_3-0-el-salvador-derrota-a-antigua-y-barbuda-y-peleara-pase-a-octogonal-final.html" itemprop="url">3-0. El Salvador derrota a Antigua y Barbuda y peleará pase a octogonal...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Salvador, 8 jun (EFE).- La selección salvadoreña de fútbol goleó este martes por 3-0 a Antigua y Barbuda, resultado que le permitirá disputar uno de los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618410_3-0-el-salvador-derrota-a-antigua-y-barbuda-y-peleara-pase-a-octogonal-final.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618410_3-0-el-salvador-derrota-a-antigua-y-barbuda-y-peleara-pase-a-octogonal-final.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e42/17621606w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/e42/17621606w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7618411 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="2-2. Borja, el salvador de Colombia en el último minuto ante Argentina" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3dd/17621534w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7618411_2-2-borja-el-salvador-de-colombia-en-el-ultimo-minuto-ante-argentina.html" itemprop="url">2-2. Borja, el salvador de Colombia en el último minuto ante Argentina</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Barranquilla (Colombia), 8 jun (EFE).- Un gol de Miguel Borja en el minuto 94 salvó un punto para Colombia, que igualó este martes 2-2 contra Argentina en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618411_2-2-borja-el-salvador-de-colombia-en-el-ultimo-minuto-ante-argentina.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618411_2-2-borja-el-salvador-de-colombia-en-el-ultimo-minuto-ante-argentina.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3dd/17621534w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/3dd/17621534w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7618079 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Presentan a las 12 puertorriqueñas para el Torneo AmeriCup" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e87/17621219w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7618079_presentan-a-las-12-puertorriquenas-para-el-torneo-americup.html" itemprop="url">Presentan a las 12 puertorriqueñas para el Torneo AmeriCup</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 8 jun (EFE).- El entrenador de Puerto Rico, Gerardo Batista, anunció este martes las 12 jugadoras que representarán al equipo nacional durante el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618079_presentan-a-las-12-puertorriquenas-para-el-torneo-americup.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618079_presentan-a-las-12-puertorriquenas-para-el-torneo-americup.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e87/17621219w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/e87/17621219w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7618034 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gustavo Alfaro achaca la derrota a las desatenciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/41f/17621398w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7618034_gustavo-alfaro-achaca-la-derrota-a-las-desatenciones.html" itemprop="url">Gustavo Alfaro achaca la derrota a las desatenciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guayaquil (Ecuador), 8 jun (EFE) .- El seleccionador de Ecuador, el argentino Gustavo Alfaro, achacó este martes a las desatenciones de sus dirigios la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7618034_gustavo-alfaro-achaca-la-derrota-a-las-desatenciones.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7618034_gustavo-alfaro-achaca-la-derrota-a-las-desatenciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/41f/17621398w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/41f/17621398w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617990 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Figuras élite del ciclismo cubano competirán en los panamericanos de pista y ruta" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b5b/17621129w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617990_figuras-elite-del-ciclismo-cubano-competiran-en-los-panamericanos-de-pista-y-ruta.html" itemprop="url">Figuras élite del ciclismo cubano competirán en los panamericanos de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> La Habana, 8 jun (EFE).- Figuras cubanas del ciclismo como la medallista mundial Lisandra Guerra participarán en los campeonatos panamericanos de pista y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617990_figuras-elite-del-ciclismo-cubano-competiran-en-los-panamericanos-de-pista-y-ruta.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617990_figuras-elite-del-ciclismo-cubano-competiran-en-los-panamericanos-de-pista-y-ruta.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b5b/17621129w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/b5b/17621129w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617989 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tsitsipas y Zverev, la juventud ascendente, se jugará un puesto en la final" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/894/17621121w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617989_tsitsipas-y-zverev-la-juventud-ascendente-se-jugara-un-puesto-en-la-final.html" itemprop="url">Tsitsipas y Zverev, la juventud ascendente, se jugará un puesto en la final</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> París, 8 jun (EFE).- El griego Stefanos Tsitsipas y el alemán Alexander Zverev dirimirán quién de la joven generación acudirá a la final de Roland Garros,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617989_tsitsipas-y-zverev-la-juventud-ascendente-se-jugara-un-puesto-en-la-final.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617989_tsitsipas-y-zverev-la-juventud-ascendente-se-jugara-un-puesto-en-la-final.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/894/17621121w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/894/17621121w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617991 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Boxeador venezolano refugiado en Trinidad y Tobago acudirá a las Olimpiadas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/24f/17621100w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617991_boxeador-venezolano-refugiado-en-trinidad-y-tobago-acudira-a-las-olimpiadas.html" itemprop="url">Boxeador venezolano refugiado en Trinidad y Tobago acudirá a las Olimpiadas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 8 jun (EFE).- Eldric Sella, un venezolano de 24 años que actualmente vive en Trinidad y Tobago, fue escogido entre los 29 deportistas refugiados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617991_boxeador-venezolano-refugiado-en-trinidad-y-tobago-acudira-a-las-olimpiadas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617991_boxeador-venezolano-refugiado-en-trinidad-y-tobago-acudira-a-las-olimpiadas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/24f/17621100w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/24f/17621100w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617992 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Conmebol publica su protocolo de &quot;burbuja sanitaria&quot; para la Copa América" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2a1/17621072w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617992_conmebol-publica-su-protocolo-de-burbuja-sanitaria-para-la-copa-america.html" itemprop="url">Conmebol publica su protocolo de "burbuja sanitaria" para la Copa América</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Asunción, 8 jun (EFE).- La Confederación Sudamericana de Fútbol (Conmebol) publicó este martes los protocolos médicos de "burbujas sanitarias" que deberán...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617992_conmebol-publica-su-protocolo-de-burbuja-sanitaria-para-la-copa-america.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617992_conmebol-publica-su-protocolo-de-burbuja-sanitaria-para-la-copa-america.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2a1/17621072w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/2a1/17621072w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617993 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El delantero argentino Mauro Quiroga refuerza al Necaxa del fútbol mexicano" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7e4/17621028w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617993_el-delantero-argentino-mauro-quiroga-refuerza-al-necaxa-del-futbol-mexicano.html" itemprop="url">El delantero argentino Mauro Quiroga refuerza al Necaxa del fútbol mexicano</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Aguascalientes (México), 8 jun (EFE).- El delantero argentino Mauro Quiroga fue anunciado este martes como nuevo refuerzo del Necaxa del fútbol mexicano...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617993_el-delantero-argentino-mauro-quiroga-refuerza-al-necaxa-del-futbol-mexicano.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617993_el-delantero-argentino-mauro-quiroga-refuerza-al-necaxa-del-futbol-mexicano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7e4/17621028w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/7e4/17621028w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617681 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Supremo de Brasil juzgará dos recursos contra la Copa América" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/270/17620834w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617681_el-supremo-de-brasil-juzgara-dos-recursos-contra-la-copa-america.html" itemprop="url">El Supremo de Brasil juzgará dos recursos contra la Copa América</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Brasilia, 8 jun (EFE).- El pleno de la Corte Suprema de Brasil juzgará desde el próximo jueves dos recursos que piden la suspensión de la Copa América, cuyo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617681_el-supremo-de-brasil-juzgara-dos-recursos-contra-la-copa-america.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617681_el-supremo-de-brasil-juzgara-dos-recursos-contra-la-copa-america.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/270/17620834w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/270/17620834w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617210 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Brasil extradita al golfista argentino Ángel Cabrera, acusado de violencia machista" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/359/17620061w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617210_brasil-extradita-al-golfista-argentino-angel-cabrera-acusado-de-violencia-machista.html" itemprop="url">Brasil extradita al golfista argentino Ángel Cabrera, acusado de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Sao Paulo, 8 jun (EFE).- El Gobierno de Brasil concluyó este martes la extradición del golfista argentino Ángel Cabrera, detenido en Río de Janeiro en enero...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617210_brasil-extradita-al-golfista-argentino-angel-cabrera-acusado-de-violencia-machista.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617210_brasil-extradita-al-golfista-argentino-angel-cabrera-acusado-de-violencia-machista.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/359/17620061w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/359/17620061w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617088 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El ministro de Salud afirma que la Copa América &quot;no es un riesgo&quot; para Brasil" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/be2/17619796w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617088_el-ministro-de-salud-afirma-que-la-copa-america-no-es-un-riesgo-para-brasil.html" itemprop="url">El ministro de Salud afirma que la Copa América "no es un riesgo" para...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Brasilia, 8 jun (EFE).- El ministro de Salud de Brasil, Marcelo Queiroga, afirmó este martes que la celebración de la Copa América en el país "no es un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617088_el-ministro-de-salud-afirma-que-la-copa-america-no-es-un-riesgo-para-brasil.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617088_el-ministro-de-salud-afirma-que-la-copa-america-no-es-un-riesgo-para-brasil.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/be2/17619796w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/be2/17619796w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7617089 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Polonia pierde por lesión a Milik y deja el ataque a cargo de Lewandowski" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ff8/17618261w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7617089_polonia-pierde-por-lesion-a-milik-y-deja-el-ataque-a-cargo-de-lewandowski.html" itemprop="url">Polonia pierde por lesión a Milik y deja el ataque a cargo de Lewandowski</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Cracovia (Polonia), 8 junio (EFE).- Arkadiusz Milik, delantero de la selección polaca se perderá la Eurocopa por una lesión de menisco en su rodilla...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7617089_polonia-pierde-por-lesion-a-milik-y-deja-el-ataque-a-cargo-de-lewandowski.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7617089_polonia-pierde-por-lesion-a-milik-y-deja-el-ataque-a-cargo-de-lewandowski.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ff8/17618261w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/ff8/17618261w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7615674 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="122-105. Los Nuggets se derriten en Phoenix y los Suns se adelantan 1-0" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e1e/17617858w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7615674_122-105-los-nuggets-se-derriten-en-phoenix-y-los-suns-se-adelantan-1-0.html" itemprop="url">122-105. Los Nuggets se derriten en Phoenix y los Suns se adelantan 1-0</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes, 8 jun (EFE).- Los Nuggets de Nikola Jokic y Facundo Campazzo se derritieron en la segunda mitad del primer partido de su serie contra...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7615674_122-105-los-nuggets-se-derriten-en-phoenix-y-los-suns-se-adelantan-1-0.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7615674_122-105-los-nuggets-se-derriten-en-phoenix-y-los-suns-se-adelantan-1-0.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e1e/17617858w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/e1e/17617858w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7615678 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tom Thibodeau, de Knicks, gana por segunda vez premio Entrenador del Año" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a35/17617860w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7615678_tom-thibodeau-de-knicks-gana-por-segunda-vez-premio-entrenador-del-ano.html" itemprop="url">Tom Thibodeau, de Knicks, gana por segunda vez premio Entrenador del Año</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 7 jun (EFE).- La compensación al buen trabajo realizado volvió a tener como protagonista a Tom Thibodeau, responsable técnico de los New York...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7615678_tom-thibodeau-de-knicks-gana-por-segunda-vez-premio-entrenador-del-ano.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7615678_tom-thibodeau-de-knicks-gana-por-segunda-vez-premio-entrenador-del-ano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a35/17617860w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/a35/17617860w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7615677 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Exhibiciones encestadoras de Nets y Suns que dominan a Bucks y Nuggets" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b5f/17617867w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7615677_exhibiciones-encestadoras-de-nets-y-suns-que-dominan-a-bucks-y-nuggets.html" itemprop="url">Exhibiciones encestadoras de Nets y Suns que dominan a Bucks y Nuggets</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 7 jun (EFE).- Nueva exhibición de los Brooklyn Nets ante los Milwaukee Bucks en las semifinales de la Conferencia Este que dominan por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7615677_exhibiciones-encestadoras-de-nets-y-suns-que-dominan-a-bucks-y-nuggets.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7615677_exhibiciones-encestadoras-de-nets-y-suns-que-dominan-a-bucks-y-nuggets.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b5f/17617867w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/b5f/17617867w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7615676 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="5-3. Medias Rojas llegan a cinco triunfos consecutivos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c2d/17617871w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7615676_5-3-medias-rojas-llegan-a-cinco-triunfos-consecutivos.html" itemprop="url">5-3. Medias Rojas llegan a cinco triunfos consecutivos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Boston (EE.UU.), 7 jun (EFE).- El segunda base hispano Christian Arroyo pegó imparables de dos carreras en la cuarta entrada de un racimo de tres y los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7615676_5-3-medias-rojas-llegan-a-cinco-triunfos-consecutivos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7615676_5-3-medias-rojas-llegan-a-cinco-triunfos-consecutivos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c2d/17617871w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/c2d/17617871w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7615675 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La junta ejecutiva de Tokio 2020 se reúne por última vez a 45 días de los JJOO" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/365/17618774w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7615675_la-junta-ejecutiva-de-tokio-2020-se-reune-por-ultima-vez-a-45-dias-de-los-jjoo.html" itemprop="url">La junta ejecutiva de Tokio 2020 se reúne por última vez a 45 días de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tokio, 8 jun (EFE).- La junta ejecutiva del comité organizador de los Juegos Olímpicos y Paralímpicos de Tokio 2020 inició este martes su última reunión, a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7615675_la-junta-ejecutiva-de-tokio-2020-se-reune-por-ultima-vez-a-45-dias-de-los-jjoo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7615675_la-junta-ejecutiva-de-tokio-2020-se-reune-por-ultima-vez-a-45-dias-de-los-jjoo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/365/17618774w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/365/17618774w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7615587 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="125-86. Nets, con Durant de líder, arrollan a los Bucks y se ponen con 2-0" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/414/17617866w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7615587_125-86-nets-con-durant-de-lider-arrollan-a-los-bucks-y-se-ponen-con-2-0.html" itemprop="url">125-86. Nets, con Durant de líder, arrollan a los Bucks y se ponen con 2-0</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 7 jun (EFE).- El alero Kevin Durant volvió a encabezar el ataque ganador de los Brooklyn Nets que arrollaron este lunes por paliza de 125-86 a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7615587_125-86-nets-con-durant-de-lider-arrollan-a-los-bucks-y-se-ponen-con-2-0.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7615587_125-86-nets-con-durant-de-lider-arrollan-a-los-bucks-y-se-ponen-con-2-0.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/414/17617866w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/414/17617866w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7615708 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Albirroja ultima sus entrenamientos mientras Brasil aterriza en Asunción" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/48c/17617643w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7615708_la-albirroja-ultima-sus-entrenamientos-mientras-brasil-aterriza-en-asuncion.html" itemprop="url">La Albirroja ultima sus entrenamientos mientras Brasil aterriza en Asunción</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Asunción, 7 jun (EFE).- La selección paraguaya de fútbol ultimó este lunes sus entrenamientos en el Centro de Alto Rendimiento Deportivo y Educativo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>08 de junio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7615708_la-albirroja-ultima-sus-entrenamientos-mientras-brasil-aterriza-en-asuncion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&p[title]=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7615708_la-albirroja-ultima-sus-entrenamientos-mientras-brasil-aterriza-en-asuncion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/48c/17617643w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&;title=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7618408_0-2-brasil-enlaza-su-sexta-victoria-y-frena-en-seco-a-paraguay.html&description=0-2.%20Brasil%20enlaza%20su%20sexta%20victoria%20y%20frena%20en%20seco%20a%20Paraguay%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/48c/17617643w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  banner-type-7"><img src="http://objects.servidornoticias.com/_clients_/1453/19860_tc_realty_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.mjdevinelaw.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19843_devine_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  banner-type-7"><a href="https://www.scdhec.gov/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19856_besmart_300x250_spanish.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.housekeepingserviceshhi.com/employment-opportunities" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19855_housekeepingservices_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121876715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121876715-1');
</script></div>
          <div class="right_box banner-11  AdBanner banner-type-7"><a href="https://www.facebook.com/LaIslaMagazine/?ref=bookmarks" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/18774_laislalogored.png" width="320" height="167" alt=" 320x167" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>