<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>La Roja presenta nómina a los JJ.OO liderada por Christiane Endler :: Latinxtoday :: Deportes</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="La Roja presenta nómina a los JJ.OO liderada por Christiane Endler :: Latinxtoday :: Deportes, portal de noticias y mucho más." />
<meta name="keywords" content="La Roja presenta nómina a los JJ.OO liderada por Christiane Endler :: Latinxtoday :: Deportes" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Deportes" href="/rss/148_deportes/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="La Roja presenta nómina a los JJ.OO liderada por Christiane Endler" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/148_deportes/7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/c73/17690794w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Santiago de Chile, 1 jul (EFE).- El entrenador de la selección femenina de fútbol de Chile, José Letelier, entregó este jueves la nómina oficial de las 22 jugadoras convocadas a disputar los Juegos Olímpicos de Tokio 2020, con un plantel liderado por la nueva guardameta del Olympique Lyonnais Christiane Endler. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-148 news-active-id-7670218">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">02 de julio de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 current-menu-item ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_hispanos/index.html" class=""><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/148_deportes/index.html" class="current"><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7670218 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7670218">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Deportes</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/148_deportes/index.html" class="edgtf-st-link">Volver a "Deportes"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">La Roja presenta nómina a los JJ.OO liderada por Christiane Endler</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1625186640" data-format="%d de %B de %Y">02 de julio de 2021</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">00:12</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c73/17690794w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/c73/17690794w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" La jugadora de la selección femenina de fútbol chileno, Christiane Endler. EFE/Eddy Lemaistre/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/c73/17690794w.jpg" width="871" height="580">
		<p class="img_title"> La jugadora de la selección femenina de fútbol chileno, Christiane Endler. EFE/Eddy Lemaistre/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Santiago de Chile, 1 jul (EFE).- El entrenador de la selección femenina de fútbol de Chile, José Letelier, entregó este jueves la nómina oficial de las 22 jugadoras convocadas a disputar los Juegos Olímpicos de Tokio 2020, con un plantel liderado por la nueva guardameta del Olympique Lyonnais Christiane Endler.</p>
<p>Son seis las jugadoras nominadas que militan actualmente en clubes europeos, específicamente franceses y españoles, mientras que el resto del plantel se desempeña en el fútbol local.</p>
<p>La Roja, que quedó posicionada en el Grupo E del certamen olímpico junto a Gran Bretaña, Canadá y Japón, debutará el 21 de julio en el Domo de Sapporo ante la escuadra europea.</p>
<p>Tres días después, Chile deberá enfrentar en la misma arena a Canadá, para luego cerrar la fase el 27 de julio en el Estadio de Miyagi contra el conjunto nipón.</p>
<p>Es la primera vez que la selección femenina de Chile viajará a competir por una medalla al campeonato de los cinco anillos, por lo que se trata de un nuevo hito en la trayectoria de una generación que es catalogada como "histórica" por la hinchada y los medios nacionales.</p>
<p>Y es que anteriormente La Roja alcanzó, también por primera vez en la historia del fútbol femenino chileno, la clasificación al Mundial de Francia 2019, instancia donde estuvieron a poco de pasar a octavos de final.</p>
<p>Cabe recordar que las dirigidas por Letelier consiguieron un cupo a la cita olímpica luego de vencer en una repesca de ida y vuelta a Camerún, en encuentros que se jugaron en el Estadio Arslan Zeki Demirci de Antalya de Turquía donde las chilenas se impusieron en el primer juego por 2-1 para luego empatar sin goles.</p>
<p>A modo de preparación, La Roja completó dos compromisos amistosos en Europa contra Eslovaquia y Alemania, perdió 1-0 y empató 0-0, respectivamente.</p>
<p>Por estos días, las jugadoras se encuentran en la última fase de entrenamientos en el Complejo Deportivo Juan Pinto Durán de la capital chilena de cara al viaje programado rumbo a Asia el próximo 12 de julio.</p>
<p>- Lista de las 22 jugadores convocadas por Letelier:</p>
<p>Porteras: Christiane Endler (Olympique Lyonnais-FRA), Natalia Campos (Universidad de Chile), Antonia Canales (Universidad Católica).</p>
<p>Defensas: Valentina Díaz (Colo Colo), Camila Sáez (Rayo Vallecano-ESP), Daniela Pardo (Santiago Morning), Javiera Toro (Sevilla-ESP), Carla Guerrero (Universidad de Chile), Fernanda Ramírez (Universidad de Chile).</p>
<p>Volantes: Yastin Jiménez (Colo Colo), Francisca Lara (Havre AC-FRA), Nayadet López Opazo (Libre), Yanara Aedo (Rayo Vallecano-ESP), Karen Araya (Santiago Morning), María F. Mardones (Santiago Morning), Yessenia López (Universidad de Chile).</p>
<p>Delanteras: María José Urrutia (Colo Colo), Javiera Grez (Colo Colo), Daniela Zamora (Djurgärden-SUE), Rosario Balmaceda (Santiago Morning), Yenny Acuña (Santiago Morning), Fernanda Pinilla (Universidad de Chile).</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c73/17690794w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
            
             
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7670217 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Internacional brasileño ficha al zaguero uruguayo Bruno Méndez" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d39/17690725w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7670217_el-internacional-brasileno-ficha-al-zaguero-uruguayo-bruno-mendez.html" itemprop="url">El Internacional brasileño ficha al zaguero uruguayo Bruno Méndez</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 1 jul (EFE).- El Internacional brasileño presentó este jueves como su nuevo refuerzo al zaguero uruguayo Bruno Méndez, procedente del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7670217_el-internacional-brasileno-ficha-al-zaguero-uruguayo-bruno-mendez.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670217_el-internacional-brasileno-ficha-al-zaguero-uruguayo-bruno-mendez.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d39/17690725w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/d39/17690725w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7670121 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El colombiano Suárez presentó la lista de jugadores de Costa Rica para la Copa Oro" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1c4/17690706w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7670121_el-colombiano-suarez-presento-la-lista-de-jugadores-de-costa-rica-para-la-copa-oro.html" itemprop="url">El colombiano Suárez presentó la lista de jugadores de Costa Rica para...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San José, 1 jul (EFE).- El seleccionador de Costa Rica, el colombiano Luis Fernando Suárez, presentó este jueves la lista de 23 futbolistas que disputarán...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7670121_el-colombiano-suarez-presento-la-lista-de-jugadores-de-costa-rica-para-la-copa-oro.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670121_el-colombiano-suarez-presento-la-lista-de-jugadores-de-costa-rica-para-la-copa-oro.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1c4/17690706w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/1c4/17690706w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7670228 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La natación otorga dos cupos más a Ecuador para los Olímpicos de Tokio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/80c/17690801w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7670228_la-natacion-otorga-dos-cupos-mas-a-ecuador-para-los-olimpicos-de-tokio.html" itemprop="url">La natación otorga dos cupos más a Ecuador para los Olímpicos de Tokio</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guayaquil (Ecuador), 1 jul (EFE).- La natación otorgó dos cupos más a la delegación de Ecuador, que ya suma 48, para los próximos Juegos Olímpicos de Tokio,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>02 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7670228_la-natacion-otorga-dos-cupos-mas-a-ecuador-para-los-olimpicos-de-tokio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670228_la-natacion-otorga-dos-cupos-mas-a-ecuador-para-los-olimpicos-de-tokio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/80c/17690801w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/80c/17690801w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7670218 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La Roja presenta nómina a los JJ.OO liderada por Christiane Endler" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c73/17690794w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html" itemprop="url">La Roja presenta nómina a los JJ.OO liderada por Christiane Endler</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santiago de Chile, 1 jul (EFE).- El entrenador de la selección femenina de fútbol de Chile, José Letelier, entregó este jueves la nómina oficial de las 22...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>02 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c73/17690794w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/c73/17690794w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7670122 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Eduardo Vargas mira el choque ante Brasil como una final más" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/49d/17690666w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7670122_eduardo-vargas-mira-el-choque-ante-brasil-como-una-final-mas.html" itemprop="url">Eduardo Vargas mira el choque ante Brasil como una final más</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 1 jul (EFE).- El delantero de la selección chilena Eduardo Vargas afirmó este jueves que para él "todos los partidos son una final" y que el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7670122_eduardo-vargas-mira-el-choque-ante-brasil-como-una-final-mas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670122_eduardo-vargas-mira-el-choque-ante-brasil-como-una-final-mas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/49d/17690666w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/49d/17690666w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7670181 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="8-3. El bateo poderoso y oportuno de Gallo y Lowe destrozan a Atléticos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/af3/17690761w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7670181_8-3-el-bateo-poderoso-y-oportuno-de-gallo-y-lowe-destrozan-a-atleticos.html" itemprop="url">8-3. El bateo poderoso y oportuno de Gallo y Lowe destrozan a Atléticos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Oakland (EE.UU.), 1 jul (EFE).- El jardinero derecho Joey Gallo pegó un cuadrangular en su quinto partido consecutivo, el primera base Nate Lowe botó dos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>02 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7670181_8-3-el-bateo-poderoso-y-oportuno-de-gallo-y-lowe-destrozan-a-atleticos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670181_8-3-el-bateo-poderoso-y-oportuno-de-gallo-y-lowe-destrozan-a-atleticos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/af3/17690761w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/af3/17690761w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7670029 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Brasil aspira a disputar 13 finales con 51 atletas en los Juegos Olímpicos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a81/17690620w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7670029_brasil-aspira-a-disputar-13-finales-con-51-atletas-en-los-juegos-olimpicos.html" itemprop="url">Brasil aspira a disputar 13 finales con 51 atletas en los Juegos Olímpicos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 1 jul (EFE).- Brasil espera disputar trece finales en los Juegos Olímpicos de Tokio 2020, dos a más que las que disputó en Río de Janeiro...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7670029_brasil-aspira-a-disputar-13-finales-con-51-atletas-en-los-juegos-olimpicos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7670029_brasil-aspira-a-disputar-13-finales-con-51-atletas-en-los-juegos-olimpicos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a81/17690620w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/a81/17690620w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669931 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Lasarte dice que el Brasil-Chile será un partido de matices" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6f8/17690513w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669931_lasarte-dice-que-el-brasil-chile-sera-un-partido-de-matices.html" itemprop="url">Lasarte dice que el Brasil-Chile será un partido de matices</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 1 jul (EFE).- El seleccionador chileno, el uruguayo Martín Lasarte, dijo este jueves que el duelo de este viernes por los cuartos de final...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669931_lasarte-dice-que-el-brasil-chile-sera-un-partido-de-matices.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669931_lasarte-dice-que-el-brasil-chile-sera-un-partido-de-matices.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6f8/17690513w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/6f8/17690513w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669907 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Fiscales rechazan pedidos de detención en la causa por la muerte de Maradona" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1dd/17690467w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669907_fiscales-rechazan-pedidos-de-detencion-en-la-causa-por-la-muerte-de-maradona.html" itemprop="url">Fiscales rechazan pedidos de detención en la causa por la muerte de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 1 jul (EFE).- Los fiscales que investigan si hubo negligencias médicas que pudieran haber derivado en la muerte de Diego Maradona el pasado...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669907_fiscales-rechazan-pedidos-de-detencion-en-la-causa-por-la-muerte-de-maradona.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669907_fiscales-rechazan-pedidos-de-detencion-en-la-causa-por-la-muerte-de-maradona.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1dd/17690467w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/1dd/17690467w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669932 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La cubana Arlenis Sierra lidera al A.R. Monex en Giro a Italia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3ce/17690449w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669932_la-cubana-arlenis-sierra-lidera-al-a-r-monex-en-giro-a-italia.html" itemprop="url">La cubana Arlenis Sierra lidera al A.R. Monex en Giro a Italia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> La Habana, 1 jul (EFE).- Arlenis Sierra, la mejor ciclista cubana en la última década, encabezará el equipo A.R. Monex de Italia en la edición 32 del Giro...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669932_la-cubana-arlenis-sierra-lidera-al-a-r-monex-en-giro-a-italia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669932_la-cubana-arlenis-sierra-lidera-al-a-r-monex-en-giro-a-italia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3ce/17690449w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/3ce/17690449w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669830 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Conmemoran aniversario de la muerte de Alexis Argüello en Nicaragua" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0c8/17690369w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669830_conmemoran-aniversario-de-la-muerte-de-alexis-arguello-en-nicaragua.html" itemprop="url">Conmemoran aniversario de la muerte de Alexis Argüello en Nicaragua</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Managua, 1 jul (EFE).- La organización oficialista Juventud Sandinista conmemoró este jueves el aniversario número 12 del extricampeón mundial de boxeo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669830_conmemoran-aniversario-de-la-muerte-de-alexis-arguello-en-nicaragua.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669830_conmemoran-aniversario-de-la-muerte-de-alexis-arguello-en-nicaragua.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0c8/17690369w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/0c8/17690369w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669829 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bentancur espera partido duro ante Colombia y Nández dice que es buen equipo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ff6/17690270w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669829_bentancur-espera-partido-duro-ante-colombia-y-nandez-dice-que-es-buen-equipo.html" itemprop="url">Bentancur espera partido duro ante Colombia y Nández dice que es buen...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Brasilia, 1 jul (EFE).- Los futbolistas de la selección uruguaya Rodrigo Bentancur y Nahitan Nández coincidieron este jueves en que el partido que la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669829_bentancur-espera-partido-duro-ante-colombia-y-nandez-dice-que-es-buen-equipo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669829_bentancur-espera-partido-duro-ante-colombia-y-nandez-dice-que-es-buen-equipo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ff6/17690270w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/ff6/17690270w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669695 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Newell&#039;s pide en broma el regreso de Messi: &quot;El que no arriesga no gana&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/965/17689835w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669695_newell-s-pide-en-broma-el-regreso-de-messi-el-que-no-arriesga-no-gana.html" itemprop="url">Newell's pide en broma el regreso de Messi: "El que no arriesga no gana"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 1 jul (EFE).- Newell's Old Boys, el club rosarino en el que jugó Lionel Messi de niño, le envió mensajes en tono jocoso a través de las redes...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669695_newell-s-pide-en-broma-el-regreso-de-messi-el-que-no-arriesga-no-gana.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669695_newell-s-pide-en-broma-el-regreso-de-messi-el-que-no-arriesga-no-gana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/965/17689835w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/965/17689835w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669652 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Estados Unidos, con 19 jugadores de la MLS, buscará el título en la Copa Oro 2021" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d61/17690226w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669652_estados-unidos-con-19-jugadores-de-la-mls-buscara-el-titulo-en-la-copa-oro-2021.html" itemprop="url">Estados Unidos, con 19 jugadores de la MLS, buscará el título en la Copa...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (EE.UU.), 1 jul (EFE).- Diecinueve jugadores de la Liga Profesional de Fútbol (MLS) harán parte de la selección de Estados Unidos que disputará este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669652_estados-unidos-con-19-jugadores-de-la-mls-buscara-el-titulo-en-la-copa-oro-2021.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669652_estados-unidos-con-19-jugadores-de-la-mls-buscara-el-titulo-en-la-copa-oro-2021.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d61/17690226w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/d61/17690226w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669609 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Federer eleva el nivel" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1fb/17690338w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669609_federer-eleva-el-nivel.html" itemprop="url">Federer eleva el nivel</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 1 jul (EFE).- El suizo Roger Federer elevó el nivel en segunda ronda de Wimbledon y apartó a Richard Gasquet, al que domina la rivalidad por 19-2,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669609_federer-eleva-el-nivel.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669609_federer-eleva-el-nivel.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1fb/17690338w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/1fb/17690338w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669608 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Éderson: &quot;Tenemos tres porteros de muy alto nivel, pero solo uno puede jugar&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/45e/17690107w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669608_ederson-tenemos-tres-porteros-de-muy-alto-nivel-pero-solo-uno-puede-jugar.html" itemprop="url">Éderson: "Tenemos tres porteros de muy alto nivel, pero solo uno puede...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 1 jul (EFE).- El portero Éderson Santana de Moraes, anunciado como titular con la selección brasileña para el partido de este viernes ante...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669608_ederson-tenemos-tres-porteros-de-muy-alto-nivel-pero-solo-uno-puede-jugar.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669608_ederson-tenemos-tres-porteros-de-muy-alto-nivel-pero-solo-uno-puede-jugar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/45e/17690107w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/45e/17690107w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669531 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El delantero paraguayo Nelson Haedo cuelga las botas a los 37 años" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/52c/17690010w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669531_el-delantero-paraguayo-nelson-haedo-cuelga-las-botas-a-los-37-anos.html" itemprop="url">El delantero paraguayo Nelson Haedo cuelga las botas a los 37 años</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Asunción, 1 jul (EFE).- El delantero paraguayo Nelson Haedo, de 37 años, anunció este jueves su decisión de dejar el fútbol, dando las gracias a los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669531_el-delantero-paraguayo-nelson-haedo-cuelga-las-botas-a-los-37-anos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669531_el-delantero-paraguayo-nelson-haedo-cuelga-las-botas-a-los-37-anos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/52c/17690010w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/52c/17690010w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669509 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La voleibolista Rivera y el boxeador Marte, abanderados olímpicos de R.Dominicana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c24/17690003w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669509_la-voleibolista-rivera-y-el-boxeador-marte-abanderados-olimpicos-de-r-dominicana.html" itemprop="url">La voleibolista Rivera y el boxeador Marte, abanderados olímpicos de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santo Domingo, 1 jul (EFE).- Prisilla Rivera, capitana de la selección de voleibol, y el pugilista Rodrigo Marte fueron designados este jueves abanderados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669509_la-voleibolista-rivera-y-el-boxeador-marte-abanderados-olimpicos-de-r-dominicana.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669509_la-voleibolista-rivera-y-el-boxeador-marte-abanderados-olimpicos-de-r-dominicana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c24/17690003w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/c24/17690003w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669397 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Honduras convoca a 23 jugadores para disputar la Copa Oro en Estados Unidos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8bd/17689897w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669397_honduras-convoca-a-23-jugadores-para-disputar-la-copa-oro-en-estados-unidos.html" itemprop="url">Honduras convoca a 23 jugadores para disputar la Copa Oro en Estados Unidos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tegucigalpa, 1 jul (EFE).- El seleccionador de Honduras, el uruguayo Fabián Coito, convocó este jueves a 23 jugadores para disputar la Copa Oro en Estados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669397_honduras-convoca-a-23-jugadores-para-disputar-la-copa-oro-en-estados-unidos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669397_honduras-convoca-a-23-jugadores-para-disputar-la-copa-oro-en-estados-unidos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8bd/17689897w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/8bd/17689897w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669187 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Perú y Paraguay abren los cuartos de final con un choque entre iguales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/53a/17689571w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669187_peru-y-paraguay-abren-los-cuartos-de-final-con-un-choque-entre-iguales.html" itemprop="url">Perú y Paraguay abren los cuartos de final con un choque entre iguales</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Goiania (Brasil), 1 jul (EFE).- Perú y Paraguay afrontan uno de los cruces de cuartos de final más igualados de la Copa América entre dos equipos cuyo juego...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669187_peru-y-paraguay-abren-los-cuartos-de-final-con-un-choque-entre-iguales.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669187_peru-y-paraguay-abren-los-cuartos-de-final-con-un-choque-entre-iguales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/53a/17689571w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/53a/17689571w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669186 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cavendish hace doblete y pisa los talones a Merckx, Van der Poel resiste" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/494/17689814w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669186_cavendish-hace-doblete-y-pisa-los-talones-a-merckx-van-der-poel-resiste.html" itemprop="url">Cavendish hace doblete y pisa los talones a Merckx, Van der Poel resiste</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Châteauroux (Francia), 1 jul (EFE).- El británico Mark Cavendish (Deceuninck Quick Step) insiste en el objetivo de alcanzar las 34 victorias del mítico Eddy...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669186_cavendish-hace-doblete-y-pisa-los-talones-a-merckx-van-der-poel-resiste.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669186_cavendish-hace-doblete-y-pisa-los-talones-a-merckx-van-der-poel-resiste.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/494/17689814w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/494/17689814w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669135 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Comienza el juicio contra el golfista Ángel &quot;Pato&quot; Cabrera en Argentina" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3b6/17689484w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669135_comienza-el-juicio-contra-el-golfista-angel-pato-cabrera-en-argentina.html" itemprop="url">Comienza el juicio contra el golfista Ángel "Pato" Cabrera en Argentina</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 1 jul (EFE).- La Justicia argentina inició este jueves el juicio oral y público contra el golfista Ángel “Pato” Cabrera en la ciudad de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669135_comienza-el-juicio-contra-el-golfista-angel-pato-cabrera-en-argentina.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669135_comienza-el-juicio-contra-el-golfista-angel-pato-cabrera-en-argentina.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3b6/17689484w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/3b6/17689484w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669134 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los dos últimos campeones miden sus fuerzas en los cuartos de final" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dd2/17689434w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669134_los-dos-ultimos-campeones-miden-sus-fuerzas-en-los-cuartos-de-final.html" itemprop="url">Los dos últimos campeones miden sus fuerzas en los cuartos de final</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 1 jul (EFE).- Brasil, con el retorno de sus principales titulares encabezados por Neymar, y Chile, los dos últimos campeones de la Copa...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669134_los-dos-ultimos-campeones-miden-sus-fuerzas-en-los-cuartos-de-final.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669134_los-dos-ultimos-campeones-miden-sus-fuerzas-en-los-cuartos-de-final.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dd2/17689434w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/dd2/17689434w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7669133 news-id-cat-148">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un sólido Garín alcanza la tercera ronda de Wimbledon por primera vez" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5a9/17689770w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/148_deportes/7669133_un-solido-garin-alcanza-la-tercera-ronda-de-wimbledon-por-primera-vez.html" itemprop="url">Un sólido Garín alcanza la tercera ronda de Wimbledon por primera vez</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Londres, 1 jul (EFE).- El chileno Cristian Garín avanzó por primera vez en su carrera a la tercera ronda del torneo de Wimbledon, tras dar una exhibición de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de julio de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/148_deportes/7669133_un-solido-garin-alcanza-la-tercera-ronda-de-wimbledon-por-primera-vez.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&p[title]=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&p[url]=%2F148_deportes%2F7669133_un-solido-garin-alcanza-la-tercera-ronda-de-wimbledon-por-primera-vez.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5a9/17689770w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes - http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&;title=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F148_deportes%2F7670218_la-roja-presenta-nomina-a-los-jj-oo-liderada-por-christiane-endler.html&description=La%20Roja%20presenta%20n%C3%B3mina%20a%20los%20JJ.OO%20liderada%20por%20Christiane%20Endler%20%3A%3A%20Latinxtoday%20%3A%3A%20Deportes&media=http://mm.servidornoticias.com/photos/w_480/5a9/17689770w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  banner-type-7"><img src="http://objects.servidornoticias.com/_clients_/1453/19860_tc_realty_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.mjdevinelaw.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19843_devine_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  banner-type-7"><a href="https://www.scdhec.gov/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19856_besmart_300x250_spanish.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.housekeepingserviceshhi.com/employment-opportunities" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19855_housekeepingservices_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121876715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121876715-1');
</script></div>
          <div class="right_box banner-11  AdBanner banner-type-7"><a href="https://www.facebook.com/LaIslaMagazine/?ref=bookmarks" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/18774_laislalogored.png" width="320" height="167" alt=" 320x167" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>