<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Hallan avioneta desaparecida en el noroeste de México :: Latinxtoday :: América</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Hallan avioneta desaparecida en el noroeste de México :: Latinxtoday :: América, portal de noticias y mucho más." />
<meta name="keywords" content="Hallan avioneta desaparecida en el noroeste de México :: Latinxtoday :: América" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - América" href="/rss/187_america/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Hallan avioneta desaparecida en el noroeste de México" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/187_america/6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/c16/16089868w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Hermosillo (México), 26 dic (EFE).- Soldados mexicanos localizaron este jueves los restos de la avioneta desaparecida hace dos días con dos ocupantes en un paraje desértico del estado mexicano de Sonora, noroeste del país, informó la empresa propietaria de la aeronave. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-187 news-active-id-6522160">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">27 de diciembre de 2019</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-187 current-menu-item ">
      <a href="/187_america/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">América</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6961" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6961 ">
      <a href="/6961_astrologia/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Astrologia</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/187_america/index.html" class="current"><span>América</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_hispanos/index.html" class=""><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6961" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6961_astrologia/index.html" class=""><span>Astrologia</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6522160 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6522160">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">América</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/187_america/index.html" class="edgtf-st-link">Volver a "América"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Hallan avioneta desaparecida en el noroeste de México</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1577420280" data-format="%d de %B de %Y">27 de diciembre de 2019</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">04:04</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c16/16089868w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/c16/16089868w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Personal de la unidad de Proteción Civil del estado, paramédicos de la Cruz Roja y bomberos buscan lesionados luego de que una avioneta cayera el 16 de agosto de 2003, en pleno Zoológico de la ciudad de Chilpancingo, Guerrero. EFE/Alejandrino González/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_847/c16/16089868w.jpg" width="847" height="580">
		<p class="img_title"> Personal de la unidad de Proteción Civil del estado, paramédicos de la Cruz Roja y bomberos buscan lesionados luego de que una avioneta cayera el 16 de agosto de 2003, en pleno Zoológico de la ciudad de Chilpancingo, Guerrero. EFE/Alejandrino González/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Hermosillo (México), 26 dic (EFE).- Soldados mexicanos localizaron este jueves los restos de la avioneta desaparecida hace dos días con dos ocupantes en un paraje desértico del estado mexicano de Sonora, noroeste del país, informó la empresa propietaria de la aeronave.</p>
<p>Luego de dos días de búsqueda, los soldados hallaron la avioneta Cesna de la línea Calafia a unos 90 kilómetros de Hermosillo, cerca de la comunidad pesquera de Tastiota, explicó la empresa en un comunicado en el que confirmó la muerte del piloto y del único pasajero de la aeronave.</p>
<p>Con el piloto Alfonso Palomares Navarrete, quien tenía más de 20 años de experiencia, viajaba como pasajero Carlos Omar Zárate Camacho, un excolaborador del anterior Gobierno de Sonora y actual subprocurador del Sistema Nacional del Desarrollo Integral de la Familia (DIF) en Mulege, Baja California.</p>
<p>La aeronave Cessna Caravana 208 con matrícula XA-TWN despegó el martes 24 de diciembre a las 07:00 horas tiempo del Pacífico (15,00 GMT), del aeropuerto Internacional de Hermosillo “General Ignacio Pesqueira”, con destino a Guerrero Negro, Baja California Sur</p>
<p>El aterrizaje estaba programado para las 08:15 horas (16,15 GMT) pero a una distancia de 49 millas náuticas (90.7 kilómetros) perdió comunicación con la torre de control y desapareció de los radares por lo que se activaron los protocolos de búsqueda y rescate.</p>
<p>Con apoyo de un helicóptero de la Fuerza Aérea Mexicana se trasladaron al sitio del accidente las autoridades ministeriales para realizar los peritajes e investigar las causas del accidente.</p>
<p>Ademas de una falla mecánica, pilotos aviadores y especialistas en aeronáutica coincidieron que entre las posibles causas de la desaparición de la aeronave podría estar el mal tiempo.</p>
<p>Aunque pidieron anonimato por respeto a los familiares de las víctimas, recordaron que el día de la desaparición del vuelo había mal tiempo en la ruta aérea entre el aeropuerto Internacional de Hermosillo “General Ignacio Pesqueira”, en Sonora y Guerrero Negro, Baja California Sur.</p>
<p>Este mal tiempo confirma la presencia de la nube conocida como CB o Cumulonimbus, que son un tipo particular de nubes con gran desarrollo vertical en las que se generan unos movimientos convectivos que provocan turbulencias.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c16/16089868w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>
	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522180 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="2-1. El argentino Funes Mori le da dramático triunfo a Rayados sobre América" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e16/16089898w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522180_2-1-el-argentino-funes-mori-le-da-dramatico-triunfo-a-rayados-sobre-america.html" itemprop="url">2-1. El argentino Funes Mori le da dramático triunfo a Rayados sobre...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Monterrey (México), 26 dic (EFE).- El argentino Rogelio Funes Mori convirtió uno de los mejores goles de su carrera en el minuto 93 para darle este jueves a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522180_2-1-el-argentino-funes-mori-le-da-dramatico-triunfo-a-rayados-sobre-america.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522180_2-1-el-argentino-funes-mori-le-da-dramatico-triunfo-a-rayados-sobre-america.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e16/16089898w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/e16/16089898w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522041 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="McDonald&#039;s Perú cometió infracciones &quot;muy graves&quot; que ocasionaron muertes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/493/16089724w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522041_mcdonald-s-peru-cometio-infracciones-muy-graves-que-ocasionaron-muertes.html" itemprop="url">McDonald's Perú cometió infracciones "muy graves" que ocasionaron muertes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 26 dic (EFE).- La empresa operadora de McDonald's en Perú fue hallada responsable de haber cometido "muy graves infracciones" en seguridad y salud en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522041_mcdonald-s-peru-cometio-infracciones-muy-graves-que-ocasionaron-muertes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522041_mcdonald-s-peru-cometio-infracciones-muy-graves-que-ocasionaron-muertes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/493/16089724w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/493/16089724w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522162 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="A menos nueve muertos al estrellarse avión de pasajeros en Kazajistán" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2d9/16089877w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522162_al-menos-nueve-muertos-al-estrellarse-un-avion-de-pasajeros-en-almaty.html" itemprop="url">Al menos nueve muertos al estrellarse un avión de pasajeros en Almaty</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nur-Sultán, 27 dic (EFE).- Al menos nueve personas murieron y otras tantas resultaron heridas al estrellarse este viernes un avión de pasajeros tras...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522162_al-menos-nueve-muertos-al-estrellarse-un-avion-de-pasajeros-en-almaty.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522162_al-menos-nueve-muertos-al-estrellarse-un-avion-de-pasajeros-en-almaty.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2d9/16089877w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/2d9/16089877w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522160 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hallan avioneta desaparecida en el noroeste de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c16/16089868w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html" itemprop="url">Hallan avioneta desaparecida en el noroeste de México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Hermosillo (México), 26 dic (EFE).- Soldados mexicanos localizaron este jueves los restos de la avioneta desaparecida hace dos días con dos ocupantes en un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c16/16089868w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/c16/16089868w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522148 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El desempleo en Japón bajó en noviembre hasta el 2,2 % de la fuerza laboral" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/001/16089863w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522148_el-desempleo-en-japon-bajo-en-noviembre-hasta-el-2-2-de-la-fuerza-laboral.html" itemprop="url">El desempleo en Japón bajó en noviembre hasta el 2,2 % de la fuerza laboral</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tokio, 27 dic (EFE).- El índice de desempleo en Japón bajó en noviembre pasado al 2,2 % de la fuerza laboral, dos décimas menos que el nivel registrado en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522148_el-desempleo-en-japon-bajo-en-noviembre-hasta-el-2-2-de-la-fuerza-laboral.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522148_el-desempleo-en-japon-bajo-en-noviembre-hasta-el-2-2-de-la-fuerza-laboral.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/001/16089863w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/001/16089863w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6521981 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los 43 estudiantes de Ayotzinapa habrían sido dispersados en varios puntos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ed6/16089857w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6521981_los-43-estudiantes-de-ayotzinapa-habrian-sido-dispersados-en-varios-puntos.html" itemprop="url">Los 43 estudiantes de Ayotzinapa habrían sido dispersados en varios puntos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 26 dic (EFE).- Nuevas investigaciones sobre la desaparición de los 43 estudiantes desaparecidos de Ayotzinapa indicarían que los jóvenes fueron...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6521981_los-43-estudiantes-de-ayotzinapa-habrian-sido-dispersados-en-varios-puntos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6521981_los-43-estudiantes-de-ayotzinapa-habrian-sido-dispersados-en-varios-puntos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ed6/16089857w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/ed6/16089857w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522133 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno colombiano declara bien de interés cultural el galeón San José" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a2c/16089852w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522133_el-gobierno-colombiano-declara-bien-de-interes-cultural-el-galeon-san-jose.html" itemprop="url">El Gobierno colombiano declara bien de interés cultural el galeón San José</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Bogotá, 26 dic (EFE).- El Gobierno colombiano declaró el galeón español San José, hundido frente a Cartagena de Indias en el siglo XVIII por corsarios...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522133_el-gobierno-colombiano-declara-bien-de-interes-cultural-el-galeon-san-jose.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522133_el-gobierno-colombiano-declara-bien-de-interes-cultural-el-galeon-san-jose.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a2c/16089852w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/a2c/16089852w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522130 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Críticas en Perú a ministra que evitó hablar de feminicidios por ser Navidad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fd7/16089850w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522130_criticas-en-peru-a-ministra-que-evito-hablar-de-feminicidios-por-ser-navidad.html" itemprop="url">Críticas en Perú a ministra que evitó hablar de feminicidios por ser...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 26 dic (EFE).- Las críticas a las ministra peruana de Justicia, Ana Teresa Revilla, quien evitó hablar del reciente feminicidio de una mujer y tres de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522130_criticas-en-peru-a-ministra-que-evito-hablar-de-feminicidios-por-ser-navidad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522130_criticas-en-peru-a-ministra-que-evito-hablar-de-feminicidios-por-ser-navidad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fd7/16089850w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/fd7/16089850w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522122 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ascienden a 28 los muertos causados por el tifón Phanfone en Filipinas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/268/16089843w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522122_ascienden-a-28-los-muertos-causados-por-el-tifon-phanfone-en-filipinas.html" itemprop="url">Ascienden a 28 los muertos causados por el tifón Phanfone en Filipinas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Manila, 27 dic (EFE).- Las autoridades elevaron este viernes a 28 los muertos causados por el tifón Phanfone, a dos los heridos y 12 desaparecidos, a su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522122_ascienden-a-28-los-muertos-causados-por-el-tifon-phanfone-en-filipinas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522122_ascienden-a-28-los-muertos-causados-por-el-tifon-phanfone-en-filipinas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/268/16089843w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/268/16089843w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522106 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno argentino revisará el peritaje que determinó que Nisman fue asesinado" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/616/16089814w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522106_el-gobierno-argentino-revisara-el-peritaje-que-determino-que-nisman-fue-asesinado.html" itemprop="url">El Gobierno argentino revisará el peritaje que determinó que Nisman fue...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 26 dic (EFE).- La nueva ministra de Seguridad argentina, Sabina Frederic, dijo este jueves que su cartera revisará junto a la Justicia del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522106_el-gobierno-argentino-revisara-el-peritaje-que-determino-que-nisman-fue-asesinado.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522106_el-gobierno-argentino-revisara-el-peritaje-que-determino-que-nisman-fue-asesinado.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/616/16089814w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/616/16089814w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522090 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="0-1. El Municipal pega primero en la final del fútbol de Guatemala" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a4d/16089812w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522090_0-1-el-municipal-pega-primero-en-la-final-del-futbol-de-guatemala.html" itemprop="url">0-1. El Municipal pega primero en la final del fútbol de Guatemala</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guatemala, 26 dic (EFE).- Con un solitario gol del juvenil Rudy Barrientos, el Municipal superó este jueves a domicilio al campeón Antigua en el partido de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522090_0-1-el-municipal-pega-primero-en-la-final-del-futbol-de-guatemala.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522090_0-1-el-municipal-pega-primero-en-la-final-del-futbol-de-guatemala.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a4d/16089812w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/a4d/16089812w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522107 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="81-57. El Baskonia no encuentra respuesta en Berlín" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/00a/16089806w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522107_81-57-el-baskonia-no-encuentra-respuesta-en-berlin.html" itemprop="url">81-57. El Baskonia no encuentra respuesta en Berlín</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes, 26 dic (EFE).- El Kirolbet Baskonia no encontró respuesta en Berlín ante el Alba, ante el que cayó por 81-57 en un duelo en el que se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522107_81-57-el-baskonia-no-encuentra-respuesta-en-berlin.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522107_81-57-el-baskonia-no-encuentra-respuesta-en-berlin.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/00a/16089806w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/00a/16089806w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522084 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El novillero mexicano Diego San Román conquista Cañaveralejo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/655/16089802w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522084_el-novillero-mexicano-diego-san-roman-conquista-canaveralejo.html" itemprop="url">El novillero mexicano Diego San Román conquista Cañaveralejo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Cali (Colombia), 26 dic (EFE).- El mexicano Diego San Román se convirtió este jueves en el gran triunfador del primer festejo de la Feria de Cali, al cortar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522084_el-novillero-mexicano-diego-san-roman-conquista-canaveralejo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522084_el-novillero-mexicano-diego-san-roman-conquista-canaveralejo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/655/16089802w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/655/16089802w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522078 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Little Women&quot; llega a los cines de Estados Unidos, dominados por &quot;Star Wars&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b4d/16089836w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522078_little-women-llega-a-los-cines-de-estados-unidos-dominados-por-star-wars.html" itemprop="url">"Little Women" llega a los cines de Estados Unidos, dominados por "Star...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 26 dic (EFE).- Los cines en Estados Unidos han visto esta Navidad los estrenos destacados de "Spies in Disguise" y de "Little Women", que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522078_little-women-llega-a-los-cines-de-estados-unidos-dominados-por-star-wars.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522078_little-women-llega-a-los-cines-de-estados-unidos-dominados-por-star-wars.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b4d/16089836w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/b4d/16089836w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522091 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="75-87. Tavares y Randolph silencian el infierno griego" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c90/16089795w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522091_75-87-tavares-y-randolph-silencian-el-infierno-griego.html" itemprop="url">75-87. Tavares y Randolph silencian el infierno griego</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes, 26 dic (EFE).- El pívot caboverdiano del Real Madrid Walter Tavares, con un 'doble-doble' de 14 puntos y 14 rebotes, y el ala-pívot...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522091_75-87-tavares-y-randolph-silencian-el-infierno-griego.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522091_75-87-tavares-y-randolph-silencian-el-infierno-griego.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c90/16089795w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/c90/16089795w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522072 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ministra ecuatoriana de Gobierno recalca que los &quot;piropos no son inofensivos&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7e3/16089786w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522072_ministra-ecuatoriana-de-gobierno-recalca-que-los-piropos-no-son-inofensivos.html" itemprop="url">Ministra ecuatoriana de Gobierno recalca que los "piropos no son...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Quito, 26 dic (EFE).- La ministra ecuatoriana de Gobierno, María Paula Romo, subrayó este jueves que los "piropos no son inofensivos", en una primera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522072_ministra-ecuatoriana-de-gobierno-recalca-que-los-piropos-no-son-inofensivos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522072_ministra-ecuatoriana-de-gobierno-recalca-que-los-piropos-no-son-inofensivos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7e3/16089786w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/7e3/16089786w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522123 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump y Al Sisi rechazan &quot;injerencia extranjera&quot; en Libia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/176/16089827w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522123_trump-y-al-sisi-rechazan-injerencia-extranjera-en-libia.html" itemprop="url">Trump y Al Sisi rechazan "injerencia extranjera" en Libia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 26 dic (EFE).- El presidente de Estados Unidos, Donald Trump, y su homólogo de Egipto, Abdelfatah al Sisi, rechazaron este jueves la "injerencia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522123_trump-y-al-sisi-rechazan-injerencia-extranjera-en-libia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522123_trump-y-al-sisi-rechazan-injerencia-extranjera-en-libia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/176/16089827w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/176/16089827w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522069 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Luis Suárez: &quot;Es un día importante para nosotros&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b42/16089819w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522069_luis-suarez-es-un-dia-importante-para-nosotros.html" itemprop="url">Luis Suárez: "Es un día importante para nosotros"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Punta del Este (Uruguay), 26 dic (EFE).- El futbolista uruguayo Luis Suárez y su esposa, Sofía Balbi, celebraron este jueves la renovación de sus votos para...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522069_luis-suarez-es-un-dia-importante-para-nosotros.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522069_luis-suarez-es-un-dia-importante-para-nosotros.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b42/16089819w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/b42/16089819w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522052 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Argentina subió al quinto lugar de los Panamericanos tras descalificaciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/530/16089754w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522052_argentina-subio-al-quinto-lugar-de-los-panamericanos-tras-descalificaciones.html" itemprop="url">Argentina subió al quinto lugar de los Panamericanos tras descalificaciones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 26 dic (EFE).- Argentina subió al quinto lugar de los Juegos Panamericanos de Lima 2019, un puesto encima de Cuba, tras el recuento de medallas de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522052_argentina-subio-al-quinto-lugar-de-los-panamericanos-tras-descalificaciones.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522052_argentina-subio-al-quinto-lugar-de-los-panamericanos-tras-descalificaciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/530/16089754w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/530/16089754w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522059 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Netanyahu revalida su liderazgo en el Likud con más del 70 % de los votos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/41f/16089756w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522059_netanyahu-revalida-su-liderazgo-en-el-likud-con-mas-del-70-de-los-votos.html" itemprop="url">Netanyahu revalida su liderazgo en el Likud con más del 70 % de los votos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Jerusalén, 27 dic (EFE).- El primer ministro israelí, Benjamín Netanyahu, revalidó hoy el liderazgo en su partido derechista Likud con el 72 % de los votos,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522059_netanyahu-revalida-su-liderazgo-en-el-likud-con-mas-del-70-de-los-votos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522059_netanyahu-revalida-su-liderazgo-en-el-likud-con-mas-del-70-de-los-votos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/41f/16089756w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/41f/16089756w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522049 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Argentina y Brasil establecen una &quot;línea directa&quot; en relaciones comerciales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1ec/16089734w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522049_argentina-y-brasil-establecen-una-linea-directa-en-relaciones-comerciales.html" itemprop="url">Argentina y Brasil establecen una "línea directa" en relaciones comerciales</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Buenos Aires, 26 dic (EFE).- El canciller argentino, Felipe Solá, y su par brasileño, Ernesto Araújo, mantuvieron este jueves una extensa conversación en la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522049_argentina-y-brasil-establecen-una-linea-directa-en-relaciones-comerciales.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522049_argentina-y-brasil-establecen-una-linea-directa-en-relaciones-comerciales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1ec/16089734w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/1ec/16089734w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522047 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Supremo salvadoreño ratifica la pena y el cobro millonario contra el expresidente Saca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/654/16089729w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522047_el-supremo-salvadoreno-ratifica-la-pena-y-el-cobro-millonario-contra-el-expresidente-saca.html" itemprop="url">El Supremo salvadoreño ratifica la pena y el cobro millonario contra el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Salvador, 26 dic (EFE).- La Sala de lo Penal de la Corte Suprema de Justicia (CSJ) de El Salvador ratificó la pena de 10 años de cárcel del expresidente...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522047_el-supremo-salvadoreno-ratifica-la-pena-y-el-cobro-millonario-contra-el-expresidente-saca.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522047_el-supremo-salvadoreno-ratifica-la-pena-y-el-cobro-millonario-contra-el-expresidente-saca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/654/16089729w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/654/16089729w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522043 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="ALERTA FRAUDE CON BITCOINS Nuevo Caso: BITGAMEPRO" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f10/1453/8a249_bitgamepro.png">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522043_alerta-fraude-con-bitcoins-nuevo-caso-bitgamepro.html" itemprop="url">ALERTA FRAUDE CON BITCOINS Nuevo Caso: BITGAMEPRO</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Surge un nuevo caso de estafa mundial con Criptomonedas con una de las mas populares los Bitcoins, tenga mucho cuidado con este tipo de empresas.  </p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522043_alerta-fraude-con-bitcoins-nuevo-caso-bitgamepro.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522043_alerta-fraude-con-bitcoins-nuevo-caso-bitgamepro.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f10/1453/8a249_bitgamepro.png', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/f10/1453/8a249_bitgamepro.png', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6522035 news-id-cat-187">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Río espera un récord de 1,8 millones de turistas para su fiesta de año nuevo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fb4/16089722w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/187_america/6522035_rio-espera-un-record-de-1-8-millones-de-turistas-para-su-fiesta-de-ano-nuevo.html" itemprop="url">Río espera un récord de 1,8 millones de turistas para su fiesta de año...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Río de Janeiro, 26 dic (EFE).- Con el 90 % de la capacidad hotelera ya reservada y expectativa de alcanzar el 100 % de ocupación, la ciudad brasileña de Río...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de diciembre de 2019</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/187_america/6522035_rio-espera-un-record-de-1-8-millones-de-turistas-para-su-fiesta-de-ano-nuevo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&p[title]=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&p[url]=%2F187_america%2F6522035_rio-espera-un-record-de-1-8-millones-de-turistas-para-su-fiesta-de-ano-nuevo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fb4/16089722w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica - http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&;title=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F187_america%2F6522160_hallan-avioneta-desaparecida-en-el-noroeste-de-mexico.html&description=Hallan%20avioneta%20desaparecida%20en%20el%20noroeste%20de%20M%C3%A9xico%20%3A%3A%20Latinxtoday%20%3A%3A%20Am%C3%A9rica&media=http://mm.servidornoticias.com/photos/w_480/fb4/16089722w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-8"><!-- ---Mini player lateral--- -->
<a name="player_banner_2_1"></a>
<div class="widget edgtf-plmwt-widget box_webtv">
  <h6>Web TV</h6>
  <!-- Playerbox -->
  <div id="banner_2_1" class="playerbox">
    <div class="mini_player_lateral"></div>
    <div class="infobox">
      <div class="mini_player_subheadline"></div>
      <h3><a class="mini_player_title"></a></h3>
    </div>
  </div>
  <!-- Playerbox end -->
  <!-- Slider gallery -->
  <div class="slider_container onecat">
    <div id="slider" class="unslider">
      <ul>
                  <li class="mini-cat-56">
            <h2><a href="/56_videos/index.html">Videos</a></h2>
            <div class="videolist">
                                                              <article id="mini-video-id-6522082">
                    <a href="#player_banner_2_1" title="BOLIVIA CRISIS -- Locura por Evo Morales en su encuentro caótico con Madres de Plaza de Mayo" rel="6522082||26 de diciembre de 2019" class="video0" data-html5="http://videos.servidornoticias.com/mp4/0b/24386cb7-04a4-441c-8b66-6af9424359fd-hd-web.mp4" data-calc="640|360|26|0.56" data-href="/56_videos/6522082_locura-por-evo-morales-en-su-encuentro-caotico-con-madres-de-plaza-de-mayo.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/dd2/24386cb7-04a4-441c-8b66-6af9424359fd.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>Locura por Evo Morales en su encuentro caótico con Madres de Plaza de Mayo</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6521931">
                    <a href="#player_banner_2_1" title="EEUU TELEVISIÓN -- El presentador mexicano Marco Antonio Regil al frente de un &quot;muro muy bueno&quot;" rel="6521931||26 de diciembre de 2019" class="video1" data-html5="http://videos.servidornoticias.com/mp4/fc/4446d9dc-842f-4201-893b-d06d80c611ed-hd-web.mp4" data-calc="640|360|26|0.56" data-href="/56_videos/6521931_el-presentador-mexicano-marco-antonio-regil-al-frente-de-un-muro-muy-bueno.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/3c4/4446d9dc-842f-4201-893b-d06d80c611ed.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>El presentador mexicano Marco Antonio Regil al frente de un &quot;muro muy bueno&quot;</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6521657">
                    <a href="#player_banner_2_1" title="NUEVA YORK RASCACIELOS -- Los &quot;edificios aguja&quot; que tejen el nuevo perfil de Nueva York" rel="6521657||26 de diciembre de 2019" class="video2" data-html5="http://videos.servidornoticias.com/mp4/06/e49b76ef-e708-42a3-bd74-c311f63ea27d-hd-web.mp4" data-calc="640|360|26|0.56" data-href="/56_videos/6521657_los-edificios-aguja-que-tejen-el-nuevo-perfil-de-nueva-york.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/077/e49b76ef-e708-42a3-bd74-c311f63ea27d.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>Los &quot;edificios aguja&quot; que tejen el nuevo perfil de Nueva York</h3>
                      </div>
                    </a>
                  </article>
                                                                <article id="mini-video-id-6521817">
                    <a href="#player_banner_2_1" title="PERÚ FUJIMORI -- El nuevo pedido de prisión contra Keiko Fujimori se decidirá en enero próximo" rel="6521817||26 de diciembre de 2019" class="video3" data-html5="http://videos.servidornoticias.com/mp4/87/53026cdd-0d4b-40b3-8dc7-61203b5d5667-hd-web.mp4" data-calc="640|360|26|0.56" data-href="/56_videos/6521817_el-nuevo-pedido-de-prision-contra-keiko-fujimori-se-decidira-en-enero-proximo.html">
                      <div class="thumb">
                        <img src="http://mm.servidornoticias.com/photos/wl_300/242/53026cdd-0d4b-40b3-8dc7-61203b5d5667.jpg" />
                        <span class="play"><b>&#x25B6;</b>PLAY</span>
                      </div>
                      <div class="info">
                        <h3>El nuevo pedido de prisión contra Keiko Fujimori se decidirá en enero próximo</h3>
                      </div>
                    </a>
                  </article>
                                                                                                                                                                  </div><!-- videolist end -->
          </li>
                </ul>
<a href="#" class="unslider-arrow prev">Previous slide</a>
<a href="#" class="unslider-arrow next">Next slide</a>
      </div> <!-- slider end -->
  </div> <!-- slider-container end -->
  <!-- Slider gallery end -->
</div>
<!-- ---Mini player lateral end--- --></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.facebook.com/LaIslaMagazine/?ref=bookmarks" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/18774_laislalogored.png" width="320" height="167" alt=" 320x167" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:info@latinxtoday.com" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:info@latinxtoday.com" target="_blank">Contacto</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>