<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Diputados mexicanos aprueban desmantelar fondo de salud para cáncer y VIH :: Latinxtoday :: México</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Diputados mexicanos aprueban desmantelar fondo de salud para cáncer y VIH :: Latinxtoday :: México, portal de noticias y mucho más." />
<meta name="keywords" content="Diputados mexicanos aprueban desmantelar fondo de salud para cáncer y VIH :: Latinxtoday :: México" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - México" href="/rss/189_mexico/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Diputados mexicanos aprueban desmantelar fondo de salud para cáncer y VIH" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/189_mexico/7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/fe0/16990666w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" México, 28 oct (EFE).- La Cámara mexicana de Diputados aprobó este miércoles desmantelar el Fondo de Salud para el Bienestar, un mecanismo con 33.000 millones de pesos (más de 1.550 millones de dólares) para atender a personas con VIH, cáncer y otras enfermedad crónicas. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-189 news-active-id-7125752">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">28 de octubre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19737_latinxtoday_cashncarry.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 current-menu-item ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19737_latinxtoday_cashncarry.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_hispanos/index.html" class=""><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/189_mexico/index.html" class="current"><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7125752 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7125752">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">México</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/189_mexico/index.html" class="edgtf-st-link">Volver a "México"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Diputados mexicanos aprueban desmantelar fondo de salud para cáncer y VIH</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1603924440" data-format="%d de %B de %Y">28 de octubre de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">22:10</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fe0/16990666w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/fe0/16990666w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Vista de algunos miembros de la Cámara de Diputados de México. EFE/Mario Guzmán/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_921/fe0/16990666w.jpg" width="921" height="580">
		<p class="img_title"> Vista de algunos miembros de la Cámara de Diputados de México. EFE/Mario Guzmán/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>México, 28 oct (EFE).- La Cámara mexicana de Diputados aprobó este miércoles desmantelar el Fondo de Salud para el Bienestar, un mecanismo con 33.000 millones de pesos (más de 1.550 millones de dólares) para atender a personas con VIH, cáncer y otras enfermedad crónicas.</p>
<p>Pese al intento de la oposición de impedir el quórum, los diputados alineados al oficialismo aprobaron con 242 votos a favor, siete en contra y cinco abstenciones la reforma a la Ley General de Salud que permitirá al Gobierno disponer de los recursos, en su mayoría para la vacuna de covid-19.</p>
<p>Dolores Padierna, vicepresidenta de la Cámara de Diputados y legisladora del gobernante Movimiento de Regeneración Nacional (Morena), acusó a los opositores de "mentir" al asegurar que el fondo no desparece, sino que solo pasará primero por la Tesorería para atender las prioridades sanitarias.</p>
<p>"Lo que están comentando las derechas es absolutamente tendencioso, maniqueo y falso de toda falsedad", afirmó Padierna previo a la votación del futuro del fondo, también conocido como el de Gastos Catastróficos.</p>
<p>La polémica iniciativa, que ahora pasará al Senado, llega una semana después de que el Congreso eliminó 109 fideicomisos de ciencia, arte, deportes y derechos humanos pese a la protestas de investigadores, artistas y atletas.</p>
<p>El presidente, Andrés Manuel López Obrador ha argumentado que estos fondos son sinónimo de corrupción y opacidad, pero ha preferido eliminarlos en lugar de auditarlos, como reclaman los legisladores de oposición.</p>
<p>"México no se recupera de la desaparición de fideicomisos y hoy se propone un dictamen violatorio a los criterios de transparencia. La mayoría no puede sostener que defienden las causas sociales porque llevarán los recursos a la Tesorería, donde se podrán utilizar de forma discrecional", aseguró la diputada Lourdes Contreras, de Movimiento Ciudadano.</p>
<p>La votación provocó indignación entre asociaciones civiles, que alertaron que ahora el tratamiento médico es incierto para pacientes de enfermedades crónicas.</p>
<p>Asociaciones que defienden la salud sexual anunciaron una protesta frente al Senado dentro de los próximos días al advertir que más de la mitad de las personas con VIH dependen del fondo.</p>
<p>"Será una acción ciudadana que acabará en lo que tenga que acabar porque la vida de las personas con VIH no es negociable. Si no hay atención para personas con VIH, no habrá paz en esta ciudad", manifestó Alaín Pinzón, director de la asociación VIHve Libre.</p>
<p>Más de 20 grupos a favor de la salud sexual y reproductiva denunciaron el "atentado sin precedentes en contra de la vida, la salud y el bienestar" de la población, incluyendo la que depende del Instituto de Salud para el Bienestar (Insabi).</p>
<p>"También se ve comprometida la atención médica integral de las personas que no cuentan con seguridad social y que viven con algún padecimiento que requiere atención de alta especialidad, como es el cáncer de mama, cáncer de colón y la hepatitis C", señalaron.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fe0/16990666w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
            
             
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125784 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El argentino Cocca afirma que tiene futuro como entrenador del Atlas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/29e/16990697w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125784_el-argentino-cocca-afirma-que-tiene-futuro-como-entrenador-del-atlas.html" itemprop="url">El argentino Cocca afirma que tiene futuro como entrenador del Atlas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guadalajara (México), 28 oct (EFE).- El argentino Diego Cocca, entrenador del Atlas del fútbol mexicano, descartó este miércoles que vaya a dejar el cargo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125784_el-argentino-cocca-afirma-que-tiene-futuro-como-entrenador-del-atlas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125784_el-argentino-cocca-afirma-que-tiene-futuro-como-entrenador-del-atlas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/29e/16990697w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/29e/16990697w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125752 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Diputados mexicanos aprueban desmantelar fondo de salud para cáncer y VIH" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fe0/16990666w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html" itemprop="url">Diputados mexicanos aprueban desmantelar fondo de salud para cáncer y VIH</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- La Cámara mexicana de Diputados aprobó este miércoles desmantelar el Fondo de Salud para el Bienestar, un mecanismo con 33.000...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fe0/16990666w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/fe0/16990666w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125704 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Crean papel, pintura y aislantes a partir del sargazo en sureste de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/705/16990624w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125704_crean-papel-pintura-y-aislantes-a-partir-del-sargazo-en-sureste-de-mexico.html" itemprop="url">Crean papel, pintura y aislantes a partir del sargazo en sureste de México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Mérida (México), 28 oct (EFE).- Biólogos marinos están listos para recolectar el sargazo que llegará a las costas de los estados mexicanos de Yucatán y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125704_crean-papel-pintura-y-aislantes-a-partir-del-sargazo-en-sureste-de-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125704_crean-papel-pintura-y-aislantes-a-partir-del-sargazo-en-sureste-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/705/16990624w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/705/16990624w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125673 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Enrique Arce sobre el fin de &quot;La Casa de Papel&quot;: &quot;Estamos rodando películas&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7ed/16990591w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125673_enrique-arce-sobre-el-fin-de-la-casa-de-papel-estamos-rodando-peliculas.html" itemprop="url">Enrique Arce sobre el fin de "La Casa de Papel": "Estamos rodando...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 28 oct (EFE News).- Hace más de una década Enrique Arce, uno de los protagonistas de "La Casa de Papel", hizo las maletas y llegó a Los Ángeles...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125673_enrique-arce-sobre-el-fin-de-la-casa-de-papel-estamos-rodando-peliculas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125673_enrique-arce-sobre-el-fin-de-la-casa-de-papel-estamos-rodando-peliculas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7ed/16990591w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/7ed/16990591w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125657 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de 200 grupos ecologistas piden a López Obrador prohibir maíz transgénico" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/644/16990550w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125657_mas-de-200-grupos-ecologistas-piden-a-lopez-obrador-prohibir-maiz-transgenico.html" itemprop="url">Más de 200 grupos ecologistas piden a López Obrador prohibir maíz...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- Un conjunto de 231 asociaciones ecologistas y académicos, entre ellas Campaña Nacional Sin Maíz No Hay País y Greenpeace, dirigieron...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125657_mas-de-200-grupos-ecologistas-piden-a-lopez-obrador-prohibir-maiz-transgenico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125657_mas-de-200-grupos-ecologistas-piden-a-lopez-obrador-prohibir-maiz-transgenico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/644/16990550w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/644/16990550w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125642 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Diego Verdaguer aconsejó al mexicano Omar Chaparro ser fiel a su estilo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/40b/16990539w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125642_diego-verdaguer-aconsejo-al-mexicano-omar-chaparro-ser-fiel-a-su-estilo.html" itemprop="url">Diego Verdaguer aconsejó al mexicano Omar Chaparro ser fiel a su estilo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- A dos días de presentar la colaboración "De qué me sirve el cielo" con el comediante Omar Chaparro, el cantante argentino Diego...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125642_diego-verdaguer-aconsejo-al-mexicano-omar-chaparro-ser-fiel-a-su-estilo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125642_diego-verdaguer-aconsejo-al-mexicano-omar-chaparro-ser-fiel-a-su-estilo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/40b/16990539w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/40b/16990539w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125643 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bolsa Mexicana de Valores cae 1,6 % por nerviosismo en mercados globales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6a9/16990538w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125643_bolsa-mexicana-de-valores-cae-1-6-por-nerviosismo-en-mercados-globales.html" itemprop="url">Bolsa Mexicana de Valores cae 1,6 % por nerviosismo en mercados globales</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- La Bolsa Mexicana de Valores (BMV) tuvo este miércoles una caída de 1,6 % en su principal indicador que ha sido atribuible al...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125643_bolsa-mexicana-de-valores-cae-1-6-por-nerviosismo-en-mercados-globales.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125643_bolsa-mexicana-de-valores-cae-1-6-por-nerviosismo-en-mercados-globales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6a9/16990538w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/6a9/16990538w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125630 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Feligreses mexicanos desafían la covid el día de San Judas: Venimos sin miedo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/590/16990533w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125630_feligreses-mexicanos-desafian-la-covid-el-dia-de-san-judas-venimos-sin-miedo.html" itemprop="url">Feligreses mexicanos desafían la covid el día de San Judas: Venimos sin...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- Dicen que San Judas Tadeo es el patrón de las causas perdidas o imposibles. Por eso, miles de feligreses mexicanos como Sergio...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125630_feligreses-mexicanos-desafian-la-covid-el-dia-de-san-judas-venimos-sin-miedo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125630_feligreses-mexicanos-desafian-la-covid-el-dia-de-san-judas-venimos-sin-miedo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/590/16990533w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/590/16990533w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125603 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Colectivo reúne dispositivos para hijos de víctimas de feminicidio en México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d01/16990487w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125603_colectivo-reune-dispositivos-para-hijos-de-victimas-de-feminicidio-en-mexico.html" itemprop="url">Colectivo reúne dispositivos para hijos de víctimas de feminicidio en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Guadalajara (México), 28 oct (EFE).- Un colectivo feminista y otras organizaciones en la ciudad mexicana de Guadalajara reúnen dispositivos electrónicos y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125603_colectivo-reune-dispositivos-para-hijos-de-victimas-de-feminicidio-en-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125603_colectivo-reune-dispositivos-para-hijos-de-victimas-de-feminicidio-en-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d01/16990487w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/d01/16990487w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125391 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Netflix confirma que &quot;Narcos: México&quot; tendrá tercera temporada sin Diego Luna" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b29/16990266w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125391_netflix-confirma-que-narcos-mexico-tendra-tercera-temporada-sin-diego-luna.html" itemprop="url">Netflix confirma que "Narcos: México" tendrá tercera temporada sin Diego...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 28 oct (EFE News).- Netflix confirmó este miércoles que "Narcos: México" tendrá una tercera temporada en la que no aparecerá la estrella...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125391_netflix-confirma-que-narcos-mexico-tendra-tercera-temporada-sin-diego-luna.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125391_netflix-confirma-que-narcos-mexico-tendra-tercera-temporada-sin-diego-luna.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b29/16990266w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/b29/16990266w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125360 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Mon Laferte prepara su nuevo disco para 2021 basado en el folclore mexicano" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/77c/16990235w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125360_mon-laferte-prepara-su-nuevo-disco-para-2021-basado-en-el-folclore-mexicano.html" itemprop="url">Mon Laferte prepara su nuevo disco para 2021 basado en el folclore mexicano</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- La artista chilena Mon Laferte prepara su próximo disco, que prevé que saldrá en 2021, en el que se adentra en la música de México,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125360_mon-laferte-prepara-su-nuevo-disco-para-2021-basado-en-el-folclore-mexicano.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125360_mon-laferte-prepara-su-nuevo-disco-para-2021-basado-en-el-folclore-mexicano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/77c/16990235w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/77c/16990235w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125203 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Enfermedad inflamatoria intestinal afecta a unas 40.000 personas en México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b96/16990047w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125203_enfermedad-inflamatoria-intestinal-afecta-a-unas-40-000-personas-en-mexico.html" itemprop="url">Enfermedad inflamatoria intestinal afecta a unas 40.000 personas en México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- La enfermedad inflamatoria intestinal es una afección que impacta en México a unas 40.000 personas y, de no tener un tratamiento...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125203_enfermedad-inflamatoria-intestinal-afecta-a-unas-40-000-personas-en-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125203_enfermedad-inflamatoria-intestinal-afecta-a-unas-40-000-personas-en-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b96/16990047w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/b96/16990047w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125201 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El uruguayo Federico Viñas da positivo a la COVID-19 y presenta síntomas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/991/16990041w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125201_el-uruguayo-federico-vinas-da-positivo-a-la-covid-19-y-presenta-sintomas.html" itemprop="url">El uruguayo Federico Viñas da positivo a la COVID-19 y presenta síntomas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- El uruguayo Federico Viñas, delantero de las Águilas del América del fútbol mexicano, anunció este miércoles en sus redes sociales...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125201_el-uruguayo-federico-vinas-da-positivo-a-la-covid-19-y-presenta-sintomas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125201_el-uruguayo-federico-vinas-da-positivo-a-la-covid-19-y-presenta-sintomas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/991/16990041w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/991/16990041w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125099 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cemex pierde 1.537 millones de dólares hasta septiembre por crédito mercantil" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0f8/16990517w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125099_cemex-pierde-1-537-millones-de-dolares-hasta-septiembre-por-credito-mercantil.html" itemprop="url">Cemex pierde 1.537 millones de dólares hasta septiembre por crédito...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- El consorcio mexicano Cemex, uno de los mayores productores de cemento del mundo, registró una pérdida neta de 1.537 millones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125099_cemex-pierde-1-537-millones-de-dolares-hasta-septiembre-por-credito-mercantil.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125099_cemex-pierde-1-537-millones-de-dolares-hasta-septiembre-por-credito-mercantil.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0f8/16990517w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/0f8/16990517w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7125072 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los cementerios de ciudades mexicanas tienen una disponibilidad del 16,7 %" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/afa/16989877w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7125072_los-cementerios-de-ciudades-mexicanas-tienen-una-disponibilidad-del-16-7.html" itemprop="url">Los cementerios de ciudades mexicanas tienen una disponibilidad del 16,7 %</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- Los cementerios de las zonas metropolitanas de México cuentan con 6,1 millones de fosas y tumbas, de las cuales un 83,3 % estaban...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7125072_los-cementerios-de-ciudades-mexicanas-tienen-una-disponibilidad-del-16-7.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7125072_los-cementerios-de-ciudades-mexicanas-tienen-una-disponibilidad-del-16-7.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/afa/16989877w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/afa/16989877w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124992 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La pandemia favorece histórica eclosión de tortugas en el noroeste de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f03/16990208w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124992_la-pandemia-favorece-historica-eclosion-de-tortugas-en-el-noroeste-de-mexico.html" itemprop="url">La pandemia favorece histórica eclosión de tortugas en el noroeste de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Pitiquito (México), 28 oct (EFE).- La reducida presencia humana en las playas, por el confinamiento y las restricciones por la covid-19, ha dado pie esta...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124992_la-pandemia-favorece-historica-eclosion-de-tortugas-en-el-noroeste-de-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124992_la-pandemia-favorece-historica-eclosion-de-tortugas-en-el-noroeste-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f03/16990208w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/f03/16990208w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124964 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno de México descarta toques de queda y sanciones por la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/992/16989730w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124964_gobierno-de-mexico-descarta-toques-de-queda-y-sanciones-por-la-pandemia.html" itemprop="url">Gobierno de México descarta toques de queda y sanciones por la pandemia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- La secretaria de Gobernación de México, Olga Sánchez Cordero, descartó este miércoles por completo que se apliquen toques de queda y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124964_gobierno-de-mexico-descarta-toques-de-queda-y-sanciones-por-la-pandemia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124964_gobierno-de-mexico-descarta-toques-de-queda-y-sanciones-por-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/992/16989730w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/992/16989730w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124878 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Industriales mexicanos destacan fuerza del sector privado al abrir foro anual" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2f2/16989601w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124878_industriales-mexicanos-destacan-fuerza-del-sector-privado-al-abrir-foro-anual.html" itemprop="url">Industriales mexicanos destacan fuerza del sector privado al abrir foro...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- La iniciativa privada representa más del 86 % de la inversión que se ha hecho en los últimos 30 años en México, destacó el presidente...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124878_industriales-mexicanos-destacan-fuerza-del-sector-privado-al-abrir-foro-anual.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124878_industriales-mexicanos-destacan-fuerza-del-sector-privado-al-abrir-foro-anual.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2f2/16989601w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/2f2/16989601w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124868 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pemex pierde 243 % más en 2020 pese a ganancia inusual del tercer trimestre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0df/16990515w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124868_pemex-pierde-243-mas-en-2020-pese-a-ganancia-inusual-del-tercer-trimestre.html" itemprop="url">Pemex pierde 243 % más en 2020 pese a ganancia inusual del tercer trimestre</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- Pese a una ganancia inusual de 61 millones de dólares en el tercer trimestre, Petróleos Mexicanos (Pemex) perdió 26.345 millones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124868_pemex-pierde-243-mas-en-2020-pese-a-ganancia-inusual-del-tercer-trimestre.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124868_pemex-pierde-243-mas-en-2020-pese-a-ganancia-inusual-del-tercer-trimestre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0df/16990515w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/0df/16990515w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124832 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="López Obrador asegura que no debe nada a gobernadores mexicanos opositores" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/298/16989513w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124832_lopez-obrador-asegura-que-no-debe-nada-a-gobernadores-mexicanos-opositores.html" itemprop="url">López Obrador asegura que no debe nada a gobernadores mexicanos opositores</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- El presidente de México, Andrés Manuel López Obrador, afirmó este miércoles que no les debe nada a los gobiernos estatales que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124832_lopez-obrador-asegura-que-no-debe-nada-a-gobernadores-mexicanos-opositores.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124832_lopez-obrador-asegura-que-no-debe-nada-a-gobernadores-mexicanos-opositores.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/298/16989513w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/298/16989513w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124774 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="López Obrador lamenta toques de queda &quot;autoritarios&quot; en Europa ante rebrotes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1c3/16989437w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124774_lopez-obrador-lamenta-toques-de-queda-autoritarios-en-europa-ante-rebrotes.html" itemprop="url">López Obrador lamenta toques de queda "autoritarios" en Europa ante...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- Al tiempo que el país supera los 900.000 casos de covid-19, el presidente mexicano, Andrés Manuel López Obrador, lamentó este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124774_lopez-obrador-lamenta-toques-de-queda-autoritarios-en-europa-ante-rebrotes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124774_lopez-obrador-lamenta-toques-de-queda-autoritarios-en-europa-ante-rebrotes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1c3/16989437w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/1c3/16989437w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124764 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Alejandro González Iñárritu engalana un &quot;híbrido&quot; Festival de Morelia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d29/16989441w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124764_alejandro-gonzalez-inarritu-engalana-un-hibrido-festival-de-morelia.html" itemprop="url">Alejandro González Iñárritu engalana un "híbrido" Festival de Morelia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- El Festival Internacional de Cine de Morelia (FICM) comenzó este miércoles su edición número 18 en formato híbrido por las exigencias...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124764_alejandro-gonzalez-inarritu-engalana-un-hibrido-festival-de-morelia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124764_alejandro-gonzalez-inarritu-engalana-un-hibrido-festival-de-morelia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d29/16989441w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/d29/16989441w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124711 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="López Obrador reafirma que prohibirá la subcontratación laboral en México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bac/16989362w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124711_lopez-obrador-reafirma-que-prohibira-la-subcontratacion-laboral-en-mexico.html" itemprop="url">López Obrador reafirma que prohibirá la subcontratación laboral en México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- El presidente mexicano, Andrés Manuel López Obrador, reafirmó este miércoles que busca prohibir, no sólo regular, la subcontratación...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124711_lopez-obrador-reafirma-que-prohibira-la-subcontratacion-laboral-en-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124711_lopez-obrador-reafirma-que-prohibira-la-subcontratacion-laboral-en-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bac/16989362w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/bac/16989362w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7124633 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El León del ecuatoriano Mena recibe al Santos del argentino Furch" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e52/16989195w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7124633_el-leon-del-ecuatoriano-mena-recibe-al-santos-del-argentino-furch.html" itemprop="url">El León del ecuatoriano Mena recibe al Santos del argentino Furch</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 28 oct (EFE).- El Léon del ecuatoriano Ángel Mena, líder del Apertura del fútbol mexicano, recibirá el lunes al Santos Laguna del argentino Julio...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de octubre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7124633_el-leon-del-ecuatoriano-mena-recibe-al-santos-del-argentino-furch.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&p[title]=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7124633_el-leon-del-ecuatoriano-mena-recibe-al-santos-del-argentino-furch.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e52/16989195w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&;title=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7125752_diputados-mexicanos-aprueban-desmantelar-fondo-de-salud-para-cancer-y-vih.html&description=Diputados%20mexicanos%20aprueban%20desmantelar%20fondo%20de%20salud%20para%20c%C3%A1ncer%20y%20VIH%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/e52/16989195w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  banner-type-7"><a href="https://www.scdhec.gov/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19856_besmart_300x250_spanish.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  banner-type-7"><img src="http://objects.servidornoticias.com/_clients_/1453/19860_tc_realty_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="https://www.mjdevinelaw.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19843_devine_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="https://www.facebook.com/LaIslaMagazine/?ref=bookmarks" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/18774_laislalogored.png" width="320" height="167" alt=" 320x167" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>