<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>México y Bolivia sepultan la crisis diplomática tras el asilo de Evo Morales :: Latinxtoday :: México</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="México y Bolivia sepultan la crisis diplomática tras el asilo de Evo Morales :: Latinxtoday :: México, portal de noticias y mucho más." />
<meta name="keywords" content="México y Bolivia sepultan la crisis diplomática tras el asilo de Evo Morales :: Latinxtoday :: México" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - México" href="/rss/189_mexico/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="México y Bolivia sepultan la crisis diplomática tras el asilo de Evo Morales" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/189_mexico/7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/201/17404127w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" México, 24 mar (EFE).- La visita del presidente de Bolivia, Luis Arce, para reunirse con su homólogo mexicano, Andrés Manuel López Obrador, sirvió este miércoles para sepultar la crisis diplomática desatada en 2019 tras el asilo de Evo Morales y parte de su Gobierno. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-189 news-active-id-7442079">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">24 de marzo de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19737_latinxtoday_cashncarry.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 current-menu-item ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19737_latinxtoday_cashncarry.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_hispanos/index.html" class=""><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/189_mexico/index.html" class="current"><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7442079 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7442079">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">México</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/189_mexico/index.html" class="edgtf-st-link">Volver a "México"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">México y Bolivia sepultan la crisis diplomática tras el asilo de Evo Morales</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1616595480" data-format="%d de %B de %Y">24 de marzo de 2021</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">14:02</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/201/17404127w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/201/17404127w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper">  
		<div class="wpb_gallery wpb_content_element vc_clearfix">
		 <div class="wpb_wrapper">
		  <div class="wpb_gallery_slides wpb_flexslider flexslider_fade flexslider" data-interval="5" data-flex_fx="fade">
			<ul class="slides">
			  				
			
							<li>
				  <img alt=" El presidente de Bolivia, Luis Arce, habla durante una conferencia de prensa hoy, en el Palacio Nacional de Ciudad de México (México). EFE/ José Méndez " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_901/201/17404127w.jpg" width="901" height="600" style="width:901px !important; margin: 0 auto">
				  <p class="img_title"> El presidente de Bolivia, Luis Arce, habla durante una conferencia de prensa hoy, en el Palacio Nacional de Ciudad de México (México). EFE/ José Méndez </p>
				</li>
			  				
			
							<li>
				  <img alt=" El presidente de Bolivia, Luis Arce (d), se reúne con el presidente de México, Andrés manuel López Obrador (i), durante un acto en el Palacio Nacional de Ciudad de México (México). EFE/ José Méndez " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_899/add/17404128w.jpg" width="899" height="600" style="width:899px !important; margin: 0 auto">
				  <p class="img_title"> El presidente de Bolivia, Luis Arce (d), se reúne con el presidente de México, Andrés manuel López Obrador (i), durante un acto en el Palacio Nacional de Ciudad de México (México). EFE/ José Méndez </p>
				</li>
			  			</ul>
		  </div>
		 </div>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
	<div class="edgtf-separator-holder clearfix  edgtf-separator-center edgtf-separator-normal">
	 <div class="edgtf-separator" style="border-color: rgba(255,255,255,0.01);margin-top: 14px;margin-bottom: 0px"></div>
	</div>  
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>México, 24 mar (EFE).- La visita del presidente de Bolivia, Luis Arce, para reunirse con su homólogo mexicano, Andrés Manuel López Obrador, sirvió este miércoles para sepultar la crisis diplomática desatada en 2019 tras el asilo de Evo Morales y parte de su Gobierno.</p>
<p>"Estar acá presentes significa restablecer las relaciones entre países. Lamentablemente, por la actitud del Gobierno de facto anterior, nuestras relaciones con México y otros países, como China y Argentina, se vieron absolutamente disminuidas", expresó Arce en una rueda de prensa conjunta en el Palacio Nacional.</p>
<p>En noviembre de 2019, López Obrador decidió asilar a Morales y a varios de sus colaboradores tras su renuncia a la Presidencia, luego de un informe de la Organización de Estados Americanos (OEA) que apuntaba a un fraude electoral.</p>
<p>La estrategia no sentó nada bien al Gobierno interino de Jeanine Áñez, quien desplegó un fuerte operativo policial en la Embajada de México en La Paz, donde también se refugiaron varios exfuncionarios, y acabó expulsando a la embajadora mexicana, María Teresa Mercado.</p>
<p>EL RETORNO DE ARCE</p>
<p>"Es una felicidad venir a México, esta vez ya no en calidad de refugiado", expresó en la conferencia Arce, quien anunció a López Obrador que ya se recuperó la democracia en Bolivia.</p>
<p>Arce era ministro de Economía de Morales y se refugió en la Embajada mexicana en La Paz para después huir a México, donde estuvo hasta su regreso a Bolivia para ser el candidato del Movimiento al Socialismo (MAS) en los comicios de 2020, donde arrasó en primera vuelta.</p>
<p>López Obrador consideró "muy especial" la visita de Arce y defendió el asilo de Morales con base en la tradicional "política de protección de perseguidos" de México, que en el pasado refugió al ruso León Trotsky y a miles de exiliados españoles y suramericanos.</p>
<p>Además, rememoró como un "milagro" el vuelo de la Fuerza Aérea Mexicana que el 12 de noviembre de ese año consiguió recoger a Morales en Bolivia y llevarlo a México a pesar de que Perú y Ecuador "se portaron mal" al bloquear el espacio aéreo.</p>
<p>López Obrador se expresó sin tapujos aprovechando que "ya no están esos gobernantes", aunque ninguno de los dos presidentes se refirió al polémico arresto de Áñez, acusada de terrorismo por la crisis boliviana.</p>
<p>RESTABLECIMIENTO DE RELACIONES</p>
<p>Con esta visita de agradecimiento a México, Arce y López Obrador sellaron el restablecimiento de las relaciones entre sus países, que ya inició con la restitución de la embajadora Mercado el pasado enero.</p>
<p>Y recientemente, México salió en defensa de Bolivia ante la OEA, al exigir al organismo que no injiera en el proceso judicial iniciado contra la expresidenta interina.</p>
<p>Además, en la comparecencia, los presidentes demostraron que su sintonía va más allá de la "hazaña" de 2019, pues ambos izquierdistas comparten su aborrecimiento por el neoliberalismo.</p>
<p>En ese sentido, López Obrador expresó una enorme alabanza hacia el modelo económico de Evo Morales (2006-2019) y de Arce, quienes consiguieron que Bolivia creciera "más que ningún otro país del continente americano" y redujera la pobreza extrema.</p>
<p>Mientras que Arce señaló los intereses de multinacionales hacia el litio boliviano como uno de los motivos de la crisis de 2019, en el mismo momento en el que López Obrador busca limitar la presencia de empresas extranjeras en el sector eléctrico.</p>
<p>CONMEMORACIÓN INDÍGENA</p>
<p>Pero el momento de mayor simbolismo en el viaje de Arce llegará el miércoles en el suroriental estado de Campeche, con su presencia en la conmemoración de la victoria maya de Chakán Putum contra los conquistadores españoles hace 504 años.</p>
<p>El acto forma parte de una maratón de eventos por los 500 años de la conquista y los 200 de la independencia mexicana, a los que López Obrador quiere dar la máxima trascendencia con la invitación de mandatarios extranjeros, como el argentino Alberto Fernández en febrero y ahora con Arce.</p>
<p>Unos eventos en los que quiere ensalzar a los pueblos originarios del actual México. Por eso ha solicitado a España que se disculpe por la conquista e invitado al Gobierno de Bolivia, al que considera "fruto de un movimiento indígena y democrático".</p>
<p>Antes de viajar a Campeche, Arce será nombrado este miércoles Huésped Distinguido de Ciudad de México y participará en una sesión solemne en el Senado.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/add/17404128w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
            
             
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442528 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Kamala Harris, &quot;frustrada&quot; por la situación en la frontera, promete visitarla" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4fc/17404308w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442528_kamala-harris-frustrada-por-la-situacion-en-la-frontera-promete-visitarla.html" itemprop="url">Kamala Harris, "frustrada" por la situación en la frontera, promete...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 24 mar (EFE News).- La vicepresidenta, Kamala Harris, aseguró este miércoles estar "frustrada" por la "aglomeración" de menores indocumentados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442528_kamala-harris-frustrada-por-la-situacion-en-la-frontera-promete-visitarla.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442528_kamala-harris-frustrada-por-la-situacion-en-la-frontera-promete-visitarla.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4fc/17404308w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/4fc/17404308w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442808 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Dominic Thiem enfrentará a Rublev en septiembre en México en una exhibición" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0da/17404294w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442808_dominic-thiem-enfrentara-a-rublev-en-septiembre-en-mexico-en-una-exhibicion.html" itemprop="url">Dominic Thiem enfrentará a Rublev en septiembre en México en una exhibición</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- El austríaco Dominic Thiem, campeón del Abierto de Estados Unidos, se enfrentará el próximo 16 de septiembre al ruso Andrey Rublev,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442808_dominic-thiem-enfrentara-a-rublev-en-septiembre-en-mexico-en-una-exhibicion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442808_dominic-thiem-enfrentara-a-rublev-en-septiembre-en-mexico-en-una-exhibicion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0da/17404294w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/0da/17404294w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442774 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México suma 61 políticos asesinados durante el proceso electoral" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fc2/17404270w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442774_mexico-suma-61-politicos-asesinados-durante-el-proceso-electoral.html" itemprop="url">México suma 61 políticos asesinados durante el proceso electoral</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- La violencia electoral continúa latente en México y desde septiembre de 2020, cuando empezó el periodo de las elecciones, un total de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442774_mexico-suma-61-politicos-asesinados-durante-el-proceso-electoral.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442774_mexico-suma-61-politicos-asesinados-durante-el-proceso-electoral.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fc2/17404270w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/fc2/17404270w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442748 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Presidente de Bolivia deposita ofrenda floral a los Niños Héroes mexicanos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/eec/17404248w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442748_presidente-de-bolivia-deposita-ofrenda-floral-a-los-ninos-heroes-mexicanos.html" itemprop="url">Presidente de Bolivia deposita ofrenda floral a los Niños Héroes mexicanos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- El presidente de Bolivia, Luis Arce, depositó este miércoles una ofrenda floral en la Ciudad de México en el monumento a los Niños...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442748_presidente-de-bolivia-deposita-ofrenda-floral-a-los-ninos-heroes-mexicanos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442748_presidente-de-bolivia-deposita-ofrenda-floral-a-los-ninos-heroes-mexicanos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/eec/17404248w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/eec/17404248w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442670 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México y Centroamérica combaten dos pandemias, coronavirus y violencia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/893/17404144w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442670_mexico-y-centroamerica-combaten-dos-pandemias-coronavirus-y-violencia.html" itemprop="url">México y Centroamérica combaten dos pandemias, coronavirus y violencia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- México y Centroamérica están combatiendo dos pandemias al mismo tiempo, la provocada por la emergencia sanitaria de la covid-19 y la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442670_mexico-y-centroamerica-combaten-dos-pandemias-coronavirus-y-violencia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442670_mexico-y-centroamerica-combaten-dos-pandemias-coronavirus-y-violencia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/893/17404144w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/893/17404144w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442079 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México y Bolivia sepultan la crisis diplomática tras el asilo de Evo Morales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/201/17404127w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html" itemprop="url">México y Bolivia sepultan la crisis diplomática tras el asilo de Evo...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- La visita del presidente de Bolivia, Luis Arce, para reunirse con su homólogo mexicano, Andrés Manuel López Obrador, sirvió este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/201/17404127w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/201/17404127w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442648 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;El Cuartito&quot;, un retrato del prejuicio contra los latinos en aeropuertos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/68a/17404091w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442648_el-cuartito-un-retrato-del-prejuicio-contra-los-latinos-en-aeropuertos.html" itemprop="url">"El Cuartito", un retrato del prejuicio contra los latinos en aeropuertos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 24 mar (EFE News).- La discriminación por nacionalidad, la inmigración y la libertad coartada son las tres temáticas que se distinguen y se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442648_el-cuartito-un-retrato-del-prejuicio-contra-los-latinos-en-aeropuertos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442648_el-cuartito-un-retrato-del-prejuicio-contra-los-latinos-en-aeropuertos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/68a/17404091w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/68a/17404091w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442411 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;¿Quién mató a Sara?&quot;, una serie sobre los vicios más oscuros de la sociedad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5ae/17403686w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442411_quien-mato-a-sara-una-serie-sobre-los-vicios-mas-oscuros-de-la-sociedad.html" itemprop="url">"¿Quién mató a Sara?", una serie sobre los vicios más oscuros de la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- Luego de cumplir una larga condena en la cárcel por un crimen que no cometió, un hombre buscará cobrar venganza. Mientras eso sucede,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442411_quien-mato-a-sara-una-serie-sobre-los-vicios-mas-oscuros-de-la-sociedad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442411_quien-mato-a-sara-una-serie-sobre-los-vicios-mas-oscuros-de-la-sociedad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5ae/17403686w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/5ae/17403686w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442353 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Biden permite a la prensa entrar por primera vez a centro de niños migrantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/425/17403616w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442353_biden-permite-a-la-prensa-entrar-por-primera-vez-a-centro-de-ninos-migrantes.html" itemprop="url">Biden permite a la prensa entrar por primera vez a centro de niños...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 24 mar (EFE News).- El Gobierno del presidente Joe Biden decidió este miércoles permitir a un pequeño equipo de televisión acceder por primera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442353_biden-permite-a-la-prensa-entrar-por-primera-vez-a-centro-de-ninos-migrantes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442353_biden-permite-a-la-prensa-entrar-por-primera-vez-a-centro-de-ninos-migrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/425/17403616w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/425/17403616w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442342 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="No existe una alerta sobre una inminente “incubación” de covid en México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fb0/17403559w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442342_no-existe-una-alerta-sobre-una-inminente-incubacion-de-covid-en-mexico.html" itemprop="url">No existe una alerta sobre una inminente “incubación” de covid en México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México/Bogotá, 24 mar (EFE).- Los centros médicos General Dr. Enrique Cabrera y Hospital de Infectología La Raza de Ciudad de México no han informado, como...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442342_no-existe-una-alerta-sobre-una-inminente-incubacion-de-covid-en-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442342_no-existe-una-alerta-sobre-una-inminente-incubacion-de-covid-en-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fb0/17403559w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/fb0/17403559w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442335 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un cuarto de siglo sin Lola Beltrán, la reina de la canción ranchera" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/74f/17403554w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442335_un-cuarto-de-siglo-sin-lola-beltran-la-reina-de-la-cancion-ranchera.html" itemprop="url">Un cuarto de siglo sin Lola Beltrán, la reina de la canción ranchera</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- El 24 de marzo de 1996, hace 25 años, una embolia pulmonar apagó a sus 65 años la voz de la artista conocida como la Reina de la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442335_un-cuarto-de-siglo-sin-lola-beltran-la-reina-de-la-cancion-ranchera.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442335_un-cuarto-de-siglo-sin-lola-beltran-la-reina-de-la-cancion-ranchera.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/74f/17403554w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/74f/17403554w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442323 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Migrantes centroamericanos malviven sin esperanza en la frontera de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f4f/17404068w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442323_migrantes-centroamericanos-malviven-sin-esperanza-en-la-frontera-de-mexico.html" itemprop="url">Migrantes centroamericanos malviven sin esperanza en la frontera de México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad Juárez (México), 24 mar (EFE).- Miles de migrantes centroamericanos malviven en albergues de la urbe mexicana de Ciudad Juárez a la espera de un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442323_migrantes-centroamericanos-malviven-sin-esperanza-en-la-frontera-de-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442323_migrantes-centroamericanos-malviven-sin-esperanza-en-la-frontera-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f4f/17404068w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/f4f/17404068w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442277 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Arce prevé concluir en octubre la vacunación a todos los adultos de Bolivia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/77b/17403482w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442277_arce-preve-concluir-en-octubre-la-vacunacion-a-todos-los-adultos-de-bolivia.html" itemprop="url">Arce prevé concluir en octubre la vacunación a todos los adultos de Bolivia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- El presidente de Bolivia, Luis Arce, estimó este miércoles que el próximo mes de octubre el país concluirá la vacunación contra la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442277_arce-preve-concluir-en-octubre-la-vacunacion-a-todos-los-adultos-de-bolivia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442277_arce-preve-concluir-en-octubre-la-vacunacion-a-todos-los-adultos-de-bolivia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/77b/17403482w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/77b/17403482w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442605 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Danna Paola: &quot;Si no te amas a ti mismo, no puedes amar a nadie&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dd1/17404007w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442605_danna-paola-si-no-te-amas-a-ti-mismo-no-puedes-amar-a-nadie.html" itemprop="url">Danna Paola: "Si no te amas a ti mismo, no puedes amar a nadie"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Madrid, 24 mar. (EFE).- Las manifestaciones del 8-M de 2018 en Madrid sirvieron de acicate para que la llamada "princesa del pop latina", Danna Paola,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442605_danna-paola-si-no-te-amas-a-ti-mismo-no-puedes-amar-a-nadie.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442605_danna-paola-si-no-te-amas-a-ti-mismo-no-puedes-amar-a-nadie.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dd1/17404007w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/dd1/17404007w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442192 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El desempleo de México subió al 4,4 % en febrero" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ac3/17403291w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442192_el-desempleo-de-mexico-subio-al-4-4-en-febrero.html" itemprop="url">El desempleo de México subió al 4,4 % en febrero</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- La tasa de desempleo en México se situó en un 4,4 % de la población económicamente activa (PEA) en febrero de 2021, una cifra...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442192_el-desempleo-de-mexico-subio-al-4-4-en-febrero.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442192_el-desempleo-de-mexico-subio-al-4-4-en-febrero.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ac3/17403291w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/ac3/17403291w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7442159 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="López Obrador: El modelo de Bolivia fue y va a seguir siendo muy exitoso" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d1b/17403262w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7442159_lopez-obrador-el-modelo-de-bolivia-fue-y-va-a-seguir-siendo-muy-exitoso.html" itemprop="url">López Obrador: El modelo de Bolivia fue y va a seguir siendo muy exitoso</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- El presidente de México, Andrés Manuel López Obrador, alabó este miércoles el modelo económico impulsado en Bolivia por el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7442159_lopez-obrador-el-modelo-de-bolivia-fue-y-va-a-seguir-siendo-muy-exitoso.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7442159_lopez-obrador-el-modelo-de-bolivia-fue-y-va-a-seguir-siendo-muy-exitoso.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d1b/17403262w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/d1b/17403262w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7441986 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Demián Bichir: &quot;Nuestra falta de respeto a la naturaleza ha sido brutal&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7db/17403055w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7441986_demian-bichir-nuestra-falta-de-respeto-a-la-naturaleza-ha-sido-brutal.html" itemprop="url">Demián Bichir: "Nuestra falta de respeto a la naturaleza ha sido brutal"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles (EE.UU.), 24 mar (EFE).- ¿Hay en "Godzilla vs. Kong" algo más que un titánico combate entre dos de los monstruos más populares del cine? Demián...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7441986_demian-bichir-nuestra-falta-de-respeto-a-la-naturaleza-ha-sido-brutal.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7441986_demian-bichir-nuestra-falta-de-respeto-a-la-naturaleza-ha-sido-brutal.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7db/17403055w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/7db/17403055w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7441734 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Luis Arce llega al Palacio Nacional de México para reunirse con López Obrador" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c0a/17403205w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7441734_luis-arce-llega-al-palacio-nacional-de-mexico-para-reunirse-con-lopez-obrador.html" itemprop="url">Luis Arce llega al Palacio Nacional de México para reunirse con López...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 24 mar (EFE).- El presidente de Bolivia, Luis Arce, llegó este miércoles al Palacio Nacional de México para reunirse con su homólogo, Andrés Manuel...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7441734_luis-arce-llega-al-palacio-nacional-de-mexico-para-reunirse-con-lopez-obrador.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7441734_luis-arce-llega-al-palacio-nacional-de-mexico-para-reunirse-con-lopez-obrador.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c0a/17403205w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/c0a/17403205w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7440716 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Compra de medicinas junto a ONU ha ahorrado 117 millones de dólares a México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6c3/17401333w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7440716_compra-de-medicinas-junto-a-onu-ha-ahorrado-117-millones-de-dolares-a-mexico.html" itemprop="url">Compra de medicinas junto a ONU ha ahorrado 117 millones de dólares a...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 mar (EFE).- El convenio para adquirir medicamentos entre el Gobierno de México y la Organización de las Naciones Unidas (ONU) ha reportado ya un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7440716_compra-de-medicinas-junto-a-onu-ha-ahorrado-117-millones-de-dolares-a-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7440716_compra-de-medicinas-junto-a-onu-ha-ahorrado-117-millones-de-dolares-a-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6c3/17401333w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/6c3/17401333w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7440673 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México acumula 199.048 muertes y 2.203.041 contagios por coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/152/17401260w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7440673_mexico-acumula-199-048-muertes-y-2-203-041-contagios-por-coronavirus.html" itemprop="url">México acumula 199.048 muertes y 2.203.041 contagios por coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 mar (EFE).- México reportó 809 nuevas muertes por la covid-19 en las últimas 24 horas para sumar un total de 199.048 decesos desde el comienzo de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7440673_mexico-acumula-199-048-muertes-y-2-203-041-contagios-por-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7440673_mexico-acumula-199-048-muertes-y-2-203-041-contagios-por-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/152/17401260w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/152/17401260w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7440602 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cancilleres de México y Bolivia se reúnen antes de la visita oficial de Arce" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8a7/17401256w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7440602_cancilleres-de-mexico-y-bolivia-se-reunen-antes-de-la-visita-oficial-de-arce.html" itemprop="url">Cancilleres de México y Bolivia se reúnen antes de la visita oficial de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 mar (EFE).- El ministro de Relaciones Exteriores de Bolivia, Rogelio Mayta, se reunió este martes en Ciudad de México con su homólogo mexicano,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7440602_cancilleres-de-mexico-y-bolivia-se-reunen-antes-de-la-visita-oficial-de-arce.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7440602_cancilleres-de-mexico-y-bolivia-se-reunen-antes-de-la-visita-oficial-de-arce.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8a7/17401256w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/8a7/17401256w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7440576 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México y EEUU acuerdan &quot;ordenar&quot; la migración ante las crecientes presiones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6cc/17401319w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7440576_mexico-y-eeuu-acuerdan-ordenar-la-migracion-ante-las-crecientes-presiones.html" itemprop="url">México y EEUU acuerdan "ordenar" la migración ante las crecientes presiones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 mar (EFE).- México y Estados Unidos acordaron este martes buscar una "migración ordenada, segura y regular" en medio de un creciente flujo de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7440576_mexico-y-eeuu-acuerdan-ordenar-la-migracion-ante-las-crecientes-presiones.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7440576_mexico-y-eeuu-acuerdan-ordenar-la-migracion-ante-las-crecientes-presiones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6cc/17401319w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/6cc/17401319w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7440349 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bolsa mexicana pierde un 1,2 % debido a nerviosismo en torno a la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bf8/17400890w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7440349_bolsa-mexicana-pierde-un-1-2-debido-a-nerviosismo-en-torno-a-la-pandemia.html" itemprop="url">Bolsa mexicana pierde un 1,2 % debido a nerviosismo en torno a la pandemia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 mar (EFE).- La Bolsa Mexicana de Valores (BMV) retrocedió este martes un 1,2 % en su principal indicador hasta llegar a los 46.659,18 puntos, en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7440349_bolsa-mexicana-pierde-un-1-2-debido-a-nerviosismo-en-torno-a-la-pandemia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7440349_bolsa-mexicana-pierde-un-1-2-debido-a-nerviosismo-en-torno-a-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bf8/17400890w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/bf8/17400890w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7440798 news-id-cat-189">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El presidente de Bolivia, Luis Arce, llega a México para una visita oficial" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/14c/17400883w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/189_mexico/7440798_el-presidente-de-bolivia-luis-arce-llega-a-mexico-para-una-visita-oficial.html" itemprop="url">El presidente de Bolivia, Luis Arce, llega a México para una visita oficial</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 23 mar (EFE).- El presidente de Bolivia, Luis Arce, llegó este martes por la noche a México, país en el que cumplirá una visita oficial de dos días,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de marzo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/189_mexico/7440798_el-presidente-de-bolivia-luis-arce-llega-a-mexico-para-una-visita-oficial.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&p[title]=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&p[url]=%2F189_mexico%2F7440798_el-presidente-de-bolivia-luis-arce-llega-a-mexico-para-una-visita-oficial.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/14c/17400883w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico - http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&;title=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F189_mexico%2F7442079_mexico-y-bolivia-sepultan-la-crisis-diplomatica-tras-el-asilo-de-evo-morales.html&description=M%C3%A9xico%20y%20Bolivia%20sepultan%20la%20crisis%20diplom%C3%A1tica%20tras%20el%20asilo%20de%20Evo%20Morales%20%3A%3A%20Latinxtoday%20%3A%3A%20M%C3%A9xico&media=http://mm.servidornoticias.com/photos/w_480/14c/17400883w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  banner-type-7"><a href="https://www.scdhec.gov/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19856_besmart_300x250_spanish.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  banner-type-7"><img src="http://objects.servidornoticias.com/_clients_/1453/19860_tc_realty_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="https://www.mjdevinelaw.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19843_devine_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="https://www.facebook.com/LaIslaMagazine/?ref=bookmarks" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/18774_laislalogored.png" width="320" height="167" alt=" 320x167" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>