<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Demócratas presionan para conocer plan por COVID-19 en cárceles de migrantes :: Latinxtoday :: Inmigración</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Demócratas presionan para conocer plan por COVID-19 en cárceles de migrantes :: Latinxtoday :: Inmigración, portal de noticias y mucho más." />
<meta name="keywords" content="Demócratas presionan para conocer plan por COVID-19 en cárceles de migrantes :: Latinxtoday :: Inmigración" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inmigración" href="/rss/3838_inmigracion/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Demócratas presionan para conocer plan por COVID-19 en cárceles de migrantes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/3838_inmigracion/6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/5e8/16357473w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Los Ángeles, 18 mar (EFE News).- Dos docenas de senadores demócratas, encabezados por la legisladora por California Kamala Harris, cuestionaron este miércoles a las autoridades de inmigración por los planes para enfrentar un posible propagación del virus en los centros de detención de migrantes. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-3838 news-active-id-6669844">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">19 de marzo de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://www.stokestoyotabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19733_lx_stokestoyota.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 current-menu-item ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6961" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6961 ">
      <a href="/6961_astrologia-astrology/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Astrologia/Astrology</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://www.stokestoyotabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19733_lx_stokestoyota.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_hispanos/index.html" class=""><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/3838_inmigracion/index.html" class="current"><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6961" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6961_astrologia-astrology/index.html" class=""><span>Astrologia/Astrology</span></a>	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6669844 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6669844">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Inmigración</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/3838_inmigracion/index.html" class="edgtf-st-link">Volver a "Inmigración"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Demócratas presionan para conocer plan por COVID-19 en cárceles de migrantes</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1584577200" data-format="%d de %B de %Y">19 de marzo de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">00:12</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5e8/16357473w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/5e8/16357473w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Democratic Senator from California Kamala Harris arrives before votes in the Senate, on Capitol Hill in Washington, DC, USA, 18 March 2020. EFE/EPA/Michael Reynolds " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/5e8/16357473w.jpg" width="871" height="580">
		<p class="img_title"> Democratic Senator from California Kamala Harris arrives before votes in the Senate, on Capitol Hill in Washington, DC, USA, 18 March 2020. EFE/EPA/Michael Reynolds </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Los Ángeles, 18 mar (EFE News).- Dos docenas de senadores demócratas, encabezados por la legisladora por California Kamala Harris, cuestionaron este miércoles a las autoridades de inmigración por los planes para enfrentar un posible propagación del virus en los centros de detención de migrantes.</p>
<p>En una misiva enviada al secretario interino del Departamento de Seguridad Nacional (DHS),  Chad F. Wolf, y las cabezas del Servicio de Inmigración y Aduanas del (ICE) y la Oficina de Aduanas y Protección Fronteriza (CBP), Matthew T. Albence y Mark A. Morgan, respectivamente, los senadores pidieron respuestas sobre cómo afrontarán la emergencia sanitaria.</p>
<p>"Dada la propagación del virus en Estados Unidos y la vulnerabilidad particular de las personas en detención de inmigración y el personal, es fundamental que el DHS, ICE y CBP tengan planes para ayudar a prevenir la propagación del nuevo coronavirus en las instalaciones del DHS y proteger personas detenidas, personal de las instalaciones y el público en general", escribieron los senadores.</p>
<p>Advirtieron a las autoridades federales que según expertos en salud pública, las personas detenidas "corren un riesgo especial de infección, dadas sus situaciones de vida" y también pueden ser menos capaces de participar en medidas proactivas para mantenerse seguras.</p>
<p>Según los datos manejados por los demócratas cerca de 39.000 migrantes están bajo custodia de las autoridades migratorias, y los legisladores quieren saber los planes específicos para manejar cualquier brote dentro de la población detenida y cómo se brindará tratamiento a personas detenidas y personal que se infecten.</p>
<p>Este jueves activistas en Denver, Colorado, presionaban por saber la salud de 10 detenidos que probablemente hubieran sido expuestos al virus.</p>
<p>El ICE, que supervisa la cárcel del GEO Group en Aurora, indicó en un comunicado que 10 personas fueron puestas en aislamiento en ese establecimiento y están siendo monitoreadas en "un exceso de precaución por posible exposición a COVID-19".</p>
<p>El comunicado agrega que el ICE "sigue comprometido con la salud y la seguridad de nuestros empleados y del público en general" y afirma que se cumplirán "las normas de los Centros de Control y Prevención de Enfermedades (CDC).</p>
<p>Pero el documento del ICE no especifica si, además de aislar a los presuntos contagiados, se les han hecho pruebas para detectar COVID-19, o si el personal carcelario también se vio afectado.</p>
<p>Los senadores dieron plazo a las autoridades de inmigración hasta el 25 de marzo para responder.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5e8/16357473w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
           <div class="laItem">
              <a href=" https://www.stokestoyotabeaufort.com/target="_blank"><img src=" http://objects.servidornoticias.com/_clients_/1453/19733_lx_stokestoyota.gif" alt=" 600x350" width="600" height="350"></a>
            </div>
            
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6669169 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Videos muestran &quot;condiciones inhumanas&quot; en centros de la Patrulla Fronteriza" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e34/16357582w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6669169_videos-muestran-condiciones-inhumanas-en-centros-de-la-patrulla-fronteriza.html" itemprop="url">Videos muestran "condiciones inhumanas" en centros de la Patrulla...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 18 mar (EFE News).- Indocumentados detenidos por la Patrulla Fronteriza en el sector de Tucson, Arizona, han permanecido en "condiciones crueles...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>18 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6669169_videos-muestran-condiciones-inhumanas-en-centros-de-la-patrulla-fronteriza.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6669169_videos-muestran-condiciones-inhumanas-en-centros-de-la-patrulla-fronteriza.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e34/16357582w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/e34/16357582w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6669844 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Demócratas presionan para conocer plan por COVID-19 en cárceles de migrantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5e8/16357473w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html" itemprop="url">Demócratas presionan para conocer plan por COVID-19 en cárceles de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 18 mar (EFE News).- Dos docenas de senadores demócratas, encabezados por la legisladora por California Kamala Harris, cuestionaron este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>19 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5e8/16357473w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/5e8/16357473w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6669660 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La migrante ilegal que se volvió la &quot;Rocky&quot; del squash y protagonista de TV" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/36d/16357266w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6669660_la-migrante-ilegal-que-se-volvio-la-rocky-del-squash-y-protagonista-de-tv.html" itemprop="url">La migrante ilegal que se volvió la "Rocky" del squash y protagonista de TV</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 18 mar (EFE News).- Es difícil soñar cuando uno vive con el miedo y la etiqueta de "ilegal" en su vida diaria, pero una pasión puede superar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>18 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6669660_la-migrante-ilegal-que-se-volvio-la-rocky-del-squash-y-protagonista-de-tv.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6669660_la-migrante-ilegal-que-se-volvio-la-rocky-del-squash-y-protagonista-de-tv.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/36d/16357266w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/36d/16357266w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6669580 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump planea crear 13 centros de cuarentena para migrantes en la frontera" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2f8/16357206w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6669580_trump-planea-crear-13-centros-de-cuarentena-para-migrantes-en-la-frontera.html" itemprop="url">Trump planea crear 13 centros de cuarentena para migrantes en la frontera</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 18 mar (EFE News).- El presidente de Estados Unidos, Donald Trump, ha pedido más de 800 millones de dólares al Congreso para establecer hasta 13...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>18 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6669580_trump-planea-crear-13-centros-de-cuarentena-para-migrantes-en-la-frontera.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6669580_trump-planea-crear-13-centros-de-cuarentena-para-migrantes-en-la-frontera.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2f8/16357206w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/2f8/16357206w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6669121 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Migrantes no renuncian al &quot;sueño americano&quot; pese al coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2de/16357160w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6669121_migrantes-no-renuncian-al-sueno-americano-pese-al-coronavirus.html" itemprop="url">Migrantes no renuncian al "sueño americano" pese al coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad Juárez/Tijuana, 18 mar (EFE News).- Los migrantes que permanecen en la frontera de México con Estados Unidos no renuncian al sueño americano y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>18 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6669121_migrantes-no-renuncian-al-sueno-americano-pese-al-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6669121_migrantes-no-renuncian-al-sueno-americano-pese-al-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2de/16357160w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/2de/16357160w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6668697 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno cierra las oficinas de Inmigración y paraliza asilos y ciudadanía" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5f1/16356970w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6668697_el-gobierno-cierra-las-oficinas-de-inmigracion-y-paraliza-asilos-y-ciudadania.html" itemprop="url">El Gobierno cierra las oficinas de Inmigración y paraliza asilos y...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 18 (EFE News).- El Gobierno de Estados Unidos suspendió este miércoles las actividades en las oficinas del Servicio de Ciudadanía e Inmigración...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>18 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6668697_el-gobierno-cierra-las-oficinas-de-inmigracion-y-paraliza-asilos-y-ciudadania.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6668697_el-gobierno-cierra-las-oficinas-de-inmigracion-y-paraliza-asilos-y-ciudadania.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5f1/16356970w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/5f1/16356970w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6669110 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Denuncian casos de COVID-19 en centro detención y piden proteger a migrantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/41a/16356496w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6669110_denuncian-casos-de-covid-19-en-centro-detencion-y-piden-proteger-a-migrantes.html" itemprop="url">Denuncian casos de COVID-19 en centro detención y piden proteger a...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Denver (CO), 18 mar (EFE News).- Ante el temor de que diez inmigrantes alojados en una cárcel privada al este de Denver hayan contraído el coronavirus,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>18 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6669110_denuncian-casos-de-covid-19-en-centro-detencion-y-piden-proteger-a-migrantes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6669110_denuncian-casos-de-covid-19-en-centro-detencion-y-piden-proteger-a-migrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/41a/16356496w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/41a/16356496w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6668724 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno pospone las audiencias de migrantes no detenidos por el coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c3a/16355864w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6668724_gobierno-pospone-las-audiencias-de-migrantes-no-detenidos-por-el-coronavirus.html" itemprop="url">Gobierno pospone las audiencias de migrantes no detenidos por el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 18 mar (EFE News).- El Gobierno de Estados Unidos pospuso desde este miércoles todas las audiencias de migración por casos de personas no...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>18 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6668724_gobierno-pospone-las-audiencias-de-migrantes-no-detenidos-por-el-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6668724_gobierno-pospone-las-audiencias-de-migrantes-no-detenidos-por-el-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c3a/16355864w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/c3a/16355864w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6667639 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump planea expulsar de inmediato a los migrantes que entren irregularmente" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/35e/16353916w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6667639_trump-planea-expulsar-de-inmediato-a-los-migrantes-que-entren-irregularmente.html" itemprop="url">Trump planea expulsar de inmediato a los migrantes que entren...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 17 mar (EFE News).- El presidente de Estados Unidos, Donald Trump, planea expulsar de inmediato a México a todos los migrantes que ingresen...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>18 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6667639_trump-planea-expulsar-de-inmediato-a-los-migrantes-que-entren-irregularmente.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6667639_trump-planea-expulsar-de-inmediato-a-los-migrantes-que-entren-irregularmente.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/35e/16353916w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/35e/16353916w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6667387 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Advierten crisis por COVID-19 en centros de detención de inmigrantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a69/16353664w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6667387_advierten-crisis-por-covid-19-en-centros-de-detencion-de-inmigrantes.html" itemprop="url">Advierten crisis por COVID-19 en centros de detención de inmigrantes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> ALos Ángeles, 17 mar (EFE News).- Como una "olla de presión que va a estallar" califican los defensores de los inmigrantes la emergencia de salud que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>17 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6667387_advierten-crisis-por-covid-19-en-centros-de-detencion-de-inmigrantes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6667387_advierten-crisis-por-covid-19-en-centros-de-detencion-de-inmigrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a69/16353664w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/a69/16353664w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6667113 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Perú repatría peruanos de EE.UU. y México tras cerrar fronteras por el coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/74e/16354055w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6667113_peru-repatria-peruanos-de-ee-uu-y-mexico-tras-cerrar-fronteras-por-el-coronavirus.html" itemprop="url">Perú repatría peruanos de EE.UU. y México tras cerrar fronteras por el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Lima, 17 mar (EFE).- Estados Unidos y México son los primeros países desde donde Perú repatriará ciudadanos que se quedaron sin poder retornar al país tras...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>17 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6667113_peru-repatria-peruanos-de-ee-uu-y-mexico-tras-cerrar-fronteras-por-el-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6667113_peru-repatria-peruanos-de-ee-uu-y-mexico-tras-cerrar-fronteras-por-el-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/74e/16354055w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/74e/16354055w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6665339 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Demandan a ICE y piden la liberación de indocumentados de alto riesgo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4c2/16350288w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6665339_demandan-a-ice-y-piden-la-liberacion-de-indocumentados-de-alto-riesgo.html" itemprop="url">Demandan a ICE y piden la liberación de indocumentados de alto riesgo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Portland (OR), 16 mar (EFE News).- La Asociación Americana para las Libertades (ACLU) y el Proyecto de Derechos de los inmigrantes del Noroeste (NWIPR)...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>17 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6665339_demandan-a-ice-y-piden-la-liberacion-de-indocumentados-de-alto-riesgo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6665339_demandan-a-ice-y-piden-la-liberacion-de-indocumentados-de-alto-riesgo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4c2/16350288w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/4c2/16350288w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6664296 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno aplaza audiencias de inmigrantes no detenidos por el coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1e7/16352285w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6664296_gobierno-aplaza-audiencias-de-inmigrantes-no-detenidos-por-el-coronavirus.html" itemprop="url">Gobierno aplaza audiencias de inmigrantes no detenidos por el coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 16 mar (EFE News).- El gobierno de Estados Unidos ha postergado las audiencias para inmigrantes no detenidos en todos los tribunales de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>16 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6664296_gobierno-aplaza-audiencias-de-inmigrantes-no-detenidos-por-el-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6664296_gobierno-aplaza-audiencias-de-inmigrantes-no-detenidos-por-el-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1e7/16352285w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/1e7/16352285w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6660299 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Museo bilingüe en línea mostrará el poder de los latinos ante la ley SB1070" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/874/16342271w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6660299_museo-bilingue-en-linea-mostrara-el-poder-de-los-latinos-ante-la-ley-sb1070.html" itemprop="url">Museo bilingüe en línea mostrará el poder de los latinos ante la ley SB1070</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Phoenix (AZ), 13 mar (EFE News).- "Resiliencia en el desierto, más allá de la SB1070" es el nombre con el que se titula el museo en línea bilingüe que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>13 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6660299_museo-bilingue-en-linea-mostrara-el-poder-de-los-latinos-ante-la-ley-sb1070.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6660299_museo-bilingue-en-linea-mostrara-el-poder-de-los-latinos-ante-la-ley-sb1070.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/874/16342271w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/874/16342271w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6660154 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Concejal Nueva York pide tregua al ICE durante crisis por el coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8d4/16342073w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6660154_concejal-nueva-york-pide-tregua-al-ice-durante-crisis-por-el-coronavirus.html" itemprop="url">Concejal Nueva York pide tregua al ICE durante crisis por el coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 13 mar (EFE News).- La crisis del coronavirus en Nueva York, donde se han registrado ya más de 400 casos, no ha detenido las redadas de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>13 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6660154_concejal-nueva-york-pide-tregua-al-ice-durante-crisis-por-el-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6660154_concejal-nueva-york-pide-tregua-al-ice-durante-crisis-por-el-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8d4/16342073w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/8d4/16342073w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6658201 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Líderes comunitarios de Colorado testifican contra iniciativa antiinmigrante" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7bb/16338664w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6658201_lideres-comunitarios-de-colorado-testifican-contra-iniciativa-antiinmigrante.html" itemprop="url">Líderes comunitarios de Colorado testifican contra iniciativa...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Denver (CO), 12 mar (EFE News).- Dirigentes de varias organizaciones comunitarias de Colorado testificaron este jueves en la legislatura estatal en contra...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6658201_lideres-comunitarios-de-colorado-testifican-contra-iniciativa-antiinmigrante.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6658201_lideres-comunitarios-de-colorado-testifican-contra-iniciativa-antiinmigrante.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7bb/16338664w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/7bb/16338664w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6658062 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tecnología de reconocimiento facial para vuelos internacionales en el JFK" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a05/16338503w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6658062_tecnologia-de-reconocimiento-facial-para-vuelos-internacionales-en-el-jfk.html" itemprop="url">Tecnología de reconocimiento facial para vuelos internacionales en el JFK</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 12 mar. (EFE News).- La oficina de Aduanas y Protección Fronteriza (CBP) informó este jueves el despliegue en el aeropuerto internacional John...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6658062_tecnologia-de-reconocimiento-facial-para-vuelos-internacionales-en-el-jfk.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6658062_tecnologia-de-reconocimiento-facial-para-vuelos-internacionales-en-el-jfk.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a05/16338503w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/a05/16338503w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6658049 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El ICE asegura que no está realizando operativos en centros médicos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ccf/16338672w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6658049_en-plena-crisis-por-el-coronavirus-ice-descarta-redadas-en-centros-medicos.html" itemprop="url">En plena crisis por el coronavirus, ICE descarta redadas en centros médicos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 12 mar (EFE News).- En medio de las medidas de contención para evitar la propagación del COVID-19 en el país, el Servicio de Control de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6658049_en-plena-crisis-por-el-coronavirus-ice-descarta-redadas-en-centros-medicos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6658049_en-plena-crisis-por-el-coronavirus-ice-descarta-redadas-en-centros-medicos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ccf/16338672w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/ccf/16338672w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6657361 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Política de &quot;Permanecer en México&quot; ha sido muy exitosa, según funcionario" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e34/16337464w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6657361_politica-de-permanecer-en-mexico-ha-sido-muy-exitosa-segun-funcionario.html" itemprop="url">Política de "Permanecer en México" ha sido muy exitosa, según funcionario</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 12 mar (EFE News).- La política del presidente Donald Trump de enviar a México los migrantes que han solicitado asilo en Estados Unidos, ha sido...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6657361_politica-de-permanecer-en-mexico-ha-sido-muy-exitosa-segun-funcionario.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6657361_politica-de-permanecer-en-mexico-ha-sido-muy-exitosa-segun-funcionario.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e34/16337464w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/e34/16337464w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6657150 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Muere indocumentada embarazada al intentar saltar muro fronterizo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bf4/16338881w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6657150_muere-indocumentada-embarazada-al-intentar-saltar-muro-fronterizo.html" itemprop="url">Muere indocumentada embarazada al intentar saltar muro fronterizo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tucson (AZ), 12 mar (EFE News).- Una inmigrante indocumentada de origen guatemalteco y con ocho meses de embarazo falleció tras intentar cruzar la frontera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6657150_muere-indocumentada-embarazada-al-intentar-saltar-muro-fronterizo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6657150_muere-indocumentada-embarazada-al-intentar-saltar-muro-fronterizo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bf4/16338881w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/bf4/16338881w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6657126 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los &quot;soñadores&quot; deben estar informados y no dejar de renovar el DACA" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/df2/16338426w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6657126_los-sonadores-deben-estar-informados-y-no-dejar-de-renovar-el-daca.html" itemprop="url">Los "soñadores" deben estar informados y no dejar de renovar el DACA</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 12 mar (EFE News).- Desde hace cuatro meses, los días cuentan para miles de "soñadores" cuya permanencia en el país depende del Tribunal...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6657126_los-sonadores-deben-estar-informados-y-no-dejar-de-renovar-el-daca.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6657126_los-sonadores-deben-estar-informados-y-no-dejar-de-renovar-el-daca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/df2/16338426w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/df2/16338426w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6655756 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Piden al ICE un plan para enfrentar el coronavirus en cárceles de migrantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c00/16334792w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6655756_piden-al-ice-un-plan-para-enfrentar-el-coronavirus-en-carceles-de-migrantes.html" itemprop="url">Piden al ICE un plan para enfrentar el coronavirus en cárceles de migrantes</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 11 mar (EFE News).- La Unión Americana de Libertades Civiles (ACLU) y Human Rights Watch urgieron este miércoles al Servicio de Control de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6655756_piden-al-ice-un-plan-para-enfrentar-el-coronavirus-en-carceles-de-migrantes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6655756_piden-al-ice-un-plan-para-enfrentar-el-coronavirus-en-carceles-de-migrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c00/16334792w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/c00/16334792w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6655657 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EE.UU. y México han &quot;obstaculizado&quot; pero no frenado la inmigración, dice activista" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/197/16334671w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6655657_ee-uu-y-mexico-han-obstaculizado-pero-no-frenado-la-inmigracion-dice-activista.html" itemprop="url">EE.UU. y México han "obstaculizado" pero no frenado la inmigración, dice...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 11 mar (EFE News).- Estados Unidos y México han "obstaculizado" y hecho "más difícil" la llegada de inmigrantes desde Centroamérica y otros...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6655657_ee-uu-y-mexico-han-obstaculizado-pero-no-frenado-la-inmigracion-dice-activista.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6655657_ee-uu-y-mexico-han-obstaculizado-pero-no-frenado-la-inmigracion-dice-activista.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/197/16334671w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/197/16334671w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6655364 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Denuncian que operativos de ICE buscan desanimar la participación en el censo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f5f/16334191w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6655364_denuncian-que-operativos-de-ice-buscan-desanimar-la-participacion-en-el-censo.html" itemprop="url">Denuncian que operativos de ICE buscan desanimar la participación en el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Denver (CO), 11 mar (EFE News).- Los últimos operativos de alta "visibilidad" del Servicio de Inmigración y Aduanas (ICE) están "diseñados" para desanimar a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>11 de marzo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6655364_denuncian-que-operativos-de-ice-buscan-desanimar-la-participacion-en-el-censo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&p[title]=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6655364_denuncian-que-operativos-de-ice-buscan-desanimar-la-participacion-en-el-censo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f5f/16334191w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&;title=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6669844_democratas-presionan-para-conocer-plan-por-covid-19-en-carceles-de-migrantes.html&description=Dem%C3%B3cratas%20presionan%20para%20conocer%20plan%20por%20COVID-19%20en%20c%C3%A1rceles%20de%20migrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/f5f/16334191w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="www.lowcountryfurnituresc.com" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19810_lowcountry_furniture_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="http://www.jclewishealth.org/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19813_jc_lewis_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.mjdevinelaw.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19843_devine_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.graingernissanofbeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19731_grainger_nissan_latinx_march19_rgb.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121876715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121876715-1');
</script></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="https://www.facebook.com/LaIslaMagazine/?ref=bookmarks" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/18774_laislalogored.png" width="320" height="167" alt=" 320x167" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:info@latinxtoday.com" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:info@latinxtoday.com" target="_blank">Contacto</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>