<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Gobierno Trump quiere tomar muestras de ADN y escanear el iris de inmigrantes :: Latinxtoday :: Inmigración</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Gobierno Trump quiere tomar muestras de ADN y escanear el iris de inmigrantes :: Latinxtoday :: Inmigración, portal de noticias y mucho más." />
<meta name="keywords" content="Gobierno Trump quiere tomar muestras de ADN y escanear el iris de inmigrantes :: Latinxtoday :: Inmigración" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inmigración" href="/rss/3838_inmigracion/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Gobierno Trump quiere tomar muestras de ADN y escanear el iris de inmigrantes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/3838_inmigracion/6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/1d8/16822301w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Los Ángeles, 1 sep (EFE News).- El Gobierno del presidente Donald Trump quiere ampliar la recopilación de datos biométricos requeridos a inmigrantes, que incluiría escaneos oculares, impresiones de voz, muestras de ADN y fotografías para reconocimiento facial, informó este martes el Departamento de Seguridad Nacional (DHS). " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-3838 news-active-id-6994719">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">01 de septiembre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 current-menu-item ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6467_hispanos/index.html" class=""><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/3838_inmigracion/index.html" class="current"><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6994719 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6994719">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Inmigración</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/3838_inmigracion/index.html" class="edgtf-st-link">Volver a "Inmigración"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Gobierno Trump quiere tomar muestras de ADN y escanear el iris de inmigrantes</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1598992260" data-format="%d de %B de %Y">01 de septiembre de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">20:08</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1d8/16822301w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/1d8/16822301w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" El Gobierno del presidente Donald Trump está evaluando ampliar la recopilación de datos biométricos requeridos a inmigrantes, que incluiría escaneos oculares, impresiones de voz, muestras de ADN y fotografías para reconocimiento facial. EFE/Laurent Gillieron/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_874/1d8/16822301w.jpg" width="874" height="580">
		<p class="img_title"> El Gobierno del presidente Donald Trump está evaluando ampliar la recopilación de datos biométricos requeridos a inmigrantes, que incluiría escaneos oculares, impresiones de voz, muestras de ADN y fotografías para reconocimiento facial. EFE/Laurent Gillieron/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Los Ángeles, 1 sep (EFE News).- El Gobierno del presidente Donald Trump quiere ampliar la recopilación de datos biométricos requeridos a inmigrantes, que incluiría escaneos oculares, impresiones de voz, muestras de ADN y fotografías para reconocimiento facial, informó este martes el Departamento de Seguridad Nacional (DHS).</p>
<p>Según un borrador de la propuesta al que tuvo acceso Buzzfeed, el Gobierno podría solicitar en cualquier momento nuevos datos biométricos a los inmigrantes que hayan recibido algún beneficio, como una tarjeta verde o un permiso de trabajo, para garantizar la continuidad de la “investigación de antecedentes” hasta que lo inmigrantes se conviertan en ciudadanos estadounidenses.</p>
<p>El Gobierno quiere nuevos datos biométricos a los inmigrantes que hayan recibido algún beneficio, como una tarjeta verde o un permiso de trabajo, para garantizar la continuidad de la “investigación de antecedentes” hasta que lo inmigrantes se conviertan en ciudadanos estadounidenses.</p>
<p>La propuesta, que se encuentra en borrador y afecta directamente a los inmigrantes que realizan peticiones a través del Servicio de Inmigración y Ciudadanía (USCIS), también busca ampliar la cantidad de datos biométricos que se toman a los inmigrantes que realizan procesos como ajuste de estatus, peticiones familiares y solicitud de autorización de empleo, entre otros.</p>
<p>Además de los datos que actualmente se toman como huellas dactilares, la nueva propuesta permitiría al DHS ir más allá y realizar escaneos del iris del ojo y registrar huellas de la palma de la mano y huellas de voz y tomar muestras de ADN en los casos en que sea necesario verificar la relación familiar, según el borrador.</p>
<p>"Esta regla propuesta elimina cualquier ambigüedad en torno al uso de datos biométricos por parte del Departamento, estableciendo estándares claros sobre cómo y por qué recopilamos y usamos esta información", dijo en un comunicado el subsecretario de Seguridad Nacional, Ken Cuccinelli.</p>
<p>Por su parte, Sarah Pierce, analista de políticas de Migration Policy Institute, dijo en un mensaje por Twitter que la propuesta “es una de las políticas más inquietantes de esta Administración”.</p>
<p>La abogada de inmigración advirtió que la propuesta “sometería a decenas de millones de no ciudadanos a ser llamados en cualquier momento por agentes de USCIS para un examen biométrico” al que calificó de “invasivo”.</p>
<p>La medida hace parte de los esfuerzos de la agencia para mantenerse al día con los "desarrollos tecnológicos" y permitir que sus funcionarios identifiquen fácilmente a los inmigrantes como parte de la política del Gobierno para evitar el fraude en el sistema de inmigración.</p>
<p>La propuesta eliminaría el límite de edad para la recopilación de esta información, lo que permitiría al Gobierno federal obtener datos biométricos de inmigrantes menores de 14 años.</p>
<p>La Administración argumenta que esta ampliación en la recolección de datos ayuda a los inmigrantes y a los involucrados en sus peticiones a tener una verificación más conveniente de su identidad.</p>
<p>"Aprovechar la tecnología disponible para verificar la identidad de una persona que estamos evaluando es de un gobierno responsable. La recopilación de información biométrica también protege contra el robo de identidad y frustra a los estafadores que no son quienes dicen ser", defendió Cuccinelli.</p>
<p>La propuesta afectaría directamente a los solicitantes de permiso de trabajo y de residencia permanente, así como a trabajadores altamente calificados, refugiados y solicitantes de asilo, entre otros.</p>
<p>Esta no es la primera vez que el Gobierno Trump intenta recolectar muestras de ADN de los inmigrantes. En marzo pasado la Administración dio su visto bueno final a una norma para almacenar muestras de ADN de los inmigrantes indocumentados, una polémica medida que ya se aplicaba en la frontera a través de un programa piloto implementada desde comienzos de año.</p>
<p>El pasado 6 de enero, la Patrulla Fronteriza comenzó a recolectar muestras de ADN de cualquier persona en su custodia a la que tomaba las huellas dactilares, y lo hace mediante el uso de hisopos que se pasan por la cara interna de las mejillas, según un documento oficial del DHS.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1d8/16822301w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
            
             
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6994638 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El ICE captura más de 300 inmigrantes con historial delictivo en Los Ángeles" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/300/16822449w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6994638_el-ice-captura-mas-de-300-inmigrantes-con-historial-delictivo-en-los-angeles.html" itemprop="url">El ICE captura más de 300 inmigrantes con historial delictivo en Los...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 1 sep (EFE News).- Más de 300 inmigrantes con antecedentes criminales del área de Los Ángeles fueron arrestados en un operativo de más de un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6994638_el-ice-captura-mas-de-300-inmigrantes-con-historial-delictivo-en-los-angeles.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6994638_el-ice-captura-mas-de-300-inmigrantes-con-historial-delictivo-en-los-angeles.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/300/16822449w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/300/16822449w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6994719 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno Trump quiere tomar muestras de ADN y escanear el iris de inmigrantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1d8/16822301w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html" itemprop="url">Gobierno Trump quiere tomar muestras de ADN y escanear el iris de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 1 sep (EFE News).- El Gobierno del presidente Donald Trump quiere ampliar la recopilación de datos biométricos requeridos a inmigrantes, que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1d8/16822301w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/1d8/16822301w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6994740 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Migrantes podrán tener licencias profesionales para ejercer en Nueva Jersey" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f73/16822276w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6994740_migrantes-podran-tener-licencias-profesionales-para-ejercer-en-nueva-jersey.html" itemprop="url">Migrantes podrán tener licencias profesionales para ejercer en Nueva Jersey</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 1 sep (EFE News).- Estrella Rivas, que quiere ser médico, y su padre Edgardo, un ingeniero electricista salvadoreño, celebran este martes que el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6994740_migrantes-podran-tener-licencias-profesionales-para-ejercer-en-nueva-jersey.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6994740_migrantes-podran-tener-licencias-profesionales-para-ejercer-en-nueva-jersey.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f73/16822276w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/f73/16822276w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6994427 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El miedo a la deportación afecta la salud mental a la mayoría de estudiantes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0f6/16821955w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6994427_el-miedo-a-la-deportacion-afecta-la-salud-mental-a-la-mayoria-de-estudiantes.html" itemprop="url">El miedo a la deportación afecta la salud mental a la mayoría de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 sep (EFE News).- La mayoría de los estudiantes latinos en escuelas secundarias de Texas y Rhonde Island teme los arrestos y la deportación y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de septiembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6994427_el-miedo-a-la-deportacion-afecta-la-salud-mental-a-la-mayoria-de-estudiantes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6994427_el-miedo-a-la-deportacion-afecta-la-salud-mental-a-la-mayoria-de-estudiantes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0f6/16821955w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/0f6/16821955w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6992349 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno Trump cierra el camino a la residencia permanente a amparados de TPS" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7b0/16819082w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6992349_gobierno-trump-cierra-el-camino-a-la-residencia-permanente-a-amparados-de-tps.html" itemprop="url">Gobierno Trump cierra el camino a la residencia permanente a amparados...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 31 ago (EFE News).- El Servicio de Inmigración y Ciudadanía (USCIS) anunció este lunes una nueva restricción para los extranjeros amparados por...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>31 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6992349_gobierno-trump-cierra-el-camino-a-la-residencia-permanente-a-amparados-de-tps.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6992349_gobierno-trump-cierra-el-camino-a-la-residencia-permanente-a-amparados-de-tps.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7b0/16819082w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/7b0/16819082w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6992346 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pese a redada, grupo humanitario procura ayudar a inmigrantes en el desierto" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/614/16819081w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6992346_pese-a-redada-grupo-humanitario-procura-ayudar-a-inmigrantes-en-el-desierto.html" itemprop="url">Pese a redada, grupo humanitario procura ayudar a inmigrantes en el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tucson (AZ),  31 ago (EFE News).- Al cumplirse un mes de la redada tipo militar que la Patrulla Fronteriza ejecutó contra el grupo No Más Muertes, los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>31 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6992346_pese-a-redada-grupo-humanitario-procura-ayudar-a-inmigrantes-en-el-desierto.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6992346_pese-a-redada-grupo-humanitario-procura-ayudar-a-inmigrantes-en-el-desierto.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/614/16819081w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/614/16819081w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6991927 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Juez quita a los agentes de CBP la capacidad de decidir en casos de asilo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2e0/16818764w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6991927_juez-quita-a-los-agentes-de-cbp-la-capacidad-de-decidir-en-casos-de-asilo.html" itemprop="url">Juez quita a los agentes de CBP la capacidad de decidir en casos de asilo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 31 ago (EFE News).- Un juez federal frenó temporalmente este lunes la política del Gobierno del presidente Donald Trump que autoriza a los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>31 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6991927_juez-quita-a-los-agentes-de-cbp-la-capacidad-de-decidir-en-casos-de-asilo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6991927_juez-quita-a-los-agentes-de-cbp-la-capacidad-de-decidir-en-casos-de-asilo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2e0/16818764w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/2e0/16818764w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6990164 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un hondureño que estuvo bajo custodia de ICE muere en Texas por coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/316/16816335w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6990164_un-hondureno-que-estuvo-bajo-custodia-de-ice-muere-en-texas-por-coronavirus.html" itemprop="url">Un hondureño que estuvo bajo custodia de ICE muere en Texas por coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 30 ago (EFE News).- Un inmigrante de origen hondureño que había estado bajo custodia del Servicio de Inmigración y Control de Aduanas (ICE) de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>30 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6990164_un-hondureno-que-estuvo-bajo-custodia-de-ice-muere-en-texas-por-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6990164_un-hondureno-que-estuvo-bajo-custodia-de-ice-muere-en-texas-por-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/316/16816335w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/316/16816335w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6988987 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Indígenas protestan por la construcción del muro de Trump en tierras sagradas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/716/16814994w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6988987_indigenas-protestan-por-la-construccion-del-muro-de-trump-en-tierras-sagradas.html" itemprop="url">Indígenas protestan por la construcción del muro de Trump en tierras...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tucson (AZ), 29 ago (EFE News).- Defensores del medioambiente y miembros de Nación Indígena Tohono O'odham protestaron este sábado contra la construcción...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>29 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6988987_indigenas-protestan-por-la-construccion-del-muro-de-trump-en-tierras-sagradas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6988987_indigenas-protestan-por-la-construccion-del-muro-de-trump-en-tierras-sagradas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/716/16814994w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/716/16814994w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6987813 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Someten a consulta muro con compuerta sobre el transfronterizo Río Tijuana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d76/16813395w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6987813_someten-a-consulta-muro-con-compuerta-sobre-el-transfronterizo-rio-tijuana.html" itemprop="url">Someten a consulta muro con compuerta sobre el transfronterizo Río Tijuana</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Diego, 28 ago (EFE News).- Autoridades fronterizas anunciaron que someterán a consulta pública un proyecto para construir un puente en el sitio donde...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6987813_someten-a-consulta-muro-con-compuerta-sobre-el-transfronterizo-rio-tijuana.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6987813_someten-a-consulta-muro-con-compuerta-sobre-el-transfronterizo-rio-tijuana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d76/16813395w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/d76/16813395w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6987468 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El estado de Washington actualiza demanda para frenar restricciones a DACA" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/169/16813286w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6987468_el-estado-de-washington-actualiza-demanda-para-frenar-restricciones-a-daca.html" itemprop="url">El estado de Washington actualiza demanda para frenar restricciones a DACA</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Portland (OR), 28 ago (EFE News).- El fiscal general del estado de Washington, Bob Ferguson, ha presentado este viernes una queja actualizada para detener...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>28 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6987468_el-estado-de-washington-actualiza-demanda-para-frenar-restricciones-a-daca.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6987468_el-estado-de-washington-actualiza-demanda-para-frenar-restricciones-a-daca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/169/16813286w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/169/16813286w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6985408 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Aumentan los rescates de inmigrantes en la &quot;trampa&quot; del desierto de Arizona" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/338/16810223w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6985408_aumentan-los-rescates-de-inmigrantes-en-la-trampa-del-desierto-de-arizona.html" itemprop="url">Aumentan los rescates de inmigrantes en la "trampa" del desierto de Arizona</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Tucson (AZ), 27 ago (EFE News).- El desierto de Arizona es una trampa mortal "que no perdona" y, a pesar del coronavirus y las altas temperaturas, los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6985408_aumentan-los-rescates-de-inmigrantes-en-la-trampa-del-desierto-de-arizona.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6985408_aumentan-los-rescates-de-inmigrantes-en-la-trampa-del-desierto-de-arizona.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/338/16810223w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/338/16810223w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6983549 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Inmigrante demanda a alguacil de California por desobedecer leyes santuario" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dc6/16807472w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6983549_inmigrante-demanda-a-alguacil-de-california-por-desobedecer-leyes-santuario.html" itemprop="url">Inmigrante demanda a alguacil de California por desobedecer leyes santuario</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 26 ago (EFE News).- Un salvadoreño entabló una demanda contra el Departamento del Alguacil del Condado de Orange (OCSD), California, por no...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6983549_inmigrante-demanda-a-alguacil-de-california-por-desobedecer-leyes-santuario.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6983549_inmigrante-demanda-a-alguacil-de-california-por-desobedecer-leyes-santuario.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dc6/16807472w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/dc6/16807472w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6983204 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Inmigrantes detenidos demandan al ICE por restricciones al acceso telefónico" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5ef/16807414w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6983204_inmigrantes-detenidos-demandan-al-ice-por-restricciones-al-acceso-telefonico.html" itemprop="url">Inmigrantes detenidos demandan al ICE por restricciones al acceso...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 26 ago (EFE News).- Dos inmigrantes indocumentados detenidos en el Centro de Procesamiento del Condado Otero, en Luisiana, iniciaron este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6983204_inmigrantes-detenidos-demandan-al-ice-por-restricciones-al-acceso-telefonico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6983204_inmigrantes-detenidos-demandan-al-ice-por-restricciones-al-acceso-telefonico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5ef/16807414w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/5ef/16807414w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6983103 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El censo es &quot;enormemente difícil&quot; por el intento de localizar indocumentados" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d39/16807022w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6983103_el-censo-es-enormemente-dificil-por-el-intento-de-localizar-indocumentados.html" itemprop="url">El censo es "enormemente difícil" por el intento de localizar...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 26 ago (EFE News).- El censo de este año en Estados Unidos se lleva a cabo en condiciones "enormemente difíciles" y complicadas por el intento...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>26 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6983103_el-censo-es-enormemente-dificil-por-el-intento-de-localizar-indocumentados.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6983103_el-censo-es-enormemente-dificil-por-el-intento-de-localizar-indocumentados.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d39/16807022w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/d39/16807022w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6980745 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Prominente fundación hispana honrará a trabajadores rurales latinos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/45f/16803846w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6980745_prominente-fundacion-hispana-honrara-a-trabajadores-rurales-latinos.html" itemprop="url">Prominente fundación hispana honrará a trabajadores rurales latinos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 25 ago (EFE News).- En Estados Unidos hay entre dos y tres millones de trabajadores rurales "que se exponen a riesgos mientras siguen...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6980745_prominente-fundacion-hispana-honrara-a-trabajadores-rurales-latinos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6980745_prominente-fundacion-hispana-honrara-a-trabajadores-rurales-latinos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/45f/16803846w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/45f/16803846w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6980534 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Estados Unidos restringe permisos de trabajo a solicitantes de asilo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/877/16804088w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6980534_estados-unidos-restringe-permisos-de-trabajo-a-solicitantes-de-asilo.html" itemprop="url">Estados Unidos restringe permisos de trabajo a solicitantes de asilo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 25 ago (EFE News).- La Administración del presidente Donald Trump comenzó a denegar desde este martes los permisos de trabajo a los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6980534_estados-unidos-restringe-permisos-de-trabajo-a-solicitantes-de-asilo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6980534_estados-unidos-restringe-permisos-de-trabajo-a-solicitantes-de-asilo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/877/16804088w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/877/16804088w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6980312 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="USCIS suspende el despido temporario de más de 13.000 empleados" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7df/16803446w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6980312_uscis-suspende-el-despido-temporario-de-mas-de-13-000-empleados.html" itemprop="url">USCIS suspende el despido temporario de más de 13.000 empleados</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 25 ago (EFE).- El Servicio de Inmigración y Ciudadanía (USCIS) notificó este martes la cancelación de más de 13.000 despidos temporales que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6980312_uscis-suspende-el-despido-temporario-de-mas-de-13-000-empleados.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6980312_uscis-suspende-el-despido-temporario-de-mas-de-13-000-empleados.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7df/16803446w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/7df/16803446w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6980168 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Otros cuatro años más de mano dura de Trump contra la migración" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/17d/16803233w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6980168_otros-cuatro-anos-mas-de-mano-dura-de-trump-contra-la-migracion.html" itemprop="url">Otros cuatro años más de mano dura de Trump contra la migración</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 25 ago (EFE News).- Pese a no haber concluido su prometido muro en la frontera con México, el presidente Donald Trump aspira a otro mandato de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6980168_otros-cuatro-anos-mas-de-mano-dura-de-trump-contra-la-migracion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6980168_otros-cuatro-anos-mas-de-mano-dura-de-trump-contra-la-migracion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/17d/16803233w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/17d/16803233w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6978105 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Corte de deportaciones en Nueva Jersey reanuda sorpresivamente sus funciones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f9b/16800321w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6978105_corte-de-deportaciones-en-nueva-jersey-reanuda-sorpresivamente-sus-funciones.html" itemprop="url">Corte de deportaciones en Nueva Jersey reanuda sorpresivamente sus...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 24 ago (EFE News).- La corte de deportaciones para los no detenidos en Newark (Nueva Jersey), que cerró de improviso el pasado jueves y que está...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6978105_corte-de-deportaciones-en-nueva-jersey-reanuda-sorpresivamente-sus-funciones.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6978105_corte-de-deportaciones-en-nueva-jersey-reanuda-sorpresivamente-sus-funciones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f9b/16800321w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/f9b/16800321w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6977842 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno no admitirá nuevos solicitantes y solo renovará DACA un año" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6f1/16801099w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6977842_gobierno-no-admitira-nuevos-solicitantes-y-solo-renovara-daca-un-ano.html" itemprop="url">Gobierno no admitirá nuevos solicitantes y solo renovará DACA un año</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 24 ago (EFE News).- El Servicio de Inmigración y Ciudadanía (USCIS) confirmó este lunes que no aceptará a nuevos solicitantes de DACA y solo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>24 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6977842_gobierno-no-admitira-nuevos-solicitantes-y-solo-renovara-daca-un-ano.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6977842_gobierno-no-admitira-nuevos-solicitantes-y-solo-renovara-daca-un-ano.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6f1/16801099w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/6f1/16801099w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6976212 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Deportan a 20 migrantes cubanos interceptados cerca de los Cayos de Florida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d16/16797785w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6976212_deportan-a-20-migrantes-cubanos-interceptados-cerca-de-los-cayos-de-florida.html" itemprop="url">Deportan a 20 migrantes cubanos interceptados cerca de los Cayos de Florida</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 23 ago (EFE News).- La Guardia Costera estadounidense repatrió a 20 migrantes cubanos de 22 que intentaron alcanzar esta semana las costas de Estados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>23 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6976212_deportan-a-20-migrantes-cubanos-interceptados-cerca-de-los-cayos-de-florida.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6976212_deportan-a-20-migrantes-cubanos-interceptados-cerca-de-los-cayos-de-florida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d16/16797785w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/d16/16797785w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6975304 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Recuerdan con antimonumento la masacre de 72 migrantes en noreste de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/233/16796558w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6975304_recuerdan-con-antimonumento-la-masacre-de-72-migrantes-en-noreste-de-mexico.html" itemprop="url">Recuerdan con antimonumento la masacre de 72 migrantes en noreste de México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 22 ago (EFE News).- Un 'antimonumento´ en forma de +72 fue instalado este sábado frente a la embajada estadounidense en la capital mexicana para...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>22 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6975304_recuerdan-con-antimonumento-la-masacre-de-72-migrantes-en-noreste-de-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6975304_recuerdan-con-antimonumento-la-masacre-de-72-migrantes-en-noreste-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/233/16796558w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/233/16796558w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6973759 news-id-cat-3838">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Indocumentados en santuarios piden a Biden que los tome en cuenta" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ae0/16794688w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/3838_inmigracion/6973759_indocumentados-en-santuarios-piden-a-biden-que-los-tome-en-cuenta.html" itemprop="url">Indocumentados en santuarios piden a Biden que los tome en cuenta</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 21 ago (EFE News).- Los indocumentados que se encuentran refugiados en iglesias para eludir la deportación han pedido en una carta abierta a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>21 de agosto de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/3838_inmigracion/6973759_indocumentados-en-santuarios-piden-a-biden-que-los-tome-en-cuenta.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&p[title]=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&p[url]=%2F3838_inmigracion%2F6973759_indocumentados-en-santuarios-piden-a-biden-que-los-tome-en-cuenta.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ae0/16794688w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n - http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&;title=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F3838_inmigracion%2F6994719_gobierno-trump-quiere-tomar-muestras-de-adn-y-escanear-el-iris-de-inmigrantes.html&description=Gobierno%20Trump%20quiere%20tomar%20muestras%20de%20ADN%20y%20escanear%20el%20iris%20de%20inmigrantes%20%3A%3A%20Latinxtoday%20%3A%3A%20Inmigraci%C3%B3n&media=http://mm.servidornoticias.com/photos/w_480/ae0/16794688w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="www.lowcountryfurnituresc.com" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19810_lowcountry_furniture_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://www.mjdevinelaw.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19843_devine_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.graingernissanofbeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19731_grainger_nissan_latinx_march19_rgb.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  banner-type-7"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121876715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121876715-1');
</script></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="https://www.facebook.com/LaIslaMagazine/?ref=bookmarks" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/18774_laislalogored.png" width="320" height="167" alt=" 320x167" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>