<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Se hizo la prueba de coronavirus y le llegó una catarata de facturas médicas :: Latinxtoday :: Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Se hizo la prueba de coronavirus y le llegó una catarata de facturas médicas :: Latinxtoday :: Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="Se hizo la prueba de coronavirus y le llegó una catarata de facturas médicas :: Latinxtoday :: Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Hispanos" href="/rss/6467_hispanos/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Se hizo la prueba de coronavirus y le llegó una catarata de facturas médicas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/6467_hispanos/6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/ca5/16398645w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Washington, 1 abr (EFE News).- Para el 5 de marzo, Andrew Cencini, profesor de ciencias de la computación en el Bennington College de Vermont, había tenido episodios de fiebre, malestar y dificultad para respirar por un par de semanas. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-6695775">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">01 de abril de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_lx_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6961" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6961 ">
      <a href="/6961_astrologia-astrology/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Astrologia/Astrology</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_lx_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_hispanos/index.html" class="current"><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6961" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6961_astrologia-astrology/index.html" class=""><span>Astrologia/Astrology</span></a>	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6695775 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6695775">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_hispanos/index.html" class="edgtf-st-link">Volver a "Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Se hizo la prueba de coronavirus y le llegó una catarata de facturas médicas</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1585772460" data-format="%d de %B de %Y">01 de abril de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">20:08</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ca5/16398645w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ca5/16398645w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Captura de una vídeo llamada donde aparece Andrew Cencini, profesor de ciencias de la computación en el Bennington College de Vermont, durante su estancia en la sala de aislamiento para relizarse  la prueba de coronavirus en un hospital de Nueva York. EFE/Cortesía A. Cencini /SOLO USO EDITORIAL /NO VENTAS " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_680/ca5/16398645w.jpg" width="680" height="580">
		<p class="img_title"> Captura de una vídeo llamada donde aparece Andrew Cencini, profesor de ciencias de la computación en el Bennington College de Vermont, durante su estancia en la sala de aislamiento para relizarse  la prueba de coronavirus en un hospital de Nueva York. EFE/Cortesía A. Cencini /SOLO USO EDITORIAL /NO VENTAS </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Washington, 1 abr (EFE News).- Para el 5 de marzo, Andrew Cencini, profesor de ciencias de la computación en el Bennington College de Vermont, había tenido episodios de fiebre, malestar y dificultad para respirar por un par de semanas.</p>
<p>Justo antes de enfermarse, había viajado a Nueva York, ayudado con las computadoras de una prisión local y había salido en múltiples llamadas como bombero voluntario.</p>
<p>Con los casos de COVID-19 en aumento en todo el país, llamó a su médico para pedirle instrucciones. Se le dijo que fuera al consultorio, donde el personal tomó muestras para la gripe y otros virus mientras estaba sentado en su camioneta. Los resultados fueron negativos.</p>
<p>Para el 9 de marzo, le informó a su médico que se sentía mejor, pero que aún tenía tos y un poco de fiebre. En cuestión de minutos, recibió una llamada de los jefes de la sala de emergencias de un hospital y del departamento de enfermedades infecciosas donde vive en el norte del estado de Nueva York: le dijeron que tenía que ir de inmediato a la sala de emergencias para una nueva prueba de coronavirus disponible.</p>
<p>Aunque le ofrecieron enviar una ambulancia, se sintió bien y condujo el viaje de una hora.</p>
<p>En una sala de aislamiento, los médicos le pusieron un goteo intravenoso, le hicieron una radiografía de tórax y tomaron nuevas muestras con hisopos.</p>
<p>Ahora, ya trabajando desde su casa, se enfrenta a una montaña de cuentas. Lo que le toca pagar, según su aseguradora, es cerca de 2.000 dólares, y teme que vayan a llegar más facturas.</p>
<p>"Creía que todo esto estaría cubierto", dijo Cencini, quien gana 54.000 dólares al año. “Podría haber elegido no hacer todo esto y poner en riesgo a muchos otros. Pero estaba tratando de hacer lo correcto".</p>
<p>UN “PLAN MARSHALL” TAMBIÉN PARA LOS PACIENTES</p>
<p>El nuevo paquete de ayuda para el coronavirus de dos billones asigna más de 100.000 millones a lo que el líder de la minoría del Senado, Chuck Schumer, llamó "un Plan Marshall" para hospitales y necesidades médicas.</p>
<p>Pero nadie está haciendo mucho para rescatar de manera similar a los pacientes del estrés financiero relacionado. Y necesitan desesperadamente protección contra el tipo de facturas como la de Cencini, en un sistema que cobra libremente por cada atención que dispensa.</p>
<p>El 18 de marzo, el presidente Donald Trump firmó una ley destinada a garantizar que los estadounidenses puedan hacerse la prueba del coronavirus sin importar si tienen seguro o no. (También anunció que las aseguradoras de salud acordaron renunciar a los copagos de los pacientes para el tratamiento de COVID-19, la enfermedad causada por el virus).</p>
<p>LOS PAGOS OCULTOS</p>
<p>Pero las normas publicadas varían ampliamente.</p>
<p>Si bien las aseguradoras acordaron cubrir el costo total de las pruebas diagnósticas de coronavirus, eso puede resultar ilusorio: la prueba de Cencini fue gratuita, pero su visita a la sala de emergencias para obtenerla no.</p>
<p>Como podría esperarse en un país donde el precio de una radiografía de rodilla puede variar en un factor de más de 10, los laboratorios hasta ahora están cobrando entre aproximadamente 51 dólares (la tasa de reembolso de Medicare) y más de 100 para la prueba ¿Cuánto cubrirán las aseguradoras?</p>
<p>Hay pocas disposiciones en los paquetes de ayuda para garantizar que los pacientes estén protegidos de grandes facturas médicas relacionadas con las pruebas, la evaluación o el tratamiento, especialmente porque gran parte de esto se lleva a cabo en un entorno financiero de alto riesgo para los pacientes: la sala de emergencias.</p>
<p>En un estudio realizado el año pasado, aproximadamente 1 de cada 6 visitas a una sala de emergencias o estadías en un hospital tenían al menos un cargo fuera de la red, lo que aumenta el riesgo de que los pacientes reciban facturas médicas sorpresa, muchas de las cuales exigen copagos.</p>
<p>LA AYUDA FINACIERA QUE NO FUE</p>
<p>El médico que vio a Cencini trabaja con los Servicios de Atención de Emergencia de Nueva York, que proporciona médicos contratados a hospitales y tiene acuerdos con algunas aseguradoras, pero no todas. Está afiliada a TeamHealth, un negocio de personal médico propiedad de la firma de capital privado Blackstone que ha sido criticado por generar facturas sorpresa.</p>
<p>Algunos senadores querían poner una disposición en la legislación aprobada en respuesta al coronavirus para proteger a los pacientes de la facturación sorpresa fuera de la red, ya sea una cláusula amplia o una específicamente relacionada con la atención del coronavirus.</p>
<p>Los cabilderos de los hospitales, las firmas de personal médico y las ambulancias aéreas aparentemente ayudaron a garantizar que se mantuviera fuera de la versión final.</p>
<p>Incluso sin una visita a la sala de emergencias, existen riesgos de facturación peligrosos. No todos los hospitales y laboratorios son capaces de realizar la prueba. ¿Y si mi médico dentro de la red envía mi prueba de coronavirus a un laboratorio fuera de la red?</p>
<p>PROTECCIÓN INADECUADA</p>
<p>Incluso los pacientes que no contraen el coronavirus corren un mayor riesgo de recibir una factura médica sorpresa durante la crisis actual, cuando una emergencia de salud no relacionada podría llevarlo a un hospital desconocido fuera de la red porque su hospital está colmado de pacientes con COVID-19.</p>
<p>Los proyectos de ley de coronavirus aprobados hasta ahora, y los que están sobre la mesa, ofrecen una protección inadecuada frente a un sistema preparado para facturar a los pacientes por todo tipo de costos.</p>
<p>La Families First Coronavirus Response Act, aprobada en marzo, indica que la prueba y sus cargos relacionados se cubrirán sin cargo para el paciente solo en la medida en que estén relacionados con la administración de la prueba o la evaluación de si un paciente la necesita.</p>
<p>Eso deja un amplio espacio de acción para los que facturan. Cencini fue a la sala de emergencias para hacerse una prueba, como se le indicó. Cuando llamó para quejarse por su factura de 1.622 dólares, un representante confirmó que la visita a la sala de emergencias y otros servicios prestados serían "elegibles para costos compartidos" (en su caso, todo, ya que no había alcanzado su deducible).</p>
<p>El fin de semana del 28 de marzo se le notificó que el cargo médico de los Servicios de Atención de Emergencia de Nueva York era de 1.166 dólares. Aunque está "cubierto" por su seguro, debe otros 321 por eso, lo que eleva su gasto de bolsillo a casi 2.000 dólares.</p>
<p>Por cierto, su prueba resultó negativa.</p>
<p>Cuando colgó el teléfono con su aseguradora, su sangre estaba "hirviendo", dijo. "¿Mi jubilación se está hundiendo y se espera que pague por esto?"</p>
<p>El paquete de ayuda de coronavirus proporciona un pago-estímulo de 1.200 dólares por persona para la mayoría de los adultos. Gracias a las tendencias de facturación del sistema de salud estadounidense, eso no compensará completamente las facturas médicas de Cencini.</p>
<p>Por Elisabeth Rosenthal y Emmarie Huetteman</p>
<p>(Esta información fue producida por Kaiser Health News, un programa editorialmente independiente de Ia Kaiser Family Foundation no relacionado con Kaiser Permanente).</p>
<p>Versión original en inglés: https://bit.ly/3bHIzNT</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ca5/16398645w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
           <div class="laItem">
              <a href=" https://www.stokestoyotabeaufort.com/target="_blank"><img src=" http://objects.servidornoticias.com/_clients_/1453/19733_lx_stokestoyota.gif" alt=" 600x350" width="600" height="350"></a>
            </div>
            
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695795 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="¿Por qué el coronavirus es el mayor reto para Nueva Orleans desde el Katrina?" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f8e/16398657w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695795_por-que-el-coronavirus-es-el-mayor-reto-para-nueva-orleans-desde-el-katrina.html" itemprop="url">¿Por qué el coronavirus es el mayor reto para Nueva Orleans desde el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 abr. (EFE News).- El estado de Luisiana y su capital, Nueva Orleans, no son ajenos a la tragedia tras sufrir en 2005 las terribles...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695795_por-que-el-coronavirus-es-el-mayor-reto-para-nueva-orleans-desde-el-katrina.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695795_por-que-el-coronavirus-es-el-mayor-reto-para-nueva-orleans-desde-el-katrina.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f8e/16398657w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/f8e/16398657w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695789 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Plasma de sobrevivientes a la COVID-19 es la &quot;única&quot; opción antes de vacuna" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/710/16398648w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695789_plasma-de-sobrevivientes-a-la-covid-19-es-la-unica-opcion-antes-de-vacuna.html" itemprop="url">Plasma de sobrevivientes a la COVID-19 es la "única" opción antes de vacuna</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 1 abr (EFE News).- La terapia con plasma de pacientes recuperados de la COVID-19 es la "única" opción disponible actualmente para enfrentar la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695789_plasma-de-sobrevivientes-a-la-covid-19-es-la-unica-opcion-antes-de-vacuna.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695789_plasma-de-sobrevivientes-a-la-covid-19-es-la-unica-opcion-antes-de-vacuna.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/710/16398648w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/710/16398648w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695775 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Se hizo la prueba de coronavirus y le llegó una catarata de facturas médicas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ca5/16398645w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html" itemprop="url">Se hizo la prueba de coronavirus y le llegó una catarata de facturas...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 abr (EFE News).- Para el 5 de marzo, Andrew Cencini, profesor de ciencias de la computación en el Bennington College de Vermont, había tenido...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ca5/16398645w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ca5/16398645w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695534 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EEUU rebasa 200.000 casos de COVID-19 con Florida confinada y Nueva York en &quot;guerra&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a02/16398632w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695534_eeuu-rebasa-200-000-casos-de-covid-19-con-florida-confinada-y-nueva-york-en-guerra.html" itemprop="url">EEUU rebasa 200.000 casos de COVID-19 con Florida confinada y Nueva York...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York/Miami, 1 abr (EFE News).- El estado de Florida ha decidido unirse a los estados que  han ordenado el confinamiento de sus ciudadanos ante el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695534_eeuu-rebasa-200-000-casos-de-covid-19-con-florida-confinada-y-nueva-york-en-guerra.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695534_eeuu-rebasa-200-000-casos-de-covid-19-con-florida-confinada-y-nueva-york-en-guerra.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a02/16398632w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a02/16398632w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695369 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Mercado más grande del mundo trabaja para alimentar a México durante pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/56a/16398549w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695369_mercado-mas-grande-del-mundo-trabaja-para-alimentar-a-mexico-durante-pandemia.html" itemprop="url">Mercado más grande del mundo trabaja para alimentar a México durante...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 1 abr (EFE News).- A pesar de una menor afluencia de compradores por la crisis del coronavirus, la Central de Abasto de Ciudad de México,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695369_mercado-mas-grande-del-mundo-trabaja-para-alimentar-a-mexico-durante-pandemia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695369_mercado-mas-grande-del-mundo-trabaja-para-alimentar-a-mexico-durante-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/56a/16398549w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/56a/16398549w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695687 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Muere un médico por un brote de coronavirus en hospital del norte de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/68c/16398527w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695687_muere-un-medico-por-un-brote-de-coronavirus-en-hospital-del-norte-de-mexico.html" itemprop="url">Muere un médico por un brote de coronavirus en hospital del norte de México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 1 abr (EFE News).- Un brote de COVID-19 en el Hospital número 7 del Instituto Mexicano del Seguro Social (IMSS) en Monclova, municipio del estado...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695687_muere-un-medico-por-un-brote-de-coronavirus-en-hospital-del-norte-de-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695687_muere-un-medico-por-un-brote-de-coronavirus-en-hospital-del-norte-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/68c/16398527w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/68c/16398527w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695682 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El FBI allana en Puerto Rico una propiedad del productor musical Raphy Pina" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/68d/16398522w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695682_el-fbi-allana-en-puerto-rico-una-propiedad-del-productor-musical-raphy-pina.html" itemprop="url">El FBI allana en Puerto Rico una propiedad del productor musical Raphy Pina</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 1 abr (EFE News).- Agentes del FBI en Puerto Rico han allanado este miércoles una propiedad en Caguas (centro este) de Rafael "Raphy" Pina, un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695682_el-fbi-allana-en-puerto-rico-una-propiedad-del-productor-musical-raphy-pina.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695682_el-fbi-allana-en-puerto-rico-una-propiedad-del-productor-musical-raphy-pina.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/68d/16398522w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/68d/16398522w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695611 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tomarse la temperatura: consejos para seguir un síntoma clave del coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/911/16398432w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695611_tomarse-la-temperatura-consejos-para-seguir-un-sintoma-clave-del-coronavirus.html" itemprop="url">Tomarse la temperatura: consejos para seguir un síntoma clave del...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 abr (KHN vía EFE News).- Después que me dijeran que había estado expuesta al nuevo coronavirus, intenté seguir el mejor consejo médico. Empecé...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695611_tomarse-la-temperatura-consejos-para-seguir-un-sintoma-clave-del-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695611_tomarse-la-temperatura-consejos-para-seguir-un-sintoma-clave-del-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/911/16398432w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/911/16398432w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695599 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La letra pequeña del &quot;plan B&quot; de EE.UU. para Venezuela" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/570/16398417w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695599_la-letra-pequena-del-plan-b-de-ee-uu-para-venezuela.html" itemprop="url">La letra pequeña del "plan B" de EE.UU. para Venezuela</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 abr (EFE News).- El Gobierno de Estados Unidos ha arriado la bandera de la intervención militar en Venezuela y, ante la imposibilidad de sacar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695599_la-letra-pequena-del-plan-b-de-ee-uu-para-venezuela.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695599_la-letra-pequena-del-plan-b-de-ee-uu-para-venezuela.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/570/16398417w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/570/16398417w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695570 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Un muerto y cuatro heridos por motín en estación migratoria del sur de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e0c/16398383w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695570_un-muerto-y-cuatro-heridos-por-motin-en-estacion-migratoria-del-sur-de-mexico.html" itemprop="url">Un muerto y cuatro heridos por motín en estación migratoria del sur de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Villahermosa (México), 1 abr (EFE News).- Autoridades mexicanas confirmaron el deceso de un hombre guatemalteco de 42 años dentro de una estación migratoria...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695570_un-muerto-y-cuatro-heridos-por-motin-en-estacion-migratoria-del-sur-de-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695570_un-muerto-y-cuatro-heridos-por-motin-en-estacion-migratoria-del-sur-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e0c/16398383w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e0c/16398383w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695550 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="T-Mobile completa fusión con Sprint y se presenta como operador superpoderoso" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/410/16398373w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695550_t-mobile-completa-fusion-con-sprint-y-se-presenta-como-operador-superpoderoso.html" itemprop="url">T-Mobile completa fusión con Sprint y se presenta como operador...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 1 abr (EFE News).- El operador de telefonía móvil estadounidense T-Mobile anunció este miércoles que completó la fusión con su antigua rival...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695550_t-mobile-completa-fusion-con-sprint-y-se-presenta-como-operador-superpoderoso.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695550_t-mobile-completa-fusion-con-sprint-y-se-presenta-como-operador-superpoderoso.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/410/16398373w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/410/16398373w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695475 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cines de EEUU aplauden el rescate millonario por coronavirus: &quot;Es un alivio&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/10c/16398272w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695475_cines-de-eeuu-aplauden-el-rescate-millonario-por-coronavirus-es-un-alivio.html" itemprop="url">Cines de EEUU aplauden el rescate millonario por coronavirus: "Es un...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 1 abr (EFE News).- Los propietarios de los cines de Estados Unidos no saben cuándo volverán a abrir sus negocios, una industria herida en la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695475_cines-de-eeuu-aplauden-el-rescate-millonario-por-coronavirus-es-un-alivio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695475_cines-de-eeuu-aplauden-el-rescate-millonario-por-coronavirus-es-un-alivio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/10c/16398272w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/10c/16398272w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695440 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nueva York prevé pico de casos a final de abril y 16.000 muertos por COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ecc/16398341w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695440_nueva-york-preve-pico-de-casos-a-final-de-abril-y-16-000-muertos-por-covid-19.html" itemprop="url">Nueva York prevé pico de casos a final de abril y 16.000 muertos por...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 1 abr (EFE News).- El gobernador de Nueva York, Andrew Cuomo, anunció este miércoles que el número de contagios por COVID-19 en el estado se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695440_nueva-york-preve-pico-de-casos-a-final-de-abril-y-16-000-muertos-por-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695440_nueva-york-preve-pico-de-casos-a-final-de-abril-y-16-000-muertos-por-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ecc/16398341w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ecc/16398341w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695404 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobierno de Trump no abrirá período especial para inscripción en Obamacare" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ac0/16398207w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695404_gobierno-de-trump-no-abrira-periodo-especial-para-inscripcion-en-obamacare.html" itemprop="url">Gobierno de Trump no abrirá período especial para inscripción en Obamacare</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 abr (EFE News).- El gobierno del presidente Donald Trump no abrirá un período especial para la inscripción en los seguros médicos bajo el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695404_gobierno-de-trump-no-abrira-periodo-especial-para-inscripcion-en-obamacare.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695404_gobierno-de-trump-no-abrira-periodo-especial-para-inscripcion-en-obamacare.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ac0/16398207w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ac0/16398207w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695355 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Porzingis: “Doncic y yo estábamos alcanzando un gran nivel”" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9b3/16397966w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695355_porzingis-doncic-y-yo-estabamos-alcanzando-un-gran-nivel.html" itemprop="url">Porzingis: “Doncic y yo estábamos alcanzando un gran nivel”</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes, 1 abr (EFE).- El letón Kristaps Porzingis se mostró entusiasmado con la dupla que forma en Dallas Mavericks con el esloveno Luka Doncic,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695355_porzingis-doncic-y-yo-estabamos-alcanzando-un-gran-nivel.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695355_porzingis-doncic-y-yo-estabamos-alcanzando-un-gran-nivel.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9b3/16397966w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/9b3/16397966w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695335 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cientos de literas, UCI y farmacia: dentro del buque-hospital Comfort" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d06/16398116w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695335_cientos-de-literas-uci-y-farmacia-dentro-del-buque-hospital-comfort.html" itemprop="url">Cientos de literas, UCI y farmacia: dentro del buque-hospital Comfort</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 1 abr (EFE News).- Cientos de literas plegables con bombonas de oxígeno líquido, una abigarrada unidad de cuidados intensivos, salas de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695335_cientos-de-literas-uci-y-farmacia-dentro-del-buque-hospital-comfort.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695335_cientos-de-literas-uci-y-farmacia-dentro-del-buque-hospital-comfort.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d06/16398116w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d06/16398116w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695324 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Biden duda que la Convención Demócrata  se celebre en julio por el COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/80f/16398088w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695324_biden-duda-que-la-convencion-democrata-se-celebre-en-julio-por-el-covid-19.html" itemprop="url">Biden duda que la Convención Demócrata  se celebre en julio por el COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 abr (EFE News).- El precandidato a la nominación presidencial demócrata y exvicepresidente estadounidense, Joe Biden, expresó este miércoles...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695324_biden-duda-que-la-convencion-democrata-se-celebre-en-julio-por-el-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695324_biden-duda-que-la-convencion-democrata-se-celebre-en-julio-por-el-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/80f/16398088w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/80f/16398088w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695316 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de 50 ancianos infectados con COVID-19 en asilo del sur de California" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/92c/16398078w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695316_mas-de-50-ancianos-infectados-con-covid-19-en-asilo-del-sur-de-california.html" itemprop="url">Más de 50 ancianos infectados con COVID-19 en asilo del sur de California</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 1 abr. (EFE News).- Un brote del COVID-19 en un hogar de ancianos en la ciudad de Yucaipa, al sur de California, que ya deja dos fallecidos y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695316_mas-de-50-ancianos-infectados-con-covid-19-en-asilo-del-sur-de-california.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695316_mas-de-50-ancianos-infectados-con-covid-19-en-asilo-del-sur-de-california.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/92c/16398078w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/92c/16398078w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695282 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Gobernador de Florida ordena el confinamiento por el COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/948/16398514w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695282_gobernador-de-florida-ordena-el-confinamiento-por-el-covid-19.html" itemprop="url">Gobernador de Florida ordena el confinamiento por el COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 1 abr (EFE News).- El gobernador de Florida, Ron DeSantis, anunció este miércoles que ordenará el confinamiento en casa en el estado a partir de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695282_gobernador-de-florida-ordena-el-confinamiento-por-el-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695282_gobernador-de-florida-ordena-el-confinamiento-por-el-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/948/16398514w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/948/16398514w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695215 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Fonsi será el primer latino invitado como juez al concurso de TV &quot;Songland&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4cf/16397973w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695215_fonsi-sera-el-primer-latino-invitado-como-juez-al-concurso-de-tv-songland.html" itemprop="url">Fonsi será el primer latino invitado como juez al concurso de TV "Songland"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 1 abr (EFE News).- El cantautor puertorriqueño Luis Fonsi será el primer artista latino en participar como juez invitado en la segunda temporada del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695215_fonsi-sera-el-primer-latino-invitado-como-juez-al-concurso-de-tv-songland.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695215_fonsi-sera-el-primer-latino-invitado-como-juez-al-concurso-de-tv-songland.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4cf/16397973w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/4cf/16397973w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695202 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Liberan a inmigrante transgénero detenido en un centro de ICE en Nueva Jersey" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9eb/16397953w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695202_liberan-a-inmigrante-transgenero-detenido-en-un-centro-de-ice-en-nueva-jersey.html" itemprop="url">Liberan a inmigrante transgénero detenido en un centro de ICE en Nueva...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 1 abr (EFE News).- Un hondureño transgénero, que desde noviembre estaba bajo custodia del Servicio de Inmigración y Control de Aduanas (ICE),...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695202_liberan-a-inmigrante-transgenero-detenido-en-un-centro-de-ice-en-nueva-jersey.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695202_liberan-a-inmigrante-transgenero-detenido-en-un-centro-de-ice-en-nueva-jersey.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9eb/16397953w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/9eb/16397953w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695163 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Las remesas enviadas a México suben un 7,83 % en febrero" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/377/16398016w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695163_las-remesas-enviadas-a-mexico-suben-un-7-83-en-febrero.html" itemprop="url">Las remesas enviadas a México suben un 7,83 % en febrero</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 1 abr (EFE News).- México recibió 5.277,07 millones de dólares en concepto de remesas enviadas en febrero pasado, lo que representó un aumento del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695163_las-remesas-enviadas-a-mexico-suben-un-7-83-en-febrero.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695163_las-remesas-enviadas-a-mexico-suben-un-7-83-en-febrero.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/377/16398016w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/377/16398016w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695154 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno extiende hasta mayo el cierre de las oficinas de Inmigración" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3be/16397800w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695154_el-gobierno-extiende-hasta-mayo-el-cierre-de-las-oficinas-de-inmigracion.html" itemprop="url">El Gobierno extiende hasta mayo el cierre de las oficinas de Inmigración</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 1 abr. (EFE News).- El Gobierno federal prorrogó este miércoles la suspensión de las actividades en las oficinas del Servicio de Ciudadanía e...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695154_el-gobierno-extiende-hasta-mayo-el-cierre-de-las-oficinas-de-inmigracion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695154_el-gobierno-extiende-hasta-mayo-el-cierre-de-las-oficinas-de-inmigracion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3be/16397800w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/3be/16397800w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6695144 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ocho de cada diez pymes mexicanas en peligro por la pandemia del coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/238/16397795w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6695144_ocho-de-cada-diez-pymes-mexicanas-en-peligro-por-la-pandemia-del-coronavirus.html" itemprop="url">Ocho de cada diez pymes mexicanas en peligro por la pandemia del...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 1 abr (EFE News).- Ocho de cada 10 pequeñas y medianas empresas mexicanas (mipymes), que suman casi tres cuartas partes del empleo formal y más de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>01 de abril de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6695144_ocho-de-cada-diez-pymes-mexicanas-en-peligro-por-la-pandemia-del-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&p[title]=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6695144_ocho-de-cada-diez-pymes-mexicanas-en-peligro-por-la-pandemia-del-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/238/16397795w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&;title=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6695775_se-hizo-la-prueba-de-coronavirus-y-le-llego-una-catarata-de-facturas-medicas.html&description=Se%20hizo%20la%20prueba%20de%20coronavirus%20y%20le%20lleg%C3%B3%20una%20catarata%20de%20facturas%20m%C3%A9dicas%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/238/16397795w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.graingernissanofbeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19731_grainger_nissan_latinx_march19_rgb.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="www.lowcountryfurnituresc.com" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19810_lowcountry_furniture_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:info@latinxtoday.com" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:info@latinxtoday.com" target="_blank">Contacto</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>