<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Pitbull, Celine Dion y Cher se unen a la campaña de la ONU "Call for Code" :: Latinxtoday :: Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Pitbull, Celine Dion y Cher se unen a la campaña de la ONU &quot;Call for Code&quot; :: Latinxtoday :: Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="Pitbull, Celine Dion y Cher se unen a la campaña de la ONU &quot;Call for Code&quot; :: Latinxtoday :: Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Hispanos" href="/rss/6467_hispanos/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Pitbull, Celine Dion y Cher se unen a la campaña de la ONU &quot;Call for Code&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/6467_hispanos/6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/fdb/16555869w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Nueva York, 27 may (EFE News).- Más de medio centenar de estrellas, entre ellas Pitbull, Barbra Streisand, Celine Dion, Cher o Pierce Brosnan, se ha unido a "Call for Code", la campaña de la ONU lanzada este miércoles para impulsar soluciones tecnológicas que ayuden a los afectados por la pandemia del coronavirus y del cambio climático. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-6796999">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">27 de mayo de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_lx_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_lx_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_hispanos/index.html" class="current"><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6796999 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6796999">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_hispanos/index.html" class="edgtf-st-link">Volver a "Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Pitbull, Celine Dion y Cher se unen a la campaña de la ONU "Call for Code"</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1590610260" data-format="%d de %B de %Y">27 de mayo de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">20:08</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fdb/16555869w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/fdb/16555869w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" La cantante canadiense Celine Dion posa para los fotógrafos tras la presentación de la colección otoño/invierno 2019/2020 de alta costura del diseñador francés Alexandre Vauthier, durante la Semana de la moda de París (Francia). EFE/Christophe Petit Tesson/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/fdb/16555869w.jpg" width="871" height="580">
		<p class="img_title"> La cantante canadiense Celine Dion posa para los fotógrafos tras la presentación de la colección otoño/invierno 2019/2020 de alta costura del diseñador francés Alexandre Vauthier, durante la Semana de la moda de París (Francia). EFE/Christophe Petit Tesson/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Nueva York, 27 may (EFE News).- Más de medio centenar de estrellas, entre ellas Pitbull, Barbra Streisand, Celine Dion, Cher o Pierce Brosnan, se ha unido a "Call for Code", la campaña de la ONU lanzada este miércoles para impulsar soluciones tecnológicas que ayuden a los afectados por la pandemia del coronavirus y del cambio climático.</p>
<p>"Este es un problema global, chicos. Unidos venceremos, divididos caeremos. Ahora es cuando tenemos que unir al mundo", dijo Pitbull en un mensaje publicado en Twitter.</p>
<p>Se trata de una iniciativa lanzada por la oficina de Derechos Humanos de Naciones Unidas en las redes sociales en la que las celebridades y estrellas deportivas y de la moda animarán a las compañías y personas que desarrollan nuevas tecnologías a que creen soluciones para ayudar a las personas más indefensas.</p>
<p>Las 55 personalidades que participan en "Call for Code" tienen en total más de 1.000 millones de seguidores en las redes sociales.</p>
<p>También forman parte de la iniciativa Ricky Martin, Carlos Vives, Gloria Estefan, Quincy Jones, Ellen DeGeneres, Michael Bublé, Jeff Bridges, los Jonas Brothers, Carole King, Rod Stewart, Gigi Hadid, Kristen Bell, Misty Copeland, Cara Delevigne, Cyndi Lauper, Jason Mraz, One Republic, Rita Wilson o Wiz Khalifa, entre otros.</p>
<p>Bridges, ganador de un Óscar, fue el primero en participar en la campaña en Twitter, Instagram y Facebook con una incisiva foto de un miembro del personal médico, bajo la que insta a "crear soluciones para las personas más vulnerables del mundo" con la etiqueta #TechForGood (TecnologíaParaElBien).</p>
<p>Desde que el pasado mes de marzo Lady Gaga publicara un video-mensaje en el que pidió a las "estrellas del rock de la tecnología" que se comprometieran con la causa, cientos de miles de programadores de 165 países se han apuntado al "Call for Code", que se ha convertido en una de las iniciativas tecnológicas más grandes de la historia.</p>
<p>Las mejores innovaciones tecnológicas serán seleccionadas por un jurado.</p>
<p>Ese panel de jueces está conformado, entre otros, por el expresidente de EE.UU. Bill Clinton; el empresario y presentador de televisión Mark Cuban; el exsecretario de Asuntos Exteriores del Reino Unido y presidente del Comité Internacional de Rescate, David Miliband; o el director del Centro Nacional de Respuesta ante Desastres y Preparación (NDPRC) de EE.UU., Irwin Redlener.</p>
<p>"Call for Code" también es el nombre de la iniciativa creada en 2018 por David Clark, consejero delegado de "David Clark Cause", junto con IBM y The Linux Foundation, y recibe el apoyo de la Oficina de Derechos Humanos de la ONU, encabezada por la expresidenta de Chile Michelle Bachelet.</p>
<p>Además de los 30 millones de dólares donados inicialmente por IBM a lo largo de cinco años para apoyar "Call for Code" y otros 25 millones que añadió después, apoyan la campaña importantes corporaciones, entre ellas Verizon, Arrow Electronics y Persistent Systems.</p>
<p>"Estamos muy agradecidos por el apoyo de estas conocidas celebridades, nuestro jurado, nuestras organizaciones asociadas y nuestros sponsors, y damos las gracias sinceramente a Lady Gaga por inspirar a los programadores y a los innovadores a responder a nuestra llamada", dijo en un comunicado Clark.</p>
<p>Accede a contenido premium exclusivo, con fotos y vídeos, en el nuevo producto Entretenimiento América de Efe Servicios (https://bit.ly/EFEentretenimiento). En Twitter puedes seguirnos con el hashtag #EFEentretenimiento.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fdb/16555869w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
           <div class="laItem">
              <a href=" https://www.stokestoyotabeaufort.com/target="_blank"><img src=" http://objects.servidornoticias.com/_clients_/1453/19733_lx_stokestoyota.gif" alt=" 600x350" width="600" height="350"></a>
            </div>
            
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796824 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Se cancela primer vuelo espacial tripulado a la EEI en nueve años" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0f8/16555892w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796824_se-cancela-primer-vuelo-espacial-tripulado-a-la-eei-en-nueve-anos.html" itemprop="url">Se cancela primer vuelo espacial tripulado a la EEI en nueve años</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 may (EFE News).- El lanzamiento del cohete Falcon 9 de la compañía aeronáutica SpaceX con una nave en la que viajan dos astronautas de la NASA fue...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796824_se-cancela-primer-vuelo-espacial-tripulado-a-la-eei-en-nueve-anos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796824_se-cancela-primer-vuelo-espacial-tripulado-a-la-eei-en-nueve-anos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0f8/16555892w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/0f8/16555892w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6797023 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EEUU debe suprimir los obstáculos a la inmigración por COVID-19, dice informe" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8ba/16555890w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6797023_eeuu-debe-suprimir-los-obstaculos-a-la-inmigracion-por-covid-19-dice-informe.html" itemprop="url">EEUU debe suprimir los obstáculos a la inmigración por COVID-19, dice...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 may (EFE News).- Los cambios impuestos en el sistema de inmigración de Estados Unidos debido a la pandemia de COVID-19 afectan el proceso de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6797023_eeuu-debe-suprimir-los-obstaculos-a-la-inmigracion-por-covid-19-dice-informe.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6797023_eeuu-debe-suprimir-los-obstaculos-a-la-inmigracion-por-covid-19-dice-informe.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8ba/16555890w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8ba/16555890w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6797017 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Dirigentes latinos abogan por &quot;voto castigo&quot; para Trump en noviembre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0f8/16555886w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6797017_dirigentes-latinos-abogan-por-voto-castigo-para-trump-en-noviembre.html" itemprop="url">Dirigentes latinos abogan por "voto castigo" para Trump en noviembre</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 may (EFE News).- Los latinos, que están sufriendo un impacto desproporcionado de la pandemia de COVID-19, deben participar enérgicamente en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6797017_dirigentes-latinos-abogan-por-voto-castigo-para-trump-en-noviembre.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6797017_dirigentes-latinos-abogan-por-voto-castigo-para-trump-en-noviembre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0f8/16555886w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/0f8/16555886w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6797014 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pablo Milanés se suma a la ola de los videos musicales caseros" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/378/16555883w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6797014_pablo-milanes-se-suma-a-la-ola-de-los-videos-musicales-caseros.html" itemprop="url">Pablo Milanés se suma a la ola de los videos musicales caseros</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 may (EFE News).- El cantautor cubano Pablo Milanés se sumó este miércoles a la ola de videos musicales caseros, hechos de manera artesanal y con...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6797014_pablo-milanes-se-suma-a-la-ola-de-los-videos-musicales-caseros.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6797014_pablo-milanes-se-suma-a-la-ola-de-los-videos-musicales-caseros.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/378/16555883w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/378/16555883w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6797015 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EEUU titubea en la reapertura a punto de alcanzar los 100.000 muertos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4d6/16555880w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6797015_eeuu-titubea-en-la-reapertura-a-punto-de-alcanzar-los-100-000-muertos.html" itemprop="url">EEUU titubea en la reapertura a punto de alcanzar los 100.000 muertos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 may (EFE News).- Con Estados Unidos al borde de los 100.000 muertos por coronavirus, la gradual reapertura económica y social continúa en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6797015_eeuu-titubea-en-la-reapertura-a-punto-de-alcanzar-los-100-000-muertos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6797015_eeuu-titubea-en-la-reapertura-a-punto-de-alcanzar-los-100-000-muertos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4d6/16555880w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/4d6/16555880w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796999 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pitbull, Celine Dion y Cher se unen a la campaña de la ONU &quot;Call for Code&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fdb/16555869w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html" itemprop="url">Pitbull, Celine Dion y Cher se unen a la campaña de la ONU "Call for Code"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 27 may (EFE News).- Más de medio centenar de estrellas, entre ellas Pitbull, Barbra Streisand, Celine Dion, Cher o Pierce Brosnan, se ha unido a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fdb/16555869w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/fdb/16555869w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796968 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cuomo denuncia la división en Washington y pide bipartidismo ante la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cd9/16555824w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796968_cuomo-denuncia-la-division-en-washington-y-pide-bipartidismo-ante-la-pandemia.html" itemprop="url">Cuomo denuncia la división en Washington y pide bipartidismo ante la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 27 may (EFE News).- El gobernador de Nueva York, Andrew Cuomo, acusó este miércoles al Gobierno federal y a los legisladores de ambas cámaras de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796968_cuomo-denuncia-la-division-en-washington-y-pide-bipartidismo-ante-la-pandemia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796968_cuomo-denuncia-la-division-en-washington-y-pide-bipartidismo-ante-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cd9/16555824w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cd9/16555824w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796960 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El proceso de extradición a EEUU de directiva de Huawei continuará en Canadá" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/06f/16555844w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796960_el-proceso-de-extradicion-a-eeuu-de-directiva-de-huawei-continuara-en-canada.html" itemprop="url">El proceso de extradición a EEUU de directiva de Huawei continuará en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Toronto (Canadá), 27 may (EFE News).- Una juez canadiense dictaminó este miércoles que el proceso para la extradición a Estados Unidos de Meng Wanzhou, la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796960_el-proceso-de-extradicion-a-eeuu-de-directiva-de-huawei-continuara-en-canada.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796960_el-proceso-de-extradicion-a-eeuu-de-directiva-de-huawei-continuara-en-canada.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/06f/16555844w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/06f/16555844w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796907 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trabajadoras domésticas dicen ellas también son esenciales y piden seguridad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1fe/16555737w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796907_trabajadoras-domesticas-dicen-ellas-tambien-son-esenciales-y-piden-seguridad.html" itemprop="url">Trabajadoras domésticas dicen ellas también son esenciales y piden...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Atlanta (GA), 27 may (EFE News).- Las trabajadoras domésticas, mayoritariamente de grupos minoritarios e inmigrantes, han sido afectadas de manera...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796907_trabajadoras-domesticas-dicen-ellas-tambien-son-esenciales-y-piden-seguridad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796907_trabajadoras-domesticas-dicen-ellas-tambien-son-esenciales-y-piden-seguridad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1fe/16555737w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/1fe/16555737w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796839 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Chucho Rivas se confiesa &quot;Cursi&quot; y listo para mostrar nueva música" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/341/16555630w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796839_chucho-rivas-se-confiesa-cursi-y-listo-para-mostrar-nueva-musica.html" itemprop="url">Chucho Rivas se confiesa "Cursi" y listo para mostrar nueva música</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 27 de may (EFE News).- El cantante mexicano Chucho Rivas complace a sus fanáticos con su nuevo sencillo "Cursi", un tema en el que, asegura a Efe,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796839_chucho-rivas-se-confiesa-cursi-y-listo-para-mostrar-nueva-musica.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796839_chucho-rivas-se-confiesa-cursi-y-listo-para-mostrar-nueva-musica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/341/16555630w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/341/16555630w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796795 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno lamenta los casos del COVID-19 entre los deportados a Guatemala" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/57f/16555575w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796795_el-gobierno-lamenta-los-casos-del-covid-19-entre-los-deportados-a-guatemala.html" itemprop="url">El Gobierno lamenta los casos del COVID-19 entre los deportados a Guatemala</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 may (EFE News).- El Gobierno federal calificó este miércoles de "desafortunado" el hecho de que más de un centenar de los inmigrantes que ha...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796795_el-gobierno-lamenta-los-casos-del-covid-19-entre-los-deportados-a-guatemala.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796795_el-gobierno-lamenta-los-casos-del-covid-19-entre-los-deportados-a-guatemala.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/57f/16555575w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/57f/16555575w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796751 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Iglesias católicas de Los Ángeles se preparan para abrir a mínima capacidad" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/54c/16555525w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796751_iglesias-catolicas-de-los-angeles-se-preparan-para-abrir-a-minima-capacidad.html" itemprop="url">Iglesias católicas de Los Ángeles se preparan para abrir a mínima capacidad</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 27 may (EFE News) .- Las iglesias de la Arquidiócesis de Los Ángeles, la más grande de la nación, recibieron este miércoles una guía de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796751_iglesias-catolicas-de-los-angeles-se-preparan-para-abrir-a-minima-capacidad.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796751_iglesias-catolicas-de-los-angeles-se-preparan-para-abrir-a-minima-capacidad.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/54c/16555525w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/54c/16555525w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796741 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="IRS registra a personas sintecho para enviarles el cheque de ayuda económica" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ec8/16555544w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796741_irs-registra-a-personas-sintecho-para-enviarles-el-cheque-de-ayuda-economica.html" itemprop="url">IRS registra a personas sintecho para enviarles el cheque de ayuda...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (IL), 27 may (EFE News).- Las personas que no tienen un techo o dirección permanente también califican para recibir la ayuda económica de 1.200...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796741_irs-registra-a-personas-sintecho-para-enviarles-el-cheque-de-ayuda-economica.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796741_irs-registra-a-personas-sintecho-para-enviarles-el-cheque-de-ayuda-economica.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ec8/16555544w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ec8/16555544w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796727 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Parques de Disney en Florida planean reapertura para mediados de julio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/60b/16555547w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796727_parques-de-disney-en-florida-planean-reapertura-para-mediados-de-julio.html" itemprop="url">Parques de Disney en Florida planean reapertura para mediados de julio</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 may (EFE News).- Los parques temáticos de Disney en Orlando -Magic Kingdom, Animal Kingdom, Hollywood Studios y Epcot-, planean reabrir...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796727_parques-de-disney-en-florida-planean-reapertura-para-mediados-de-julio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796727_parques-de-disney-en-florida-planean-reapertura-para-mediados-de-julio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/60b/16555547w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/60b/16555547w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796672 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El coronavirus podría aumentar la pobreza infantil del 58 a 65 % en Puerto Rico" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f9f/16555417w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796672_el-coronavirus-podria-aumentar-la-pobreza-infantil-del-58-a-65-en-puerto-rico.html" itemprop="url">El coronavirus podría aumentar la pobreza infantil del 58 a 65 % en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 27 may (EFE News).- La crisis económica causada por la pandemia podría aumentar la tasa de pobreza infantil de 58 al 65 % en cuatro meses si las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796672_el-coronavirus-podria-aumentar-la-pobreza-infantil-del-58-a-65-en-puerto-rico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796672_el-coronavirus-podria-aumentar-la-pobreza-infantil-del-58-a-65-en-puerto-rico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f9f/16555417w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/f9f/16555417w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796638 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Florida registra un &quot;pico&quot; de 60 muertes por COVID-19 en un día" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e26/16555397w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796638_florida-registra-un-pico-de-60-muertes-por-covid-19-en-un-dia.html" itemprop="url">Florida registra un "pico" de 60 muertes por COVID-19 en un día</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 may (EFE News).- Sesenta personas murieron en Florida a causa del nuevo coronavirus SARS-CoV-2 en las últimas 24 horas, una de las cifras de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796638_florida-registra-un-pico-de-60-muertes-por-covid-19-en-un-dia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796638_florida-registra-un-pico-de-60-muertes-por-covid-19-en-un-dia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e26/16555397w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e26/16555397w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796605 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Artistas puertorriqueños rechazan la muerte de afroamericano en Minnesota" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/60b/16555335w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796605_artistas-puertorriquenos-rechazan-la-muerte-de-afroamericano-en-minnesota.html" itemprop="url">Artistas puertorriqueños rechazan la muerte de afroamericano en Minnesota</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 27 may (EFE News).- Varios artistas puertorriqueños rechazaron este miércoles a través de las redes sociales la muerte a manos de agentes de la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796605_artistas-puertorriquenos-rechazan-la-muerte-de-afroamericano-en-minnesota.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796605_artistas-puertorriquenos-rechazan-la-muerte-de-afroamericano-en-minnesota.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/60b/16555335w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/60b/16555335w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796473 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="López Obrador dice que &quot;hay indicios&quot; de descenso de contagios en México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/368/16555225w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796473_lopez-obrador-dice-que-hay-indicios-de-descenso-de-contagios-en-mexico.html" itemprop="url">López Obrador dice que "hay indicios" de descenso de contagios en México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 27 may (EFE News).- El presidente de México, Andrés Manuel López Obrador, refirió este miércoles que en Ciudad de México, foco rojo de la pandemia,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796473_lopez-obrador-dice-que-hay-indicios-de-descenso-de-contagios-en-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796473_lopez-obrador-dice-que-hay-indicios-de-descenso-de-contagios-en-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/368/16555225w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/368/16555225w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796465 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Desestiman demanda bajo la Ley Helms-Burton contra plataformas hoteleras" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/13c/16555081w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796465_desestiman-demanda-bajo-la-ley-helms-burton-contra-plataformas-hoteleras.html" itemprop="url">Desestiman demanda bajo la Ley Helms-Burton contra plataformas hoteleras</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 may (EFE News).- El juez del distrito del sur de Florida Robert N. Scola desestimó este miércoles una demanda presentada contra Booking, Hotels,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796465_desestiman-demanda-bajo-la-ley-helms-burton-contra-plataformas-hoteleras.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796465_desestiman-demanda-bajo-la-ley-helms-burton-contra-plataformas-hoteleras.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/13c/16555081w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/13c/16555081w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796496 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pandemia desnudó explotación laboral “como en periodo de esclavitud en EEUU&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ab7/16555135w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796496_pandemia-desnudo-explotacion-laboral-como-en-periodo-de-esclavitud-en-eeuu.html" itemprop="url">Pandemia desnudó explotación laboral “como en periodo de esclavitud en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 may (EFE News).- La pandemia ha desnudado la existencia de una "capa de personas que explotan al trabajador como se hacía en el periodo de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796496_pandemia-desnudo-explotacion-laboral-como-en-periodo-de-esclavitud-en-eeuu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796496_pandemia-desnudo-explotacion-laboral-como-en-periodo-de-esclavitud-en-eeuu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ab7/16555135w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ab7/16555135w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796411 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="ICE &quot;viola&quot; orden judicial de proteger del COVID-19 a inmigrantes en Florida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8a6/16554978w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796411_ice-viola-orden-judicial-de-proteger-del-covid-19-a-inmigrantes-en-florida.html" itemprop="url">ICE "viola" orden judicial de proteger del COVID-19 a inmigrantes en...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 27 may (EFE News).- Grupos civiles que demandaron a las autoridades migratorias por "poner en riesgo" del COVID-19 a detenidos en tres centros de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796411_ice-viola-orden-judicial-de-proteger-del-covid-19-a-inmigrantes-en-florida.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796411_ice-viola-orden-judicial-de-proteger-del-covid-19-a-inmigrantes-en-florida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8a6/16554978w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8a6/16554978w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796408 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los barrios blancos de Texas tienen más sitios de pruebas de coronavirus" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/31a/16554967w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796408_los-barrios-blancos-de-texas-tienen-mas-sitios-de-pruebas-de-coronavirus.html" itemprop="url">Los barrios blancos de Texas tienen más sitios de pruebas de coronavirus</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 may (EFE News).- En cuatro de las seis grandes ciudades de Texas los sitios de prueba para la detección del coronavirus están localizados...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796408_los-barrios-blancos-de-texas-tienen-mas-sitios-de-pruebas-de-coronavirus.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796408_los-barrios-blancos-de-texas-tienen-mas-sitios-de-pruebas-de-coronavirus.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/31a/16554967w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/31a/16554967w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796381 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Casi la mitad de las personas ha retrasado su atención médica por la pandemia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/460/16554894w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796381_casi-la-mitad-de-las-personas-ha-retrasado-su-atencion-medica-por-la-pandemia.html" itemprop="url">Casi la mitad de las personas ha retrasado su atención médica por la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 27 may (KHN vía EFE News).- A medida que la amenaza del coronavirus fue aumentando en marzo, hospitales, sistemas de salud y consultorios...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796381_casi-la-mitad-de-las-personas-ha-retrasado-su-atencion-medica-por-la-pandemia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796381_casi-la-mitad-de-las-personas-ha-retrasado-su-atencion-medica-por-la-pandemia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/460/16554894w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/460/16554894w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6796531 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Gobierno acelera sus demandas a rancheros de Texas para construir el muro" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/47f/16555249w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6796531_el-gobierno-acelera-sus-demandas-a-rancheros-de-texas-para-construir-el-muro.html" itemprop="url">El Gobierno acelera sus demandas a rancheros de Texas para construir el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (TX), 27 may (EFE News).- A pesar de que durante semanas el país ha permanecido medio detenido por la pandemia del coronavirus, el Gobierno federal...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>27 de mayo de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6796531_el-gobierno-acelera-sus-demandas-a-rancheros-de-texas-para-construir-el-muro.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&p[title]=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6796531_el-gobierno-acelera-sus-demandas-a-rancheros-de-texas-para-construir-el-muro.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/47f/16555249w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&;title=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6796999_pitbull-celine-dion-y-cher-se-unen-a-la-campana-de-la-onu-call-for-code.html&description=Pitbull%2C%20Celine%20Dion%20y%20Cher%20se%20unen%20a%20la%20campa%C3%B1a%20de%20la%20ONU%20%22Call%20for%20Code%22%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/47f/16555249w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.graingernissanofbeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19731_grainger_nissan_latinx_march19_rgb.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="www.lowcountryfurnituresc.com" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19810_lowcountry_furniture_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="mailto:info@latinxtoday.com" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="mailto:info@latinxtoday.com" target="_blank">Contacto</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>