<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>El Puma niega a Natalia Jiménez que con 77 años vaya a ser padre de gemelos :: Latinxtoday :: Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="El Puma niega a Natalia Jiménez que con 77 años vaya a ser padre de gemelos :: Latinxtoday :: Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="El Puma niega a Natalia Jiménez que con 77 años vaya a ser padre de gemelos :: Latinxtoday :: Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Hispanos" href="/rss/6467_hispanos/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="El Puma niega a Natalia Jiménez que con 77 años vaya a ser padre de gemelos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/6467_hispanos/6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/a51/16683402w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Miami, 9 jul (EFE News).- El cantante venezolano José Luis Rodríguez "El Puma" confesó, durante una conversación en Instagram con su colega española Natalia Jiménez, que se había "divertido mucho" cuando leyó que pronto se convertiría en padre de gemelos a los 77 años. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-6890009">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">09 de julio de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_latinxtoday_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_latinxtoday_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_hispanos/index.html" class="current"><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-6890009 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-6890009">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_hispanos/index.html" class="edgtf-st-link">Volver a "Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">El Puma niega a Natalia Jiménez que con 77 años vaya a ser padre de gemelos</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1594318620" data-format="%d de %B de %Y">09 de julio de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">18:06</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a51/16683402w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a51/16683402w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Jose Luis Rodriguez arrives for the 20th annual Latin Grammy Awards ceremony at the MGM Grand Garden Arena in Las Vegas, Nevada, USA, 14 November 2019. EFE/EPA/NINA PROMMER/File " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_771/a51/16683402w.jpg" width="771" height="580">
		<p class="img_title"> Jose Luis Rodriguez arrives for the 20th annual Latin Grammy Awards ceremony at the MGM Grand Garden Arena in Las Vegas, Nevada, USA, 14 November 2019. EFE/EPA/NINA PROMMER/File </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Miami, 9 jul (EFE News).- El cantante venezolano José Luis Rodríguez "El Puma" confesó, durante una conversación en Instagram con su colega española Natalia Jiménez, que se había "divertido mucho" cuando leyó que pronto se convertiría en padre de gemelos a los 77 años.</p>
<p>"Lo primero que hice fue preguntarle a Carolina (Rodríguez, su esposa) que si estaba embarazada", dijo El Puma entre risas al hablar del tema, que había provocado una gran cantidad de llamadas por parte de sus amigos y una avalancha de comentarios en las redes sociales.</p>
<p>"Les agradezco mucho a los que me felicitaron, pero tengo que decirles que no es cierto", indicó el artista, quien en 2018 se sometió a un doble trasplante de pulmón, la única terapia que podía salvarle ante lo avanzado de la enfermedad de fibromatosis pulmonar que amenazaba su vida.</p>
<p>Aunque con chistes y comentarios de doble sentido, Rodríguez respondió afirmativamente a la pregunta de Jiménez de si estaría interesado en convertir el rumor en realidad. "Aunque no creo que le haría eso a Carolina", admitió.</p>
<p>El Puma, cuyas hijas las actrices Liliana y Lilibeth Morillo y Génesis Rodríguez tienen 53, 52 y 32 años, respectivamente, señaló además que: "estamos en una etapa más tranquila en la que queremos disfrutar de la vida solos, tranquilos".</p>
<p>La esposa del cantante tiene 56 años y, según dijo el artista, también se ha tomado a broma las afirmaciones de que habría gemelos en la familia. “No tenemos ni idea de dónde salió eso”, reconoció.</p>
<p>La conversación con Jiménez fue la segunda de una serie semanal que ha anunciado Rodríguez en Instagram para los miércoles a las 19.00 horas. La primera fue con la actriz y conductora puertorriqueña Adamari López.</p>
<p>Aunque el artista se declaró en "excelente salud", reconoció que tiene que tomar intensas medidas de protección sanitaria, pues las medicinas que debe tomar a raíz del trasplante lo colocan, además de su edad, en la población de mayor riesgo, pues comprometen su sistema inmunológico.</p>
<p>Sin embargo, aunque suspendió completamente su gira internacional, El Puma ha seguido promoviendo su disco "Agradecido", el primero que sacó después de la grave crisis de salud que lo tenía "al borde de la muerte".</p>
<p>Accede a contenido premium exclusivo, con fotos y vídeos, en el nuevo producto Entretenimiento América de Efe Servicios (https://bit.ly/3gL6uyK). En Twitter puedes seguirnos con el hashtag #EFEentretenimiento.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a51/16683402w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
           <div class="laItem">
              <a href=" https://www.stokestoyotabeaufort.com/target="_blank"><img src=" http://objects.servidornoticias.com/_clients_/1453/19733_lx_stokestoyota.gif" alt=" 600x350" width="600" height="350"></a>
            </div>
            
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889381 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Búsqueda de la actriz Naya Rivera pasa de rescate a recuperación del cuerpo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8c9/16683491w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889381_busqueda-de-la-actriz-naya-rivera-pasa-de-rescate-a-recuperacion-del-cuerpo.html" itemprop="url">Búsqueda de la actriz Naya Rivera pasa de rescate a recuperación del cuerpo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 9 jul (EFE News).- Las labores de búsqueda de la actriz Naya River, desaparecida ayer tras caer al agua en un lago al norte de Los Ángeles...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889381_busqueda-de-la-actriz-naya-rivera-pasa-de-rescate-a-recuperacion-del-cuerpo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889381_busqueda-de-la-actriz-naya-rivera-pasa-de-rescate-a-recuperacion-del-cuerpo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8c9/16683491w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8c9/16683491w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6890064 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Arresto de César Duarte no es &quot;regalo&quot; de EEUU, dice gobernador de Chihuahua" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/832/16683451w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6890064_arresto-de-cesar-duarte-no-es-regalo-de-eeuu-dice-gobernador-de-chihuahua.html" itemprop="url">Arresto de César Duarte no es "regalo" de EEUU, dice gobernador de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 9 jul (EFE News).- La detención del exgobernador del estado mexicano de Chihuahua César Duarte, capturado el miércoles en Florida acusado de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6890064_arresto-de-cesar-duarte-no-es-regalo-de-eeuu-dice-gobernador-de-chihuahua.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6890064_arresto-de-cesar-duarte-no-es-regalo-de-eeuu-dice-gobernador-de-chihuahua.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/832/16683451w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/832/16683451w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6890039 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Exgobernador mexicano Duarte tendrá este viernes primera cita de extradición" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2f1/16683422w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6890039_exgobernador-mexicano-duarte-tendra-este-viernes-primera-cita-de-extradicion.html" itemprop="url">Exgobernador mexicano Duarte tendrá este viernes primera cita de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 9 jul (EFE).- El exgobernador del estado mexicano de Chihuahua César Duarte, acusado de desvío de dinero y otros delitos electorales en su país y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6890039_exgobernador-mexicano-duarte-tendra-este-viernes-primera-cita-de-extradicion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6890039_exgobernador-mexicano-duarte-tendra-este-viernes-primera-cita-de-extradicion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2f1/16683422w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/2f1/16683422w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6890009 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Puma niega a Natalia Jiménez que con 77 años vaya a ser padre de gemelos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a51/16683402w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html" itemprop="url">El Puma niega a Natalia Jiménez que con 77 años vaya a ser padre de gemelos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 9 jul (EFE News).- El cantante venezolano José Luis Rodríguez "El Puma" confesó, durante una conversación en Instagram con su colega española Natalia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a51/16683402w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a51/16683402w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889882 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Alcalde del Bronx insta a latinos a vengarse del &quot;payaso&quot; Trump en las urnas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5bd/16683390w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889882_alcalde-del-bronx-insta-a-latinos-a-vengarse-del-payaso-trump-en-las-urnas.html" itemprop="url">Alcalde del Bronx insta a latinos a vengarse del "payaso" Trump en las...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 9 jul (EFE News).- El presidente del condado neoyorquino de El Bronx, el puertorriqueño Rubén Diaz, insta a los latinos a vengarse en las urnas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889882_alcalde-del-bronx-insta-a-latinos-a-vengarse-del-payaso-trump-en-las-urnas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889882_alcalde-del-bronx-insta-a-latinos-a-vengarse-del-payaso-trump-en-las-urnas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5bd/16683390w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5bd/16683390w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889553 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Supremo obliga a Trump a mostrar sus impuestos a la Justicia" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/da3/16683379w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889553_el-supremo-obliga-a-trump-a-mostrar-sus-impuestos-a-la-justicia.html" itemprop="url">El Supremo obliga a Trump a mostrar sus impuestos a la Justicia</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 9 jul (EFE News).- El Tribunal Supremo obligó este jueves al presidente Donald Trump a entregar sus declaraciones de impuestos a un fiscal que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889553_el-supremo-obliga-a-trump-a-mostrar-sus-impuestos-a-la-justicia.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889553_el-supremo-obliga-a-trump-a-mostrar-sus-impuestos-a-la-justicia.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/da3/16683379w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/da3/16683379w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889984 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Vandalizan la casa de un concejal latino de Chicago" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/5a7/16683366w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889984_vandalizan-la-casa-de-un-concejal-latino-de-chicago.html" itemprop="url">Vandalizan la casa de un concejal latino de Chicago</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (IL), 9 jul (EFE News).- El concejal de Chicago Ray López despertó temprano en la mañana después de que alguien arrojase en varias ocasiones un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889984_vandalizan-la-casa-de-un-concejal-latino-de-chicago.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889984_vandalizan-la-casa-de-un-concejal-latino-de-chicago.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/5a7/16683366w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/5a7/16683366w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889949 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Grupos aliados de Biden intensifican propaganda entre votantes latinos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/135/16683332w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889949_grupos-aliados-de-biden-intensifican-propaganda-entre-votantes-latinos.html" itemprop="url">Grupos aliados de Biden intensifican propaganda entre votantes latinos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 9 jul (EFE News).- Grupos que apoyan al virtual candidato demócrata Joe Biden anunciaron este jueves la inversión de decenas de millones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889949_grupos-aliados-de-biden-intensifican-propaganda-entre-votantes-latinos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889949_grupos-aliados-de-biden-intensifican-propaganda-entre-votantes-latinos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/135/16683332w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/135/16683332w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889936 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Arath Herce, el joven de 20 años que ha cautivado la música de autor mexicana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/348/16683315w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889936_arath-herce-el-joven-de-20-anos-que-ha-cautivado-la-musica-de-autor-mexicana.html" itemprop="url">Arath Herce, el joven de 20 años que ha cautivado la música de autor...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 9 jul (EFE News).- Una guitarra, las letras y su voz son los elementos que caracterizan la música de Arath Herce, un joven mexicano que con tan solo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889936_arath-herce-el-joven-de-20-anos-que-ha-cautivado-la-musica-de-autor-mexicana.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889936_arath-herce-el-joven-de-20-anos-que-ha-cautivado-la-musica-de-autor-mexicana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/348/16683315w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/348/16683315w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889929 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Corte Suprema establece que medio Oklahoma es reserva de nativos americanos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e58/16683307w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889929_corte-suprema-establece-que-medio-oklahoma-es-reserva-de-nativos-americanos.html" itemprop="url">Corte Suprema establece que medio Oklahoma es reserva de nativos americanos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 9 jul (EFE).- El Tribunal Supremo resolvió este jueves que casi medio estado de Oklahoma es reserva de los nativos americanos ante el sistema de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889929_corte-suprema-establece-que-medio-oklahoma-es-reserva-de-nativos-americanos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889929_corte-suprema-establece-que-medio-oklahoma-es-reserva-de-nativos-americanos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e58/16683307w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e58/16683307w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889930 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Rahm y Vegas quedan lejos del liderato con registro de 72 golpes (par)" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f79/16683296w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889930_rahm-y-vegas-quedan-lejos-del-liderato-con-registro-de-72-golpes-par.html" itemprop="url">Rahm y Vegas quedan lejos del liderato con registro de 72 golpes (par)</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Dublin (Ohio, EE.UU.), 9 jul (EFE).- El español Jon Rahm, segundo en la clasificación mundial, y el venezolano Jhonattan Vegas entregaron este jueves sendas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889930_rahm-y-vegas-quedan-lejos-del-liderato-con-registro-de-72-golpes-par.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889930_rahm-y-vegas-quedan-lejos-del-liderato-con-registro-de-72-golpes-par.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f79/16683296w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/f79/16683296w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889900 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Suben un 40 % los inmigrantes detenidos en la frontera EEUU-México en junio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/806/16683263w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889900_suben-un-40-los-inmigrantes-detenidos-en-la-frontera-eeuu-mexico-en-junio.html" itemprop="url">Suben un 40 % los inmigrantes detenidos en la frontera EEUU-México en junio</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 9 jul (EFE News).- La Patrulla Fronteriza detuvo a 32.512 indocumentados en junio pasado, lo que supone un aumento del 40 % con respecto a mayo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889900_suben-un-40-los-inmigrantes-detenidos-en-la-frontera-eeuu-mexico-en-junio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889900_suben-un-40-los-inmigrantes-detenidos-en-la-frontera-eeuu-mexico-en-junio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/806/16683263w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/806/16683263w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889843 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los casos globales de COVID-19 ascienden a 11,8 millones, con 544.000 muertes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/aef/16683165w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889843_los-casos-globales-de-covid-19-ascienden-a-11-8-millones-con-544-000-muertes.html" itemprop="url">Los casos globales de COVID-19 ascienden a 11,8 millones, con 544.000...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ginebra, 9 jul (EFE).- Los casos de COVID-19 en el planeta ascendieron hoy a 11,84 millones, mientras que los fallecidos son 544.739, según las cifras de la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889843_los-casos-globales-de-covid-19-ascienden-a-11-8-millones-con-544-000-muertes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889843_los-casos-globales-de-covid-19-ascienden-a-11-8-millones-con-544-000-muertes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/aef/16683165w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/aef/16683165w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889685 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Maestros critican la presión de Trump para reabrir escuelas y le piden medios" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2a3/16682904w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889685_maestros-critican-la-presion-de-trump-para-reabrir-escuelas-y-le-piden-medios.html" itemprop="url">Maestros critican la presión de Trump para reabrir escuelas y le piden...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (IL), 9 julio (EFE News).- La reapertura de las escuelas a partir del otoño, exigida por el presidente Donald Trump como parte de la normalización...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889685_maestros-critican-la-presion-de-trump-para-reabrir-escuelas-y-le-piden-medios.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889685_maestros-critican-la-presion-de-trump-para-reabrir-escuelas-y-le-piden-medios.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2a3/16682904w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/2a3/16682904w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889785 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Renuncia la secretaria de Justicia en funciones de Puerto Rico" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dec/16683059w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889785_renuncia-la-secretaria-de-justicia-en-funciones-de-puerto-rico.html" itemprop="url">Renuncia la secretaria de Justicia en funciones de Puerto Rico</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 9 jul (EFE News).- La gobernadora de Puerto Rico, Wanda Vázquez, informó este jueves de la renuncia de Wandymar Burgos como secretaria de Justicia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889785_renuncia-la-secretaria-de-justicia-en-funciones-de-puerto-rico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889785_renuncia-la-secretaria-de-justicia-en-funciones-de-puerto-rico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dec/16683059w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/dec/16683059w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889592 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Primera edición en EE.UU. de libro de poemas de Joaquín Sabina" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1dd/16682703w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889592_primera-edicion-en-ee-uu-de-libro-de-poemas-de-joaquin-sabina.html" itemprop="url">Primera edición en EE.UU. de libro de poemas de Joaquín Sabina</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 9 jul (EFE News).- La editorial miamense La Pereza ha puesto en el mercado la primera edición en Estados Unidos del libro de poemas "Ciento volando...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889592_primera-edicion-en-ee-uu-de-libro-de-poemas-de-joaquin-sabina.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889592_primera-edicion-en-ee-uu-de-libro-de-poemas-de-joaquin-sabina.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1dd/16682703w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/1dd/16682703w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889588 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Asesinan a cinco mujeres en municipio del central Estado de México" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7e6/16682699w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889588_asesinan-a-cinco-mujeres-en-municipio-del-central-estado-de-mexico.html" itemprop="url">Asesinan a cinco mujeres en municipio del central Estado de México</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 9 jul (EFE News).- Cinco mujeres, tres de ellas menores de edad, fueron asesinadas a balazos en un domicilio ubicado en el municipio de Nicolás...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889588_asesinan-a-cinco-mujeres-en-municipio-del-central-estado-de-mexico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889588_asesinan-a-cinco-mujeres-en-municipio-del-central-estado-de-mexico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7e6/16682699w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/7e6/16682699w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889509 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Pocos latinos se vacunan contra la culebrilla" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e88/16682594w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889509_pocos-latinos-se-vacunan-contra-la-culebrilla.html" itemprop="url">Pocos latinos se vacunan contra la culebrilla</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 9 jun (KHN via EFE News).- A nivel nacional, alrededor del 35 % de las personas de 60 años o más fueron vacunadas contra el herpes zóster...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889509_pocos-latinos-se-vacunan-contra-la-culebrilla.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889509_pocos-latinos-se-vacunan-contra-la-culebrilla.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e88/16682594w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e88/16682594w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889494 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="PJ Sin Suela pide no bajar la guardia ante la amenaza de la COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/707/16682539w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889494_pj-sin-suela-pide-no-bajar-la-guardia-ante-la-amenaza-de-la-covid-19.html" itemprop="url">PJ Sin Suela pide no bajar la guardia ante la amenaza de la COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 9 jul (EFE News).- El cantante urbano PJ Sin Suela pidió a la población de Puerto Rico que no baje la guardia ante la COVID-19, una pandemia que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889494_pj-sin-suela-pide-no-bajar-la-guardia-ante-la-amenaza-de-la-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889494_pj-sin-suela-pide-no-bajar-la-guardia-ante-la-amenaza-de-la-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/707/16682539w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/707/16682539w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889397 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Demanda pide declarar &quot;nocivo&quot; para la comunidad acto de Trump en Florida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/963/16682396w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889397_demanda-pide-declarar-nocivo-para-la-comunidad-acto-de-trump-en-florida.html" itemprop="url">Demanda pide declarar "nocivo" para la comunidad acto de Trump en Florida</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 9 jul (EFE News).- Un grupo de vecinos y comerciantes pidió formalmente a la justicia que declare "nociva" para la comunidad la celebración del mitin...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889397_demanda-pide-declarar-nocivo-para-la-comunidad-acto-de-trump-en-florida.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889397_demanda-pide-declarar-nocivo-para-la-comunidad-acto-de-trump-en-florida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/963/16682396w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/963/16682396w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889360 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Más de 1,3 millones solicitan subsidio por desempleo en EEUU la semana pasada" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e43/16682327w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889360_mas-de-1-3-millones-solicitan-subsidio-por-desempleo-en-eeuu-la-semana-pasada.html" itemprop="url">Más de 1,3 millones solicitan subsidio por desempleo en EEUU la semana...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 9 jul (EFE News).- Más de 1,31 millones de personas solicitaron la semana pasada el subsidio por desempleo, comparado con 1,42 millones de...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889360_mas-de-1-3-millones-solicitan-subsidio-por-desempleo-en-eeuu-la-semana-pasada.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889360_mas-de-1-3-millones-solicitan-subsidio-por-desempleo-en-eeuu-la-semana-pasada.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e43/16682327w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e43/16682327w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889296 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Puerto Rico vuelve a registrar una subida de contagiados por COVID-19" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ad9/16683016w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889296_puerto-rico-vuelve-a-registrar-una-subida-de-contagiados-por-covid-19.html" itemprop="url">Puerto Rico vuelve a registrar una subida de contagiados por COVID-19</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 9 jul (EFE News).- El número de casos positivos confirmados por COVID-19 en Puerto Rico subió en 61 personas en 24 horas, frente a los 28 de este...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889296_puerto-rico-vuelve-a-registrar-una-subida-de-contagiados-por-covid-19.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889296_puerto-rico-vuelve-a-registrar-una-subida-de-contagiados-por-covid-19.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ad9/16683016w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ad9/16683016w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889278 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="George Floyd alertó 20 veces a policías que le mataron que no podía respirar" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/121/16682213w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889278_george-floyd-alerto-20-veces-a-policias-que-le-mataron-que-no-podia-respirar.html" itemprop="url">George Floyd alertó 20 veces a policías que le mataron que no podía...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 9 jul (EFE News).- El afroamericano George Floyd, cuyo asesinato a manos de policías provocó masivas protestas raciales en Estados Unidos,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889278_george-floyd-alerto-20-veces-a-policias-que-le-mataron-que-no-podia-respirar.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889278_george-floyd-alerto-20-veces-a-policias-que-le-mataron-que-no-podia-respirar.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/121/16682213w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/121/16682213w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-6889270 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Texas ejecuta a un reo por el asesinato de un hombre de 82 años" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8f3/16682192w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/6889270_texas-ejecuta-a-un-reo-por-el-asesinato-de-un-hombre-de-82-anos.html" itemprop="url">Texas ejecuta a un reo por el asesinato de un hombre de 82 años</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 9 jul (EFE News).- El estado de Texas puso fin este miércoles al parón de cinco meses en sus ejecuciones causado por la pandemia del coronavirus...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>09 de julio de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/6889270_texas-ejecuta-a-un-reo-por-el-asesinato-de-un-hombre-de-82-anos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&p[title]=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F6889270_texas-ejecuta-a-un-reo-por-el-asesinato-de-un-hombre-de-82-anos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8f3/16682192w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&;title=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F6890009_el-puma-niega-a-natalia-jimenez-que-con-77-anos-vaya-a-ser-padre-de-gemelos.html&description=El%20Puma%20niega%20a%20Natalia%20Jim%C3%A9nez%20que%20con%2077%20a%C3%B1os%20vaya%20a%20ser%20padre%20de%20gemelos%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8f3/16682192w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-1  banner-type-7"><a href="https://www.scdhec.gov/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19856_besmart_300x250_spanish.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.housekeepingserviceshhi.com/employment-opportunities" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19855_housekeepingservices_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  AdBanner banner-type-7"><a href="https://www.graingernissanofbeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19731_grainger_nissan_latinx_march19_rgb.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="www.lowcountryfurnituresc.com" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19810_lowcountry_furniture_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>