<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Biden lidera el conteo en cuatro estados clave, incluido Pennsylvania :: Latinxtoday :: Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Biden lidera el conteo en cuatro estados clave, incluido Pennsylvania :: Latinxtoday :: Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="Biden lidera el conteo en cuatro estados clave, incluido Pennsylvania :: Latinxtoday :: Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Hispanos" href="/rss/6467_hispanos/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Biden lidera el conteo en cuatro estados clave, incluido Pennsylvania" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/6467_hispanos/7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/dc7/17022216w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Washington, 6 nov (EFE News).- El candidato demócrata a la Casa Blanca, Joe Biden, lidera el conteo frente al presidente de Estados Unidos, Donald Trump, en los estados clave de Nevada, Arizona y Pennsylvania, este último el premio más codiciado de las elecciones que podría entregarle la Presidencia, además de Georgia, donde habrá un recuento por lo ajustado de los resultados. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-7146603">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">06 de noviembre de 2020</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_latinxtoday_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_latinxtoday_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_hispanos/index.html" class="current"><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7146603 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7146603">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_hispanos/index.html" class="edgtf-st-link">Volver a "Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Biden lidera el conteo en cuatro estados clave, incluido Pennsylvania</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1604686020" data-format="%d de %B de %Y">06 de noviembre de 2020</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">18:06</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dc7/17022216w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/dc7/17022216w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Democratic candidate for President, Joe Biden, greets supporters during his Iowa caucus night watch party in Des Moines, Iowa, USA. EFE/EPA/Jim Lo Scalzo/File " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_856/dc7/17022216w.jpg" width="856" height="580">
		<p class="img_title"> Democratic candidate for President, Joe Biden, greets supporters during his Iowa caucus night watch party in Des Moines, Iowa, USA. EFE/EPA/Jim Lo Scalzo/File </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Washington, 6 nov (EFE News).- El candidato demócrata a la Casa Blanca, Joe Biden, lidera el conteo frente al presidente de Estados Unidos, Donald Trump, en los estados clave de Nevada, Arizona y Pennsylvania, este último el premio más codiciado de las elecciones que podría entregarle la Presidencia, además de Georgia, donde habrá un recuento por lo ajustado de los resultados.</p>
<p>El liderazgo de Biden son malas noticias para Trump, que ganará con toda probabilidad en Alaska y encabeza el escrutinio en Carolina del Norte, pero necesita obligatoriamente una victoria en Pennsylvania, Nevada y Georgia para seguir teniendo opciones de ocupar la Casa Blanca durante otros cuatro años.</p>
<p>Trump solo podría permitirse perder alguno de esos estados si sobrepasa a Biden en Arizona, pero eso es menos probable, ya que el conteo en ese estado sigue favoreciendo al que fuera vicepresidente de Barack Obama (2009-2017).</p>
<p>PENNSYLVANIA, CADA VEZ MÁS CERCA PARA BIDEN</p>
<p>A primera hora, Biden arrebató a Trump el liderato en Pennsylvania, aunque el cómputo todavía sigue en curso y no se ha declarado oficialmente un ganador.</p>
<p>En las últimas horas, Pennsylvania ha contado unas 30.000 nuevas papeletas, de las que 87 % fueron favorables a Biden, de manera que actualmente el exvicepresidente tiene una ventaja de 5.587 votos sobre Trump.</p>
<p>De esa forma, Biden adelanta allí con 49,4 % de los votos a Trump, con 49,3 %.</p>
<p>Una victoria en Pennsylvania permitiría a Biden superar la barrera de 270 delegados en el Colegio Electoral que se requieren para asegurarse la Casa Blanca: si se impone en Pennsylvania ya llegaría a 284 o 273 si tiene en cuenta o no a Arizona, según las proyecciones de los principales medios de comunicación.</p>
<p>Por el momento, Biden suma 264 delegados o 253, dependiendo de si se toma Arizona o no, donde algunos medios no han proyectado todavía su victoria allí, lo que sí que hicieron otros la noche electoral como la agencia AP y Fox News; mientras que Trump tiene 214.</p>
<p>El actual gobernante tuvo un margen de 750.000 votos en Pennsylvania durante la noche del martes, pero esa ventaja se ha ido esfumando a medida que se contaban los votos por correo, un recurso que han utilizado los demócratas en mayor proporción en estos comicios para evitar aglomeraciones en el contexto de la pandemia de covid-19.</p>
<p>RECUENTO EN GEORGIA</p>
<p>Asimismo, las autoridades de Georgia anunciaron este viernes que habrá un recuento ante lo ajustado de los resultados, lo que puede provocar que no se sepa quién ganó las elecciones presidenciales allí hasta finales de noviembre.</p>
<p>Las autoridades de Georgia hicieron el anuncio a las 10:30 hora local (15:30 GMT), en un momento en que Biden lideraba el escrutinio en el estado por apenas 1.098 sufragios.</p>
<p>"Con un margen tan estrecho, habrá un recuento en Georgia", dijo en una rueda de prensa el secretario de Estado de ese estado sureño, Brad Raffensperger.</p>
<p>La ley estatal de Georgia permite solicitar un recuento de los votos si el margen de victoria del candidato ganador es de menos de 0,5 %, y la ventaja de Biden por ahora ni siquiera llega al 0,1 %.</p>
<p>Una de las razones por las que el conteo ha tardado tanto en Georgia es que algunos condados se olvidaron de pulsar el botón para "subir" al sistema informático los resultados, y no llegaron a hacerlo hasta este jueves o viernes, dijo el encargado de la implementación del sistema de votación en Georgia, Gabriel Sterling, en la misma rueda de prensa.</p>
<p>NEVADA Y ARIZONA</p>
<p>En los dos estados clave del Medio Oeste Biden también está a la delantera: lidera el conteo en Nevada con 49,4 % frente al 48,5 % de Trump con menos de 11.500 votos de distancia; y, en Arizona, el demócrata tiene 50,1 % de los sufragios frente al 48,5 % de su rival, unos 47.000 votos de diferencia.</p>
<p>Aunque varios medios proyectaron Arizona para Biden la noche electoral cuando la diferencia era de más de 200.000 votos, algunos expertos apuntan ahora a que el margen actual es demasiado pequeño para saber quién ganará.</p>
<p>Por otro lado, en Carolina del Norte, Trump está a la cabeza con 50 % de los votos escrutados frente al 48,6 % de Biden, lo que supone unos 77.000 votos de margen.</p>
<p>Los resultados oficiales en Carolina del Norte no se sabrán hasta después del 12 de noviembre, la fecha limite para recibir el voto por coreo.</p>
<p>De los 5 estados que quedan por definir, este parece el más claro para Trump, quien con toda probabilidad se anotará Alaska, con 3 delegados en el Colegio Electoral, donde lidera el cómputo con un holgado 62 %.</p>
<p>BIDEN SE PREPARA PARA DECLARAR VICTORIA</p>
<p>Por último, Biden se prepara para declarar victoria y su campaña ya tiene listo un escenario en el centro de convenciones de Wilmington (Delaware), ciudad de residencia del candidato demócrata y donde los miembros de la campaña demócrata están esperando los resultados del conteo.</p>
<p>Hasta esa ciudad se han desplazado nuevos agentes del Servicio Secreto para protegerle, en lo que supone una muestra de que Biden está a punto de convertirse en presidente electo.</p>
<p>Además hoy, la Administración Federal de Aviación (FAA, en inglés), encargada de la seguridad aérea, restringió el tráfico aéreo sobre la casa de Biden en Wilmington.</p>
<p>Por su parte, a pesar de que los datos favorecen a Biden, la campaña de Trump hoy insistió en que aún puede hacerse con la victoria y, en un comunicado, aseguró: "Estas elecciones no han terminado".</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dc7/17022216w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
            
             
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146627 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Racismo y sexismo sistémicos afectan rendimiento académico de las minorías" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/178/17022244w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146627_racismo-y-sexismo-sistemicos-afectan-rendimiento-academico-de-las-minorias.html" itemprop="url">Racismo y sexismo sistémicos afectan rendimiento académico de las minorías</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Denver (CO), 6 nov (EFE News).- La persistente disparidad académica que afecta a los estudiantes latinos y afroamericanos al compararlos con alumnos blancos...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146627_racismo-y-sexismo-sistemicos-afectan-rendimiento-academico-de-las-minorias.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146627_racismo-y-sexismo-sistemicos-afectan-rendimiento-academico-de-las-minorias.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/178/17022244w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/178/17022244w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146611 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Natti Natasha y Prince Royce apadrinan a Khea en remix de su primera bachata" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/57e/17022228w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146611_natti-natasha-y-prince-royce-apadrinan-a-khea-en-remix-de-su-primera-bachata.html" itemprop="url">Natti Natasha y Prince Royce apadrinan a Khea en remix de su primera...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 6 nov (EFE News).- Natti Natasha y Prince Royce presentaron este viernes el remix de "Ayer me llamó mi ex", el original tema del artista urbano...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146611_natti-natasha-y-prince-royce-apadrinan-a-khea-en-remix-de-su-primera-bachata.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146611_natti-natasha-y-prince-royce-apadrinan-a-khea-en-remix-de-su-primera-bachata.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/57e/17022228w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/57e/17022228w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146606 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Si Biden gana echará a &quot;intrusos&quot; de la Casa Blanca, avisa a Trump un vocero" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c93/17022225w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146606_si-biden-gana-echara-a-intrusos-de-la-casa-blanca-avisa-a-trump-un-vocero.html" itemprop="url">Si Biden gana echará a "intrusos" de la Casa Blanca, avisa a Trump un...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE News).- La campaña del candidato presidencial demócrata, Joe Biden, avisó este viernes de que si el exvicepresidente gana las...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146606_si-biden-gana-echara-a-intrusos-de-la-casa-blanca-avisa-a-trump-un-vocero.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146606_si-biden-gana-echara-a-intrusos-de-la-casa-blanca-avisa-a-trump-un-vocero.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c93/17022225w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c93/17022225w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146049 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El desempleo baja al 6,9 en octubre en EE.UU. y al 8,8 % entre los latinos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6e4/17022223w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146049_el-desempleo-baja-al-6-9-en-octubre-en-ee-uu-y-al-8-8-entre-los-latinos.html" itemprop="url">El desempleo baja al 6,9 en octubre en EE.UU. y al 8,8 % entre los latinos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE News).- El índice de desempleo entre los latinos de Estados Unidos bajó un punto y medio al 8,8 % en octubre, un mes cuando la tasa...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146049_el-desempleo-baja-al-6-9-en-octubre-en-ee-uu-y-al-8-8-entre-los-latinos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146049_el-desempleo-baja-al-6-9-en-octubre-en-ee-uu-y-al-8-8-entre-los-latinos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6e4/17022223w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/6e4/17022223w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146603 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Biden lidera el conteo en cuatro estados clave, incluido Pennsylvania" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dc7/17022216w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html" itemprop="url">Biden lidera el conteo en cuatro estados clave, incluido Pennsylvania</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE News).- El candidato demócrata a la Casa Blanca, Joe Biden, lidera el conteo frente al presidente de Estados Unidos, Donald Trump, en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dc7/17022216w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/dc7/17022216w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146439 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cincuenta años sin Agustín Lara: compositor, amante, padre y mito" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ed7/17022010w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146439_cincuenta-anos-sin-agustin-lara-compositor-amante-padre-y-mito.html" itemprop="url">Cincuenta años sin Agustín Lara: compositor, amante, padre y mito</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 6 nov (EFE News).- El 6 de noviembre de 1970 terminaba una larga agonía para el legendario compositor mexicano Agustín Lara. Cuando se cumplen 50...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146439_cincuenta-anos-sin-agustin-lara-compositor-amante-padre-y-mito.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146439_cincuenta-anos-sin-agustin-lara-compositor-amante-padre-y-mito.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ed7/17022010w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ed7/17022010w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146381 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Latinos afrontan la pandemia y además escasez de psicólogos de habla hispana" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/20d/17021932w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146381_latinos-afrontan-la-pandemia-y-ademas-escasez-de-psicologos-de-habla-hispana.html" itemprop="url">Latinos afrontan la pandemia y además escasez de psicólogos de habla...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Cleveland (OH), 6 nov (EFE News).- Los latinos han visto recrudecer el problema de la falta de psicólogos que hablen español en momentos en que la pandemia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146381_latinos-afrontan-la-pandemia-y-ademas-escasez-de-psicologos-de-habla-hispana.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146381_latinos-afrontan-la-pandemia-y-ademas-escasez-de-psicologos-de-habla-hispana.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/20d/17021932w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/20d/17021932w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146362 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="YellowPepper, la compra latinoamericana de Visa para acelerar su red de redes" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/2fe/17021963w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146362_yellowpepper-la-compra-latinoamericana-de-visa-para-acelerar-su-red-de-redes.html" itemprop="url">YellowPepper, la compra latinoamericana de Visa para acelerar su red de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 6 nov (EFENews).- La adquisición de YellowPepper, la primera fintech de América Latina que llega a ser parte de Visa, reforzará la capacidad de la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146362_yellowpepper-la-compra-latinoamericana-de-visa-para-acelerar-su-red-de-redes.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146362_yellowpepper-la-compra-latinoamericana-de-visa-para-acelerar-su-red-de-redes.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/2fe/17021963w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/2fe/17021963w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146329 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Estas elecciones no han terminado&quot;, dice la campaña de Donald Trump" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/41f/17021880w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146329_estas-elecciones-no-han-terminado-dice-la-campana-de-donald-trump.html" itemprop="url">"Estas elecciones no han terminado", dice la campaña de Donald Trump</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE News).- La campaña de reelección del presidente, Donald Trump, insistió este viernes en que aún puede hacerse con la victoria a pesar...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146329_estas-elecciones-no-han-terminado-dice-la-campana-de-donald-trump.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146329_estas-elecciones-no-han-terminado-dice-la-campana-de-donald-trump.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/41f/17021880w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/41f/17021880w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146310 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump abona el terreno para resistirse a abandonar la Casa Blanca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8a8/17021871w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146310_trump-abona-el-terreno-para-resistirse-a-abandonar-la-casa-blanca.html" itemprop="url">Trump abona el terreno para resistirse a abandonar la Casa Blanca</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 6 nov (EFE News).- Con su último discurso, el presidente, Donald Trump, ha planteado un desafío sin precedentes contra la democracia de su país...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146310_trump-abona-el-terreno-para-resistirse-a-abandonar-la-casa-blanca.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146310_trump-abona-el-terreno-para-resistirse-a-abandonar-la-casa-blanca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8a8/17021871w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8a8/17021871w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146304 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Georgia anuncia que hará un recuento de votos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8cb/17021972w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146304_georgia-anuncia-que-hara-un-recuento-de-votos.html" itemprop="url">Georgia anuncia que hará un recuento de votos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE News).- El estado de Georgia anunció este viernes que habrá un recuento de los votos en ese territorio ante lo ajustado de los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146304_georgia-anuncia-que-hara-un-recuento-de-votos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146304_georgia-anuncia-que-hara-un-recuento-de-votos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8cb/17021972w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8cb/17021972w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146257 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="López Obrador celebra fortaleza del peso mexicano ante las elecciones de EEUU" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/28a/17021769w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146257_lopez-obrador-celebra-fortaleza-del-peso-mexicano-ante-las-elecciones-de-eeuu.html" itemprop="url">López Obrador celebra fortaleza del peso mexicano ante las elecciones de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> México, 6 nov (EFE News).- El presidente de México, Andrés Manuel López Obrador, destacó este viernes que el peso mexicano se encuentra en su "mejor...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146257_lopez-obrador-celebra-fortaleza-del-peso-mexicano-ante-las-elecciones-de-eeuu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146257_lopez-obrador-celebra-fortaleza-del-peso-mexicano-ante-las-elecciones-de-eeuu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/28a/17021769w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/28a/17021769w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146207 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Nodal supera los mil millones de reproducciones en YouTube con &quot;Adios Amor&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fe9/17021692w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146207_nodal-supera-los-mil-millones-de-reproducciones-en-youtube-con-adios-amor.html" itemprop="url">Nodal supera los mil millones de reproducciones en YouTube con "Adios Amor"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 6 nov (EFE News).- El cantante de música regional mexicana Christian Nodal se convirtió en el primer artista solista del género regional mexicano en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146207_nodal-supera-los-mil-millones-de-reproducciones-en-youtube-con-adios-amor.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146207_nodal-supera-los-mil-millones-de-reproducciones-en-youtube-con-adios-amor.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fe9/17021692w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/fe9/17021692w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146146 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los últimos datos de los 5 estados que tienen en vilo a EE.UU." class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4c1/17021615w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146146_los-ultimos-datos-de-los-5-estados-que-tienen-en-vilo-a-ee-uu.html" itemprop="url">Los últimos datos de los 5 estados que tienen en vilo a EE.UU.</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE News).- Estados Unidos sigue sin conocer quién ha ganado las elecciones 60 horas después del cierre de las urnas y el escrutinio en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146146_los-ultimos-datos-de-los-5-estados-que-tienen-en-vilo-a-ee-uu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146146_los-ultimos-datos-de-los-5-estados-que-tienen-en-vilo-a-ee-uu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4c1/17021615w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/4c1/17021615w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146139 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El voto latino juega a favor de Biden en los estados clave, según un estudio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c6a/17021639w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146139_el-voto-latino-juega-a-favor-de-biden-en-los-estados-clave-segun-un-estudio.html" itemprop="url">El voto latino juega a favor de Biden en los estados clave, según un...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 6 nov (EFE News).- El voto latino marcará una diferencia a favor del exvicepresidente Joe Biden en los condados clave de cuatro de los cinco...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146139_el-voto-latino-juega-a-favor-de-biden-en-los-estados-clave-segun-un-estudio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146139_el-voto-latino-juega-a-favor-de-biden-en-los-estados-clave-segun-un-estudio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c6a/17021639w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c6a/17021639w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146066 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Eta deja Centroamérica y entra al Caribe camino de Cuba y EE.UU." class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/48c/17021479w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146066_eta-deja-centroamerica-y-entra-al-caribe-camino-de-cuba-y-ee-uu.html" itemprop="url">Eta deja Centroamérica y entra al Caribe camino de Cuba y EE.UU.</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 6 nov (EFE News).- La depresión tropical Eta, que ha dejado una estela de destrucción en Centroamérica primero como huracán y luego como tormenta...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146066_eta-deja-centroamerica-y-entra-al-caribe-camino-de-cuba-y-ee-uu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146066_eta-deja-centroamerica-y-entra-al-caribe-camino-de-cuba-y-ee-uu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/48c/17021479w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/48c/17021479w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146052 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Grietas entre republicanos por las acusaciones de &quot;fraude&quot; electoral de Trump" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/82c/17021484w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146052_grietas-entre-republicanos-por-las-acusaciones-de-fraude-electoral-de-trump.html" itemprop="url">Grietas entre republicanos por las acusaciones de "fraude" electoral de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Detroit, 6 nov (EFE News).- Las acusaciones sin evidencia de "fraude" electoral del presidente, Donald Trump, han provocado grietas en el Partido...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146052_grietas-entre-republicanos-por-las-acusaciones-de-fraude-electoral-de-trump.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146052_grietas-entre-republicanos-por-las-acusaciones-de-fraude-electoral-de-trump.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/82c/17021484w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/82c/17021484w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146035 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El Servicio Secreto aumenta la protección a Biden ante posible victoria" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/743/17021625w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146035_el-servicio-secreto-aumenta-la-proteccion-a-biden-ante-posible-victoria.html" itemprop="url">El Servicio Secreto aumenta la protección a Biden ante posible victoria</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE News).- El Servicio Secreto comenzó este viernes a aumentar el número de agentes que protegen al candidato presidencial demócrata,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146035_el-servicio-secreto-aumenta-la-proteccion-a-biden-ante-posible-victoria.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146035_el-servicio-secreto-aumenta-la-proteccion-a-biden-ante-posible-victoria.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/743/17021625w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/743/17021625w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7146020 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hospitalizaciones por la covid-19 en Puerto Rico suben a hasta las 518" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/e69/17021412w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7146020_hospitalizaciones-por-la-covid-19-en-puerto-rico-suben-a-hasta-las-518.html" itemprop="url">Hospitalizaciones por la covid-19 en Puerto Rico suben a hasta las 518</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> San Juan, 6 nov (EFE News).- El informe del Departamento de Salud de Puerto Rico reportó este viernes siete muertes por la covid-19; mientras, se...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7146020_hospitalizaciones-por-la-covid-19-en-puerto-rico-suben-a-hasta-las-518.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7146020_hospitalizaciones-por-la-covid-19-en-puerto-rico-suben-a-hasta-las-518.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/e69/17021412w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/e69/17021412w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7145862 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Trump abona el terreno para resistirse a abandonar la Casa Blanca" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/820/17021237w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7145862_trump-abona-el-terreno-para-resistirse-a-abandonar-la-casa-blanca.html" itemprop="url">Trump abona el terreno para resistirse a abandonar la Casa Blanca</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 6 nov (EFE).- Con su último discurso, el presidente estadounidense, Donald Trump, ha planteado un desafío sin precedentes contra la democracia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7145862_trump-abona-el-terreno-para-resistirse-a-abandonar-la-casa-blanca.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7145862_trump-abona-el-terreno-para-resistirse-a-abandonar-la-casa-blanca.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/820/17021237w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/820/17021237w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7145170 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Biden arrebata el liderazgo a Trump en Pensilvania, aunque sigue el conteo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7f3/17021501w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7145170_biden-arrebata-el-liderazgo-a-trump-en-pensilvania-aunque-sigue-el-conteo.html" itemprop="url">Biden arrebata el liderazgo a Trump en Pensilvania, aunque sigue el conteo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE).- El candidato presidencial demócrata, Joe Biden, arrebató este viernes el liderazgo en el estado clave de Pensilvania a su rival,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7145170_biden-arrebata-el-liderazgo-a-trump-en-pensilvania-aunque-sigue-el-conteo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7145170_biden-arrebata-el-liderazgo-a-trump-en-pensilvania-aunque-sigue-el-conteo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7f3/17021501w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/7f3/17021501w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7145110 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Tercera noche de escrutinio sin ganador en Estados Unidos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/075/17021315w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7145110_tercera-noche-de-escrutinio-sin-ganador-en-estados-unidos.html" itemprop="url">Tercera noche de escrutinio sin ganador en Estados Unidos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 6 nov (EFE).- Estados Unidos agotó este jueves su tercera noche de escrutinio sin que se conozca al ganador de las elecciones presidenciales del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7145110_tercera-noche-de-escrutinio-sin-ganador-en-estados-unidos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7145110_tercera-noche-de-escrutinio-sin-ganador-en-estados-unidos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/075/17021315w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/075/17021315w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7144987 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Sindicato de Jugadores aprueba iniciar temporada 2020-21 el 22 de diciembre" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/670/17020078w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7144987_sindicato-de-jugadores-aprueba-iniciar-temporada-2020-21-el-22-de-diciembre.html" itemprop="url">Sindicato de Jugadores aprueba iniciar temporada 2020-21 el 22 de diciembre</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 5 nov (EFE).- Los representantes del Sindicato de Jugadores completaron este jueves la votación favorable al plan presentado por el comisionado...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7144987_sindicato-de-jugadores-aprueba-iniciar-temporada-2020-21-el-22-de-diciembre.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7144987_sindicato-de-jugadores-aprueba-iniciar-temporada-2020-21-el-22-de-diciembre.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/670/17020078w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/670/17020078w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7144948 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="17-34. Aaron Rodgers decide triunfo de Packers en una primera mitad perfecta" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/bf4/17020069w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7144948_17-34-aaron-rodgers-decide-triunfo-de-packers-en-una-primera-mitad-perfecta.html" itemprop="url">17-34. Aaron Rodgers decide triunfo de Packers en una primera mitad...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Santa Clara (California, EE.UU.), 5 nov (EFE).- El mariscal de campo estelar Aaron Rodgers completó tres pases de anotación en una primera parte perfecta y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>06 de noviembre de 2020</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7144948_17-34-aaron-rodgers-decide-triunfo-de-packers-en-una-primera-mitad-perfecta.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&p[title]=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7144948_17-34-aaron-rodgers-decide-triunfo-de-packers-en-una-primera-mitad-perfecta.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/bf4/17020069w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&;title=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7146603_biden-lidera-el-conteo-en-cuatro-estados-clave-incluido-pennsylvania.html&description=Biden%20lidera%20el%20conteo%20en%20cuatro%20estados%20clave%2C%20incluido%20Pennsylvania%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/bf4/17020069w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><img src="http://objects.servidornoticias.com/_clients_/1453/19860_tc_realty_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  banner-type-7"><a href="https://www.scdhec.gov/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19856_besmart_300x250_spanish.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.housekeepingserviceshhi.com/employment-opportunities" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19855_housekeepingservices_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="https://www.graingernissanofbeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19731_grainger_nissan_latinx_march19_rgb.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-11  AdBanner banner-type-7"><a href="www.lowcountryfurnituresc.com" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19810_lowcountry_furniture_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>