<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>El ritmo de vacunación se ralentiza en el país :: Latinxtoday :: Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="El ritmo de vacunación se ralentiza en el país :: Latinxtoday :: Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="El ritmo de vacunación se ralentiza en el país :: Latinxtoday :: Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Hispanos" href="/rss/6467_hispanos/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="El ritmo de vacunación se ralentiza en el país" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/6467_hispanos/7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/3fa/17491372w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Washington, 25 abr (EFE News).- El ritmo de vacunación contra la covid-19 se ha ralentizado en el país, donde la oferta supera a la demanda en algunas zonas y las autoridades advierten de un "riesgo serio" si no consiguen convencer a los más escépticos de recibir el pinchazo. " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-7514557">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">25 de abril de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_latinxtoday_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_latinxtoday_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_hispanos/index.html" class="current"><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7514557 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7514557">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_hispanos/index.html" class="edgtf-st-link">Volver a "Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">El ritmo de vacunación se ralentiza en el país</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1619375880" data-format="%d de %B de %Y">25 de abril de 2021</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">18:06</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3fa/17491372w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/3fa/17491372w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" El ritmo de vacunación contra la covid-19 se ha ralentizado en el país, donde la oferta supera a la demanda en algunas zonas y las autoridades advierten de un "riesgo serio" si no consiguen convencer a los más escépticos de recibir el pinchazo. EFE/EPA/ETIENNE LAURENT/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_871/3fa/17491372w.jpg" width="871" height="580">
		<p class="img_title"> El ritmo de vacunación contra la covid-19 se ha ralentizado en el país, donde la oferta supera a la demanda en algunas zonas y las autoridades advierten de un "riesgo serio" si no consiguen convencer a los más escépticos de recibir el pinchazo. EFE/EPA/ETIENNE LAURENT/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Washington, 25 abr (EFE News).- El ritmo de vacunación contra la covid-19 se ha ralentizado en el país, donde la oferta supera a la demanda en algunas zonas y las autoridades advierten de un "riesgo serio" si no consiguen convencer a los más escépticos de recibir el pinchazo.</p>
<p>Con más de la mitad de los adultos del país inoculados con al menos una dosis, la media semanal de vacunas administradas cayó el viernes a 2,86 millones de dosis al día, frente a las 3,38 millones de la semana anterior, según un análisis de datos oficiales realizado por el diario The New York Times.</p>
<p>La cantidad de vacunas suministradas al día sigue siendo notable, pero ese descenso ha bastado para que algunos centros de vacunación masiva en estados como Florida, Texas y Ohio anuncien su próximo cierre por falta de demanda.</p>
<p>DUDAS ENTRE EL 40 % DE LA POBLACIÓN</p>
<p>La tendencia preocupa a las autoridades sanitarias, porque el 40 % de la población tiene dudas de ponerse la vacuna o directamente se niega a recibirla (un 22 %), según una encuesta publicada este domingo por la cadena CBS.</p>
<p>Ese porcentaje ha bajado desde el inicio de la campaña de vacunación en diciembre, pero las autoridades temen todavía que dificulte alcanzar el objetivo de inmunidad de grupo, clave para retomar la normalidad y evitar nuevas mutaciones del virus.</p>
<p>"Tenemos un riesgo serio" de no llegar a esa meta, dijo este domingo el director de los Institutos Nacionales de Salud (NIH, en inglés), Francis Collins, durante una entrevista con la cadena NBC News.</p>
<p>La inmunidad de grupo -precisó- implica tener vacunado al "70 u 85 %" de la población, frente al 28 % que está completamente inmunizado ahora, de acuerdo con los últimos datos de los Centros de Control y Prevención de Enfermedades del país (CDC, en inglés).</p>
<p>"Hay lugares que están muy por detrás en cuanto a la vacunación, y esos son los lugares que nos preocupan porque pueden ser los próximos focos" de brotes, afirmó Collins.</p>
<p>SE AGOTA EL "ENTUSIASMO" POR LA VACUNA</p>
<p>La Fundación Kaiser, especializada en salud, estimó esta semana que, si no hay cambios en los niveles de "entusiasmo" que genera la perspectiva de vacunarse, a principios de mayo ya se habrá puesto al menos una dosis a todos los adultos del país que quieran recibirla.</p>
<p>La vacuna ya está disponible desde esta semana para todos los adultos del país, pero la demanda está decayendo en algunas zonas, especialmente en el sur y el oeste montañoso del país.</p>
<p>Son precisamente esas áreas en las que más escepticismo sobre las vacunas hay, de acuerdo con una encuesta de marzo de la Oficina del Censo, que concluyó que los estados donde menos gente quiere inocularse son Wyoming, Montana, Dakota del Norte, Idaho, Oklahoma, Luisiana y Alabama.</p>
<p>De acuerdo con el mismo sondeo, las brechas raciales en el escepticismo sobre las vacunas ya no son tan amplias como hace unos meses, cuando muchos más afroamericanos se resistían a ponérsela: ahora, el 16 % de quienes dudan son blancos, el 18,5 % son negros, el 13,3 % son latinos y el 24 % son birraciales.</p>
<p>Las diferencias están ahora, sobre todo, en la edad y el nivel educativo: los jóvenes dudan más -el 40 % de quienes se resisten tienen menos de 39 años- y solo el 8 % de los graduados universitarios expresan alguna reticencia.</p>
<p>¿INFLUYE LA PAUSA DE J&J?</p>
<p>No está claro todavía si la pausa de este mes en la vacunación con el inyectable de Janssen, filial belga de Johnson&Johnson (J&J), puede contribuir a reforzar los miedos de quienes dudan en vacunarse, entre los que también están el 54 % de los votantes republicanos, según la encuesta.</p>
<p>Numerosos estados y localidades del país volvieron a vacunar este sábado con J&J, un día después de que la Administración de Medicamentos y Alimentos (FDA, en inglés) diera luz verde a la reanudación de su uso.</p>
<p>La pausa en el uso de esa vacuna duró once días y estuvo motivada por la detección de varios casos de trombosis en mujeres que la habían recibido, un total de 15 pacientes, de las que tres fallecieron y siete siguen hospitalizadas.</p>
<p>Las autoridades han subrayado que quienes opten por la vacuna de J&J recibirán una advertencia en papel sobre sus posibles riesgos, pero insisten en que el producto es seguro.</p>
<p>"Creo que la gente se va a dar cuenta de que nos tomamos la seguridad muy en serio, y estamos tratando de combatir las dudas sobre la vacuna que aún persisten", afirmó este domingo el principal epidemiólogo del país, Anthony Fauci, en una entrevista con la cadena ABC News.</p>
<p>SIN SEGUNDA DOSIS</p>
<p>La vacunación con las otras dos inyectables aprobadas en el país, Pfizer y Moderna, también ha generado una preocupación inesperada a las autoridades: algunos estadounidenses no se están presentando para recibir la segunda dosis.</p>
<p>Más de cinco millones de personas, casi el 8 % de los que recibieron una primera dosis de las vacunas de Pfizer o Moderna, no acudieron a sus citas para obtener la segunda, según datos del CDC que publicó este domingo el New York Times.</p>
<p>Algunos no lo hicieron porque temían los efectos secundarios de la segunda dosis, que suelen ser más fuertes que los de la primera, y otros opinaron que podían estar suficientemente protegidos con un solo pinchazo, de acuerdo con entrevistas realizadas por el diario neoyorquino.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3fa/17491372w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
            
             
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514702 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Músico Willie Colón, hospitalizado tras sufrir accidente de tráfico" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c76/17491596w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514702_musico-willie-colon-hospitalizado-tras-sufrir-accidente-de-trafico.html" itemprop="url">Músico Willie Colón, hospitalizado tras sufrir accidente de tráfico</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 25 abr (EFE News).- El músico Willie Colón, conocido también como "The King Of Salsa", fue ingresado en un hospital de Virginia (EE.UU.) tras...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514702_musico-willie-colon-hospitalizado-tras-sufrir-accidente-de-trafico.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514702_musico-willie-colon-hospitalizado-tras-sufrir-accidente-de-trafico.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c76/17491596w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c76/17491596w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514686 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cientos de personas en Nueva York dan su último adiós al rapero DMX" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/651/17491592w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514686_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html" itemprop="url">Cientos de personas en Nueva York dan su último adiós al rapero DMX</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 25 abr (EFE News).- Cientos de seguidores, amigos y familiares del rapero DMX, fallecido el pasado 9 de abril tras sufrir un infarto, han...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514686_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514686_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/651/17491592w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/651/17491592w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514685 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cientos de personas en Nueva York dan su último adiós al rapero DMX" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9c4/17491569w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514685_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html" itemprop="url">Cientos de personas en Nueva York dan su último adiós al rapero DMX</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 25 abr (EFE News).- Cientos de seguidores, amigos y familiares del rapero DMX, fallecido el pasado 9 de abril tras sufrir un infarto, han...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514685_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514685_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9c4/17491569w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/9c4/17491569w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514680 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Cientos de personas en Nueva York dan su último adiós al rapero DMX" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/deb/17491563w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514680_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html" itemprop="url">Cientos de personas en Nueva York dan su último adiós al rapero DMX</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 25 abr (EFE News).- Cientos de seguidores, amigos y familiares del rapero DMX, fallecido el pasado 9 de abril tras sufrir un infarto, han...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514680_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514680_cientos-de-personas-en-nueva-york-dan-su-ultimo-adios-al-rapero-dmx.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/deb/17491563w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/deb/17491563w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514584 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Los artistas urbanos somos los nuevos maleantes&quot;, dice Myke Towers" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/f9c/17491511w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514584_los-artistas-urbanos-somos-los-nuevos-maleantes-dice-myke-towers.html" itemprop="url">"Los artistas urbanos somos los nuevos maleantes", dice Myke Towers</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 25 abr (EFE News).- Cuando el artista puertorriqueño Myke Towers concibió su nuevo disco “Lyke Myke” decidió que no dejaría que las demandas de la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514584_los-artistas-urbanos-somos-los-nuevos-maleantes-dice-myke-towers.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514584_los-artistas-urbanos-somos-los-nuevos-maleantes-dice-myke-towers.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/f9c/17491511w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/f9c/17491511w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514573 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Selena Gómez escribe a líderes mundiales para pedir vacunas para todos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/753/17491382w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514573_selena-gomez-escribe-a-lideres-mundiales-para-pedir-vacunas-para-todos.html" itemprop="url">Selena Gómez escribe a líderes mundiales para pedir vacunas para todos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 25 abr (EFE News).- La cantante Selena Gómez, que presentará el 8 de mayo un concierto global llamado "Vax Live" y dirigido a promover una...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514573_selena-gomez-escribe-a-lideres-mundiales-para-pedir-vacunas-para-todos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514573_selena-gomez-escribe-a-lideres-mundiales-para-pedir-vacunas-para-todos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/753/17491382w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/753/17491382w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514557 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El ritmo de vacunación se ralentiza en el país" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/3fa/17491372w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html" itemprop="url">El ritmo de vacunación se ralentiza en el país</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 25 abr (EFE News).- El ritmo de vacunación contra la covid-19 se ha ralentizado en el país, donde la oferta supera a la demanda en algunas zonas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/3fa/17491372w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/3fa/17491372w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514449 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Excongresista ve a la fiscal insensible ante el caso de Adam Toledo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/863/17491263w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514449_excongresista-ve-a-la-fiscal-insensible-ante-el-caso-de-adam-toledo.html" itemprop="url">Excongresista ve a la fiscal insensible ante el caso de Adam Toledo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (IL), 25 abr (EFE News).- El excongresista Luis V. Gutiérrez criticó este domingo a la procuradora de justicia del condado Cook, Kim Foxx, por su...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514449_excongresista-ve-a-la-fiscal-insensible-ante-el-caso-de-adam-toledo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514449_excongresista-ve-a-la-fiscal-insensible-ante-el-caso-de-adam-toledo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/863/17491263w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/863/17491263w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514346 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Padre Cheke, el sacerdote mexicano que arrasa en TikTok hablando de Dios" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/dcf/17491203w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514346_padre-cheke-el-sacerdote-mexicano-que-arrasa-en-tiktok-hablando-de-dios.html" itemprop="url">Padre Cheke, el sacerdote mexicano que arrasa en TikTok hablando de Dios</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Puebla (México), 25 abr(EFE).- Ezequiel Padilla arrasa en TikTok como el Padre Cheke. Entre sus casi 700.000 seguidores este párroco propaga el amor de Dios...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514346_padre-cheke-el-sacerdote-mexicano-que-arrasa-en-tiktok-hablando-de-dios.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514346_padre-cheke-el-sacerdote-mexicano-que-arrasa-en-tiktok-hablando-de-dios.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/dcf/17491203w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/dcf/17491203w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514327 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Kamala Harris pide dar &quot;esperanza&quot; a los centroamericanos para que no emigren" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/663/17491137w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514327_kamala-harris-pide-dar-esperanza-a-los-centroamericanos-para-que-no-emigren.html" itemprop="url">Kamala Harris pide dar "esperanza" a los centroamericanos para que no...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 25 abr (EFE News).- La vicepresidenta Kamala Harris defendió en una entrevista emitida este domingo su labor para contener la inmigración...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514327_kamala-harris-pide-dar-esperanza-a-los-centroamericanos-para-que-no-emigren.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514327_kamala-harris-pide-dar-esperanza-a-los-centroamericanos-para-que-no-emigren.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/663/17491137w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/663/17491137w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514212 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Ligia Urroz desvela en &quot;Somoza&quot; el lado humano del dictador nicaragüense" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/595/17491039w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514212_ligia-urroz-desvela-en-somoza-el-lado-humano-del-dictador-nicaraguense.html" itemprop="url">Ligia Urroz desvela en "Somoza" el lado humano del dictador nicaragüense</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad de México, 25 abr (EFE News).- La escritora nicaragüense Ligia Urroz desconfía de los seres buenos o malos, sin matices, una idea que desarrolla en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514212_ligia-urroz-desvela-en-somoza-el-lado-humano-del-dictador-nicaraguense.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514212_ligia-urroz-desvela-en-somoza-el-lado-humano-del-dictador-nicaraguense.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/595/17491039w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/595/17491039w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7514176 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="BIden con más de 50 % de aprobación, pero flaquea en  frontera e inmigración" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6ae/17491023w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7514176_biden-con-mas-de-50-de-aprobacion-pero-flaquea-en-frontera-e-inmigracion.html" itemprop="url">BIden con más de 50 % de aprobación, pero flaquea en  frontera e...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 25 abr (EFE).- Un 53 % de los estadounidenses cree que el presidente Joe Biden está haciendo bien su trabajo, especialmente en lo que se refiere a la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7514176_biden-con-mas-de-50-de-aprobacion-pero-flaquea-en-frontera-e-inmigracion.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7514176_biden-con-mas-de-50-de-aprobacion-pero-flaquea-en-frontera-e-inmigracion.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6ae/17491023w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/6ae/17491023w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513902 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los Knicks recuperan protagonismo; los Sixers, lo pierden; sorpresa de los Timberwolves" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/32c/17490670w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513902_los-knicks-recuperan-protagonismo-los-sixers-lo-pierden-sorpresa-de-los-timberwolves.html" itemprop="url">Los Knicks recuperan protagonismo; los Sixers, lo pierden; sorpresa de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Houston (EE.UU.), 25 abr (EFE).- Más de ocho años han tenido que pasar para que los New York Knicks recuperen protagonismo en la NBA al establecer la mejor...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513902_los-knicks-recuperan-protagonismo-los-sixers-lo-pierden-sorpresa-de-los-timberwolves.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513902_los-knicks-recuperan-protagonismo-los-sixers-lo-pierden-sorpresa-de-los-timberwolves.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/32c/17490670w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/32c/17490670w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513696 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="120-103. Randle da a Knicks noveno triunfo consecutivo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/fcb/17490388w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513696_120-103-randle-da-a-knicks-noveno-triunfo-consecutivo.html" itemprop="url">120-103. Randle da a Knicks noveno triunfo consecutivo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes (EE.UU.), 25 abr (EFE).- La figura del ala-pívot Julius Randle volvió a surgir con un doble-doble de 31 puntos y 10 rebotes, que lo...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513696_120-103-randle-da-a-knicks-noveno-triunfo-consecutivo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513696_120-103-randle-da-a-knicks-noveno-triunfo-consecutivo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/fcb/17490388w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/fcb/17490388w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513684 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="132-94.Antetokounmpo, segundo mejor anotador de Bucks" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/998/17490386w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513684_132-94-antetokounmpo-segundo-mejor-anotador-de-bucks.html" itemprop="url">132-94.Antetokounmpo, segundo mejor anotador de Bucks</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes (EE.UU.), 25 abr (EFE).- El ala-pívot griego Giannis Antetokounmpo aportó 24 puntos como líder de los Milwaukee Bucks en el partido que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513684_132-94-antetokounmpo-segundo-mejor-anotador-de-bucks.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513684_132-94-antetokounmpo-segundo-mejor-anotador-de-bucks.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/998/17490386w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/998/17490386w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513654 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="129-116. Porter Jr. y Jokic dominan a Rockets; Campazzo, 13 asistencias" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/908/17490371w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513654_129-116-porter-jr-y-jokic-dominan-a-rockets-campazzo-13-asistencias.html" itemprop="url">129-116. Porter Jr. y Jokic dominan a Rockets; Campazzo, 13 asistencias</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes (EE.UU.), 25 abr (EFE).- El poder ofensivo de los hombres altos de los Denver Nuggets tuvo de nuevo al ala-pívot Michael Porter Jr. y al...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513654_129-116-porter-jr-y-jokic-dominan-a-rockets-campazzo-13-asistencias.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513654_129-116-porter-jr-y-jokic-dominan-a-rockets-campazzo-13-asistencias.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/908/17490371w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/908/17490371w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513633 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="5-4. Bauer controla a los Padres y Tatis pega dos jonrones" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cf8/17490363w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513633_5-4-bauer-controla-a-los-padres-y-tatis-pega-dos-jonrones.html" itemprop="url">5-4. Bauer controla a los Padres y Tatis pega dos jonrones</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes (EE.UU.), 25 abr (EFE).- El abridor Trevor Bauer lanzó seis episodios completos, superó dos cuadrangulares, y llevó a los Dodgers de Los...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513633_5-4-bauer-controla-a-los-padres-y-tatis-pega-dos-jonrones.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513633_5-4-bauer-controla-a-los-padres-y-tatis-pega-dos-jonrones.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cf8/17490363w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cf8/17490363w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513623 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="108-110. DeRozan y Spurs aprovechan fallos de Pelicans y se llevan el triunfo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/cf5/17490361w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513623_108-110-derozan-y-spurs-aprovechan-fallos-de-pelicans-y-se-llevan-el-triunfo.html" itemprop="url">108-110. DeRozan y Spurs aprovechan fallos de Pelicans y se llevan el...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes (EE.UU.), 25 abr (EFE).- El alero DeMar DeRozan aportó 32 puntos que lo dejaron al frente del ataque de los San Antonio Spurs en el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513623_108-110-derozan-y-spurs-aprovechan-fallos-de-pelicans-y-se-llevan-el-triunfo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513623_108-110-derozan-y-spurs-aprovechan-fallos-de-pelicans-y-se-llevan-el-triunfo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/cf5/17490361w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/cf5/17490361w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513612 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="108-93. Lakers controlan a Doncic, pero no evitan la derrota" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b44/17490360w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513612_108-93-lakers-controlan-a-doncic-pero-no-evitan-la-derrota.html" itemprop="url">108-93. Lakers controlan a Doncic, pero no evitan la derrota</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Redacción deportes (EE.UU.), 25 abr (EFE).- La estrategia de controlar al base esloveno Luka Doncic fue efectiva en el juego defensivo de Los Angeles...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513612_108-93-lakers-controlan-a-doncic-pero-no-evitan-la-derrota.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513612_108-93-lakers-controlan-a-doncic-pero-no-evitan-la-derrota.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b44/17490360w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/b44/17490360w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513599 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="96-101. Towns y Edwards lideran la remontada y el triunfo sorpresa de Timberwolves" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/8e0/17490661w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513599_96-101-towns-y-edwards-lideran-la-remontada-y-el-triunfo-sorpresa-de-timberwolves.html" itemprop="url">96-101. Towns y Edwards lideran la remontada y el triunfo sorpresa de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Salt Lake City (EE.UU.), 24 abr (EFE).- La combinación del pívot estadounidense dominicano Karl-Anthony Towns y el alero novato Anthony Edwards permitió a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513599_96-101-towns-y-edwards-lideran-la-remontada-y-el-triunfo-sorpresa-de-timberwolves.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513599_96-101-towns-y-edwards-lideran-la-remontada-y-el-triunfo-sorpresa-de-timberwolves.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/8e0/17490661w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/8e0/17490661w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513594 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="7-5. Hoskins castiga con dos jonrones a los Rockies" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/957/17490323w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513594_7-5-hoskins-castiga-con-dos-jonrones-a-los-rockies.html" itemprop="url">7-5. Hoskins castiga con dos jonrones a los Rockies</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Denver (EE.UU.), 24 abr (EFE).- El primera base Rhys Hoskins castigó con par de cuadrangulares y cinco carreras remolcadas y los Filis de Filadelfia...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513594_7-5-hoskins-castiga-con-dos-jonrones-a-los-rockies.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513594_7-5-hoskins-castiga-con-dos-jonrones-a-los-rockies.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/957/17490323w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/957/17490323w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513586 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="2-1. Madrigal remolca con doble la victoria de los Medias Blancas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/9a0/17490321w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513586_2-1-madrigal-remolca-con-doble-la-victoria-de-los-medias-blancas.html" itemprop="url">2-1. Madrigal remolca con doble la victoria de los Medias Blancas</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (EE.UU.), 24 abr (EFE).- El segunda base Nick Madrigal conectó doble y remolcó la carrera de la victoria en la novena entrada y los Medias Blancas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513586_2-1-madrigal-remolca-con-doble-la-victoria-de-los-medias-blancas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513586_2-1-madrigal-remolca-con-doble-la-victoria-de-los-medias-blancas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/9a0/17490321w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/9a0/17490321w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513573 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="7-2. Lowrie jonronea y los Atléticos amplían racha triunfal" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a13/17490307w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513573_7-2-lowrie-jonronea-y-los-atleticos-amplian-racha-triunfal.html" itemprop="url">7-2. Lowrie jonronea y los Atléticos amplían racha triunfal</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Baltimore (EE.UU.), 24 abr (EFE).- El segunda base Jed Lowrie conectó jonrón de tres carreras y los Atléticos de Oakland ganaron su decimotercer juego...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513573_7-2-lowrie-jonronea-y-los-atleticos-amplian-racha-triunfal.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513573_7-2-lowrie-jonronea-y-los-atleticos-amplian-racha-triunfal.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a13/17490307w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a13/17490307w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7513569 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="2-1. Cole supera a Bieber en la victoria de los Yanquis" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b24/17490305w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7513569_2-1-cole-supera-a-bieber-en-la-victoria-de-los-yanquis.html" itemprop="url">2-1. Cole supera a Bieber en la victoria de los Yanquis</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Cleveland (EE.UU.), 24 abr (EFE).- El abridor Gerrit Cole superó sobre la lomita al abridor Shane Bieber y llevó a los Yanquis de Nueva York a una victoria...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>25 de abril de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7513569_2-1-cole-supera-a-bieber-en-la-victoria-de-los-yanquis.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&p[title]=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7513569_2-1-cole-supera-a-bieber-en-la-victoria-de-los-yanquis.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b24/17490305w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&;title=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7514557_el-ritmo-de-vacunacion-se-ralentiza-en-el-pais.html&description=El%20ritmo%20de%20vacunaci%C3%B3n%20se%20ralentiza%20en%20el%20pa%C3%ADs%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/b24/17490305w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><img src="http://objects.servidornoticias.com/_clients_/1453/19860_tc_realty_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  banner-type-7"><a href="https://www.scdhec.gov/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19856_besmart_300x250_spanish.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.housekeepingserviceshhi.com/employment-opportunities" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19855_housekeepingservices_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="www.lowcountryfurnituresc.com" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19810_lowcountry_furniture_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>