<!DOCTYPE html>
<html lang="ES">
<head>
  
<title>Soldados del Ejército salvan a dos mexicanos de ahogarse en el río Grande :: Latinxtoday :: Hispanos</title>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="xmlrpc.php"/>
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="robots" content="INDEX,FOLLOW" />
<meta name="revisit-after" content="12 Hours" />
<meta name="description" content="Soldados del Ejército salvan a dos mexicanos de ahogarse en el río Grande :: Latinxtoday :: Hispanos, portal de noticias y mucho más." />
<meta name="keywords" content="Soldados del Ejército salvan a dos mexicanos de ahogarse en el río Grande :: Latinxtoday :: Hispanos" />
<link rel='stylesheet' id='dashicons-css' href='http://objects.servidornoticias.com/layouts/5/css/dashicons.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules-css' href='http://objects.servidornoticias.com/layouts/5/css/modules.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_awesome-css' href='http://objects.servidornoticias.com/layouts/5/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='edgtf_font_elegant-css' href='http://objects.servidornoticias.com/layouts/5/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/mediaelementplayer.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://objects.servidornoticias.com/layouts/5/css/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_modules_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='magazinevibe_edge_style_dynamic_responsive-css' href='http://objects.servidornoticias.com/layouts/5/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/js_composer.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://objects.servidornoticias.com/layouts/5/css/flexslider.css' type='text/css' media='all' />
<link type="text/css" rel="stylesheet" href="/objects/style.css" />
<link rel='stylesheet' href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery-migrate.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.tools.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.themepunch.revolution.js'></script>
<script type='text/javascript'>
jQuery.noConflict();
var $ = jQuery;
</script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/swfobject2.js"></script>

<style type='text/css'>
.edgtf-slider-1-title{width:1300px;border-bottom:1px solid #fff!important;padding-bottom:26px !important}@media only screen and (max-width:1024px){.edgtf-slider-1-title{padding-bottom:20px!important}}@media only screen and (max-width:600px){.edgtf-slider-1-title{padding-bottom:12px!important}}@media only screen and (max-width:480px){.edgtf-slider-1-title{width:200px!important; padding-bottom:8px!important}}@media only screen and (max-width:1400px){.edgtf-slider-1-title{width:1100px!important}}@media only screen and (max-width:778px){.edgtf-slider-1-title{width:738px!important}}.vc_custom_1449226983726{padding-top: 51px !important;padding-bottom: 1px !important;}.vc_custom_1448961865206{padding-bottom: 50px !important;}.vc_custom_1449228701098{padding-bottom: 14px !important;}.vc_custom_1449227070292{padding-top: 36px !important;padding-bottom: 17px !important;}.wpb_animate_when_almost_visible { opacity: 1; }.vc_custom_1448279027141{padding-bottom:50px !important;}
</style>

<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/commons-1.4.0.min.js"></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/locale.es_es-1.0.0.js"></script>
<script type="text/javascript" src="/objects/script.js"></script>
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Inicio" href="/rss/1_inicio/index.rss" />
   <link rel="alternate" type="application/rss+xml" title="RSS 2.0 - Hispanos" href="/rss/6467_hispanos/index.rss" />
<meta property="fb:app_id" content="1958216604423617" />
<meta property="og:title" content="Soldados del Ejército salvan a dos mexicanos de ahogarse en el río Grande" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.latinxtoday.com/6467_hispanos/7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html" />
<meta property="og:image" content="http://mm.servidornoticias.com/photos/t_600_315/0c9/17542540w.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:description" content=" Miami, 12 may (EFE News).- Soldados del Ejército de los Estados Unidos asignados a la frontera sureste en apoyo de las autoridades migratorias durante la actual ola de indocumentados rescataron a dos mexicanos que intentaban cruzar el río Grande, informó este  miércoles la Oficina de Aduanas y Protección Fronteriza (CBP). " />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11393223-9', 'auto', { 'name': 'ikTracker' });
  ga('ikTracker.send', 'pageview');
</script>

</head>
<body class="single single-post single-format-standard edgt-core-1.0 edgt-toolbar-1.0 magazinevibe-ver-1.0  edgtf-grid-1300 edgtf-blog-installed edgtf-header-type3 edgtf-sticky-header-on-scroll-up edgtf-default-mobile-header edgtf-sticky-up-mobile-header edgtf-dropdown-default edgtf-apsc-custom-style-enabled edgtf-search-widget-class wpb-js-composer js-comp-ver-4.8.1 vc_responsive page-type-article container-cat-6467 news-active-id-7555975">
<div class="edgtf-wrapper" id="container">
<!-- Facebook comments -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '1958216604423617',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v2.10'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) { return; }
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<!-- Facebook comments end --> 
 <div class="edgtf-wrapper-inner">
  <!-- *************** HEADER ************************* -->
<!-- *************** TOP BAR ************************* -->
<div class="edgtf-top-bar">
 <div class="edgtf-vertical-align-containers edgtf-60-40">
  <div class="edgtf-position-left">
   <div class="edgtf-position-left-inner">
    <div class="edgtf-date-widget-holder">13 de mayo de 2021</div>
    <div class="edgtf-bn-holder ticker_bar">
  <div class="edgtf-bn-title ticker_title">ÚLTIMAS NOTICIAS:<span class="arrow_carrot-right"></span></div>
  <div class="ticker_news"><iframe width="480" scrolling="no" height="31" frameborder="0" src="/site/ticker.html"></iframe></div>
</div>

   </div>
  </div>
  <div class="edgtf-position-right">
   <div class="edgtf-position-right-inner">
	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-twitter"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-instagram"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-facebook"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-linkedin"></i></a>	<a target="_blank" href="#" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-youtube"></i></a>	<a target="_blank" href="$social.googleplus_url}" 	class="edgtf-social-icon-widget-holder"><i class="edgtf-social-icon-widget fa fa-google-plus"></i></a>    <a href="javascript:void(0)" class="edgtf-search-opener">
	 <span class="edgtf-search-icon-text">Buscar</span>
     <span class="edgtf-icon-font-elegant icon_search " aria-hidden="true"></span>
	</a>
	<div class="edgtf-search-widget-holder">
		<!-- ...Search form... -->
		<div class="search_page">
			<form method="get" action="http://www.google.es/search" target="_blank">
				<input type="hidden" value="UTF-8" name="ie">
				<input type="hidden" value="UTF-8" name="oe">
				<input type="hidden" name="sitesearch" value="www.latinxtoday.com">
				<input type="hidden" name="domains" value="www.latinxtoday.com" >
				<input class="input" type="text" name="q" value="">
				<input class="submit" type="submit" value="Buscar" name="btnG">
			</form>
		</div>
		<!-- ...Search form end... -->
	</div>
   </div>
  </div>
 </div>
</div>
<!-- TOP BAR END -->
<div class="top-banner-ads"> <a href="#" class="a_close"><span class="fa fa-times-circle-o"></span><span class="text">CLOSE</span></a></div>
<header class="edgtf-page-header edgtf-header-type-two" style="border-bottom: 0;">
 <div class="edgtf-logo-area">
  <div class="edgtf-grid">
   <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-0  banner-type-6">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-1  banner-type-6">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_latinxtoday_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		     </div>
    </div>
   </div>
  </div>
 </div>
 <!-- ...Default Menu... -->
<div class="edgtf-menu-area">
 <div class="edgtf-grid">
  <div class="edgtf-vertical-align-containers">
   <div >
    <div >                        
     <nav class="edgtf-main-menu edgtf-drop-down edgtf-default-nav">
      <ul class="clearfix" id="menu-main-menu">
      <li id="nav-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-1 ">
      <a href="/" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inicio</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6971 ">
      <a href="/6971_covid-19/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">COVID-19</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6467 current-menu-item ">
      <a href="/6467_hispanos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Hispanos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6962 ">
      <a href="/6962_noticias-lowcountry/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Noticias Lowcountry</span></span></span></a>
          </li> 
        <li id="nav-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-189 ">
      <a href="/189_mexico/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">México</span></span></span></a>
          </li> 
        <li id="nav-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-309 ">
      <a href="/309_english-news/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">English - News</span></span></span></a>
          </li> 
        <li id="nav-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-148 ">
      <a href="/148_deportes/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Deportes</span></span></span></a>
          </li> 
        <li id="nav-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-3838 ">
      <a href="/3838_inmigracion/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Inmigración</span></span></span></a>
          </li> 
        <li id="nav-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-56 ">
      <a href="/56_videos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Videos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-4973 ">
      <a href="/4973_fotogaleria/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Fotogaleria</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6561 ">
      <a href="/6561_jobs-empleos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Jobs | Empleos</span></span></span></a>
          </li> 
        <li id="nav-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6843  menu-item-has-children  has_sub narrow">
      <a  ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">La Isla Magazine</span></span></span></a>
      <div class="second">
<div class="inner">
        <ul>
                            <li id="nav-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845">
            <a href="/6845_revista-issues/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">REVISTA | ISSUES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844">
            <a href="/6844_nuestra-historia-our-story/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NUESTRA HISTORIA | OUR STORY</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970">
            <a href="/6970_team/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">TEAM</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847">
            <a href="/6847_festivals-festivales/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FESTIVALS | FESTIVALES</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965">
            <a href="/6965_articulos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">ARTICULOS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477">
            <a href="/6477_news-noticias/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">NEWS | NOTICIAS</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974">
            <a href="/6974_preguntale-a-la-psicologa/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">Preguntale a la psicóloga</span></span></span></a>
          </li>
                                      <li id="nav-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848">
            <a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon blank fa"></i></span><span class="item_text">FACEBOOK</span></span></span></a>
          </li>
                          </ul>
</div><!-- ...second end... -->
</div><!-- ...second inner end... -->
        </li> 
        <li id="nav-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom tab-id-6968 ">
      <a href="/6968_eventos/index.html" ><span class="item_outer"><span class="item_inner"><span class="menu_icon_wrapper"><i class="menu_icon null fa"></i></span><span class="item_text">Eventos</span></span></span></a>
          </li> 
        </ul>
     </nav>
     <div class="cleaner"></div>
    </div>
   </div>
  </div>
 </div>
</div>
<!-- ...Default Menu end... -->

</header><!-- Header END -->
<header class="edgtf-mobile-header">
 <div class="edgtf-mobile-header-inner">
  <div class="edgtf-mobile-header-holder">
   <div class="edgtf-grid">
    <div class="edgtf-vertical-align-containers">
    <div class="edgtf-position-center">
     <div class="edgtf-position-center-inner">
				<span class="header-box banner-  banner-type-">
<a href="http://www.latinxtoday.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19729_latinxtoday_header.png" width="980" height="130" alt=" 980x130" /></a></span>
				<span class="header-box banner-  banner-type-">
<a href="https://maginnisorthodontics.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19755_latinxtoday_maginnisortho.gif" width="980" height="300" alt=" 980x300" /></a></span>
		      </div>
     </div>
     <div class="edgtf-mobile-menu-opener">
		<a href="javascript:void(0)">
		 <span class="edgtf-mobile-opener-icon-holder">
		  <span class="edgtf-mobile-menu-icon"></span><span class="edgtf-mobile-menu-text edgtf-default-mobile-icon">MENU</span>
		 </span>
		</a>
     </div>
    </div> <!-- close .edgtf-vertical-align-containers -->
   </div>
  </div>
  <!-- ...Mobile Menu... -->
<nav class="edgtf-mobile-nav">
 <div class="edgtf-grid">
  <ul id="menu-mobile-menu-final" class="">
  	<li id="mobile-menu-item-1" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class=""><span>Inicio</span></a>	 	</li>
    	<li id="mobile-menu-item-6971" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6971_covid-19/index.html" class=""><span>COVID-19</span></a>	 	</li>
    	<li id="mobile-menu-item-6467" class="menu-item menu-item-type-custom menu-item-object-custom  current-menu-item edgtf-active-item"><a href="/6467_hispanos/index.html" class="current"><span>Hispanos</span></a>	 	</li>
    	<li id="mobile-menu-item-6962" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6962_noticias-lowcountry/index.html" class=""><span>Noticias Lowcountry</span></a>	 	</li>
    	<li id="mobile-menu-item-189" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/189_mexico/index.html" class=""><span>México</span></a>	 	</li>
    	<li id="mobile-menu-item-309" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/309_english-news/index.html" class=""><span>English - News</span></a>	 	</li>
    	<li id="mobile-menu-item-148" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/148_deportes/index.html" class=""><span>Deportes</span></a>	 	</li>
    	<li id="mobile-menu-item-3838" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/3838_inmigracion/index.html" class=""><span>Inmigración</span></a>	 	</li>
    	<li id="mobile-menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/56_videos/index.html" class=""><span>Videos</span></a>	 	</li>
    	<li id="mobile-menu-item-4973" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/4973_fotogaleria/index.html" class=""><span>Fotogaleria</span></a>	 	</li>
    	<li id="mobile-menu-item-6561" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6561_jobs-empleos/index.html" class=""><span>Jobs | Empleos</span></a>	 	</li>
    	<li id="mobile-menu-item-6843" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-has-children  has_sub"><a href="#" class=""><span>La Isla Magazine</span></a><span class="mobile_arrow"><i class="edgtf-sub-arrow fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span>	 	  <ul class="sub_menu">
	            	    	<li id="mobile-menu-item-6845" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6845"><a href="/6845_revista-issues/index.html" ><span>REVISTA | ISSUES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6844" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6844"><a href="/6844_nuestra-historia-our-story/index.html" ><span>NUESTRA HISTORIA | OUR STORY</span></a></li>
		  	            	    	<li id="mobile-menu-item-6970" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6970"><a href="/6970_team/index.html" ><span>TEAM</span></a></li>
		  	            	    	<li id="mobile-menu-item-6847" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6847"><a href="/6847_festivals-festivales/index.html" ><span>FESTIVALS | FESTIVALES</span></a></li>
		  	            	    	<li id="mobile-menu-item-6965" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6965"><a href="/6965_articulos/index.html" ><span>ARTICULOS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6477" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6477"><a href="/6477_news-noticias/index.html" ><span>NEWS | NOTICIAS</span></a></li>
		  	            	    	<li id="mobile-menu-item-6974" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6974"><a href="/6974_preguntale-a-la-psicologa/index.html" ><span>Preguntale a la psicóloga</span></a></li>
		  	            	    	<li id="mobile-menu-item-6848" class="menu-item menu-item-type-post_type menu-item-object-page tab-id-6848"><a href="https://www.facebook.com/LaIslaMagazine/" target="_self"><span>FACEBOOK</span></a></li>
		  	  		
	  </ul>
	 	</li>
    	<li id="mobile-menu-item-6968" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="/6968_eventos/index.html" class=""><span>Eventos</span></a>	 	</li>
   
  </ul> 
 </div>
</nav>
<!-- ...Mobile Menu End... -->

 </div>
</header>
<div class="separator"></div>
<div class="edgtf-content">
<div class="edgtf-content-inner">
<div class="edgtf-container">
<div class="edgtf-container-inner">
<div class="edgtf-two-columns-66-33 edgtf-content-has-sidebar clearfix">
 <div class="edgtf-column1 edgtf-content-left-from-sidebar">
  <div class="edgtf-column-inner">
   <div class="edgtf-blog-holder edgtf-blog-single">
          <article class="post-7555975 post type-post status-publish format-standard has-post-thumbnail hentry" id="post-7555975">
 <div class="edgtf-section-title clearfix">
  <div class="edgtf-st-inner">
   <div class="edgtf-st-title-inner">
    <h6 class="edgtf-st-title">Hispanos</h6>
   </div>
   <div class="edgtf-st-link-inner">
    <a href="/6467_hispanos/index.html" class="edgtf-st-link">Volver a "Hispanos"</a>
   </div>
  </div>
 </div>
 <div class="edgtf-post-content">
  <div class="edgtf-post-title-area">
	<h2 class="entry-title edgtf-post-title" itemprop="name">Soldados del Ejército salvan a dos mexicanos de ahogarse en el río Grande</h2>
	
	<div class="edgtf-post-info">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <span class="unixtime" data-unixtime="1620862320" data-format="%d de %B de %Y">12 de mayo de 2021</span>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>
	 <div class="edgtf-post-info-time">23:11</div>
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html/#comments" class="edgtf-post-info-comments">0</a>
	 </div>    <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0c9/17542540w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/0c9/17542540w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

    </div>
  </div>
    				
			
				<div class="edgtf-post-image">
		<img width="100%" alt=" Los dos mexicanos formaban parte de un grupo de siete personas y estaban teniendo dificultades para mantenerse a flote en el cauce del río fronterizo a su paso por Texas, indicó CBP en un comunicado. EFE/Larry W. Smith/Archivo " class="attachment-magazinevibe_edge_post_feature_image wp-post-image" src="http://mm.servidornoticias.com/photos/w_815/0c9/17542540w.jpg" width="815" height="580">
		<p class="img_title"> Los dos mexicanos formaban parte de un grupo de siete personas y estaban teniendo dificultades para mantenerse a flote en el cauce del río fronterizo a su paso por Texas, indicó CBP en un comunicado. EFE/Larry W. Smith/Archivo </p>		
	</div>
      
  <div class="edgtf-post-text">
   <div class="edgtf-post-text-inner clearfix">
	   
	<div style="" class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left">
	 <div class="clearfix edgtf-full-section-inner">
	  <div class="wpb_column vc_column_container vc_col-sm-12">
	   <div class="wpb_wrapper" sytle="margin-top:1.5em">
		<p>Miami, 12 may (EFE News).- Soldados del Ejército de los Estados Unidos asignados a la frontera sureste en apoyo de las autoridades migratorias durante la actual ola de indocumentados rescataron a dos mexicanos que intentaban cruzar el río Grande, informó este  miércoles la Oficina de Aduanas y Protección Fronteriza (CBP).</p>
<p>Los incidentes ocurrieron durante la madrugada del 11 de mayo, cuando varios indocumentados intentaron cruzar ilegalmente a Estados Unidos a través del río Grande, también conocido como río Bravo en el norte de México.</p>
<p>Los dos mexicanos formaban parte de un grupo de siete personas y estaban teniendo dificultades para mantenerse a flote en el cauce del río fronterizo a su paso por Texas, indicó CBP en un comunicado.</p>
<p>Ante esta situación, un soldado se tiró al agua y utilizó un salvavidas para llevar al mexicano a la orilla del río del lado estadounidense, mientras que un agente de la estación Laredo Sur y otro militar tuvieron que meterse al río para rescatar al otro indocumentado.</p>
<p>Los inmigrantes no necesitaron de asistencia médica y quedaron a disposición de las autoridades migratorias, que probablemente, en cumplimiento con las leyes vigentes, les expulsaron del país.</p>
<p>Esta es la tercera ocasión en lo que va de año que militares estadounidenses salvan la vida en el peligroso río, indicó CBP.</p>
<p>Los soldados del Ejército apoyan a CBP en el área de Laredo para garantizar la seguridad de la frontera, especialmente ahora que se mantiene el paulatino incremento desde hace un año en la llegada de indocumentados y solicitantes de asilo a la frontera de los EE.UU. con México.</p>
<p>En abril pasado, las autoridades estadounidenses detuvieron a 178.120 inmigrantes tras cruzar la frontera, la cifra más alta para ese mes registrada desde el año 2000.</p>
	   </div>
	  </div>
	 </div>
	</div>
				
	<div class="vc_row wpb_row vc_row-fluid edgtf-section edgtf-content-aligment-left" style="margin-top: 1.5em !important;">
  <div class="clearfix edgtf-full-section-inner">
   <div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="wpb_wrapper">
	 <div class="wpb_text_column wpb_content_element ">
	  <div class="wpb_wrapper">
	   <div class="apsc-icons-wrapper clearfix apsc-theme-1">
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0c9/17542540w.jpg" class="apsc-facebook-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html" class="apsc-twitter-icon clearfix">
		  <div class="apsc-inner-block">
		   <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
		  </div>
		 </a>
		</div>
		<div class="apsc-each-profile">
		 <a target="_blank" href="https://plus.google.com/share?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html" class="apsc-google-plus-icon clearfix">
		 <div class="apsc-inner-block">
		  <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
		 </div>
		 </a>
		</div>
	   </div>
	  </div>
	 </div>
	</div>
   </div>
  </div>
</div>

   </div>
  </div>
 </div>
</article>

          <!-- ADS content block -->
          <div class="latin-ads-article">
            
             
            
            
            
          </div>
	  <!-- ADS content block end -->

	  <h3>Comentarios</h3>
	  <div class="fb-comments" data-href="https://www.latinxtoday.com/%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html" data-numposts="5"></div>
          
          <!-- ...newslist - small news... -->
<div class="edgtf-section-title clearfix">
 <div class="edgtf-st-inner">
  <div class="edgtf-st-title-inner">
	<h6 class="edgtf-st-title">Histórico de noticias</h6>
  </div>
 </div>
</div>
<div class="edgtf-block-two-holder edgtf-post-columns-3 edgtf-post-pag-edgtf-next-prev-horizontal nsmall" data-next_page="2" data-max_pages="2" data-paged="1" data-offset="4" data-pagination_type="edgtf-next-prev-horizontal" data-display_pagination="yes" data-excerpt_length="24" data-category_id="" data-column_number="3" data-number_of_posts="4" data-base="edgtf_block_two">
 <div class="edgtf-block-two-inner-holder">
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555989 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Demandan a policías que mataron por &quot;asfixia&quot; a latino desarmado y desnudo" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/709/17542625w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555989_demandan-a-policias-que-mataron-por-asfixia-a-latino-desarmado-y-desnudo.html" itemprop="url">Demandan a policías que mataron por "asfixia" a latino desarmado y desnudo</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Atlanta (GA), 12 may (EFE News).- La familia de un hispano que falleció luego de que oficiales le asfixiaron y dispararon más de 15 veces con sus pistolas...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555989_demandan-a-policias-que-mataron-por-asfixia-a-latino-desarmado-y-desnudo.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555989_demandan-a-policias-que-mataron-por-asfixia-a-latino-desarmado-y-desnudo.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/709/17542625w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/709/17542625w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7556016 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Casos de covid-19 en centros de ICE se duplican en un mes y superan los 2.000" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/98b/17542597w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7556016_casos-de-covid-19-en-centros-de-ice-se-duplican-en-un-mes-y-superan-los-2-000.html" itemprop="url">Casos de covid-19 en centros de ICE se duplican en un mes y superan los...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 12 may (EFE News).- Los casos positivos de la covid-19 en inmigrantes bajo custodia del Servicio de Control de Inmigración y Aduanas (ICE) siguen...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>13 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7556016_casos-de-covid-19-en-centros-de-ice-se-duplican-en-un-mes-y-superan-los-2-000.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7556016_casos-de-covid-19-en-centros-de-ice-se-duplican-en-un-mes-y-superan-los-2-000.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/98b/17542597w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/98b/17542597w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7556009 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="5-1. El venezolano Suárez es decisivo en el triunfo de los Rojos" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/883/17542571w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7556009_5-1-el-venezolano-suarez-es-decisivo-en-el-triunfo-de-los-rojos.html" itemprop="url">5-1. El venezolano Suárez es decisivo en el triunfo de los Rojos</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Pittsburgh (EE.UU.), 12 may (EFE).- El tercera base venezolano Eugenio Suárez y el jardinero izquierdo Jesse Winker se combinaron para remolcar cuatro...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7556009_5-1-el-venezolano-suarez-es-decisivo-en-el-triunfo-de-los-rojos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7556009_5-1-el-venezolano-suarez-es-decisivo-en-el-triunfo-de-los-rojos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/883/17542571w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/883/17542571w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555992 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Bar de masacre de Pulse avanza como monumento nacional en el Congreso de EEUU" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/c16/17542558w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555992_bar-de-masacre-de-pulse-avanza-como-monumento-nacional-en-el-congreso-de-eeuu.html" itemprop="url">Bar de masacre de Pulse avanza como monumento nacional en el Congreso de...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 12 may (EFE News).- El sitio del bar Pulse, en el que 49 personas, en su mayoría puertorriqueños, murieron durante un tiroteo hace cinco años en la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555992_bar-de-masacre-de-pulse-avanza-como-monumento-nacional-en-el-congreso-de-eeuu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555992_bar-de-masacre-de-pulse-avanza-como-monumento-nacional-en-el-congreso-de-eeuu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/c16/17542558w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/c16/17542558w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555988 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Hallan el cuerpo de una madre latina desaparecida en Texas hace tres semanas" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/322/17542556w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555988_hallan-el-cuerpo-de-una-madre-latina-desaparecida-en-texas-hace-tres-semanas.html" itemprop="url">Hallan el cuerpo de una madre latina desaparecida en Texas hace tres...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 12 may (EFE News).-Las autoridades de Pearland, en Texas, confirmaron este miércoles que el cuerpo encontrado en una camioneta que estaba...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555988_hallan-el-cuerpo-de-una-madre-latina-desaparecida-en-texas-hace-tres-semanas.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555988_hallan-el-cuerpo-de-una-madre-latina-desaparecida-en-texas-hace-tres-semanas.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/322/17542556w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/322/17542556w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555552 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Piden legalización de 5,2 millones de migrantes, &quot;trabajadores esenciales&quot;" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/de9/17542543w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555552_piden-legalizacion-de-5-2-millones-de-migrantes-trabajadores-esenciales.html" itemprop="url">Piden legalización de 5,2 millones de migrantes, "trabajadores esenciales"</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 12 may (EFE News).- Legisladores demócratas, dirigentes religiosos y activistas abogaron este miércoles por una senda a la ciudadanía para 5,2...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555552_piden-legalizacion-de-5-2-millones-de-migrantes-trabajadores-esenciales.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555552_piden-legalizacion-de-5-2-millones-de-migrantes-trabajadores-esenciales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/de9/17542543w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/de9/17542543w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555975 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Soldados del Ejército salvan a dos mexicanos de ahogarse en el río Grande" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0c9/17542540w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html" itemprop="url">Soldados del Ejército salvan a dos mexicanos de ahogarse en el río Grande</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 12 may (EFE News).- Soldados del Ejército de los Estados Unidos asignados a la frontera sureste en apoyo de las autoridades migratorias durante la...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0c9/17542540w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/0c9/17542540w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555909 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México denuncia que el sector alimentario de EEUU incumple leyes laborales" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7a5/17542497w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555909_mexico-denuncia-que-el-sector-alimentario-de-eeuu-incumple-leyes-laborales.html" itemprop="url">México denuncia que el sector alimentario de EEUU incumple leyes laborales</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad de México, 12 may (EFE News).- El Gobierno mexicano denunció este miércoles "la falta de aplicación de leyes laborales" en la industria agrícola y en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555909_mexico-denuncia-que-el-sector-alimentario-de-eeuu-incumple-leyes-laborales.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555909_mexico-denuncia-que-el-sector-alimentario-de-eeuu-incumple-leyes-laborales.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7a5/17542497w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/7a5/17542497w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555821 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Muere un bombero latino en un incendio en Connecticut" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/20c/17542365w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555821_muere-un-bombero-latino-en-un-incendio-en-connecticut.html" itemprop="url">Muere un bombero latino en un incendio en Connecticut</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 12 may (EFE News).- Un bombero latino, identificado por las autoridades como Ricardo Torres, murió este miércoles mientras combatía un fuego en...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555821_muere-un-bombero-latino-en-un-incendio-en-connecticut.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555821_muere-un-bombero-latino-en-un-incendio-en-connecticut.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/20c/17542365w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/20c/17542365w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555790 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los latinos son los que menos se han vacunado en California" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/6f0/17542342w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555790_los-latinos-son-los-que-menos-se-han-vacunado-en-california.html" itemprop="url">Los latinos son los que menos se han vacunado en California</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 12 may (EFE News). Los latinos conforman el sector de la población que proporcionalmente menos se ha vacunado en California, pues solo un...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555790_los-latinos-son-los-que-menos-se-han-vacunado-en-california.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555790_los-latinos-son-los-que-menos-se-han-vacunado-en-california.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/6f0/17542342w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/6f0/17542342w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555775 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La mayor red de oleoductos de EEUU reanuda su actividad tras el ciberataque" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/4ef/17542500w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555775_la-mayor-red-de-oleoductos-de-eeuu-reanuda-su-actividad-tras-el-ciberataque.html" itemprop="url">La mayor red de oleoductos de EEUU reanuda su actividad tras el ciberataque</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 12 may (EFE News).- Colonial, la empresa que opera la mayor red de oleoductos de Estados Unidos, anunció este miércoles la reanudación de sus...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555775_la-mayor-red-de-oleoductos-de-eeuu-reanuda-su-actividad-tras-el-ciberataque.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555775_la-mayor-red-de-oleoductos-de-eeuu-reanuda-su-actividad-tras-el-ciberataque.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/4ef/17542500w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/4ef/17542500w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555770 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La exitosa telenovela &quot;Pasión de gavilanes&quot; tendrá secuela 18 años después" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/1fd/17542533w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555770_la-exitosa-telenovela-pasion-de-gavilanes-tendra-secuela-18-anos-despues.html" itemprop="url">La exitosa telenovela "Pasión de gavilanes" tendrá secuela 18 años después</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Miami, 12 may (EFE News).- La cadena Telemundo anunció este miércoles que prepara una secuela de la exitosa telenovela "Pasión de gavilanes", proyecto forma...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555770_la-exitosa-telenovela-pasion-de-gavilanes-tendra-secuela-18-anos-despues.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555770_la-exitosa-telenovela-pasion-de-gavilanes-tendra-secuela-18-anos-despues.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/1fd/17542533w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/1fd/17542533w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555734 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Michigan reactiva licencias de manejo e identificaciones para indocumentados" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/7a6/17542274w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555734_michigan-reactiva-licencias-de-manejo-e-identificaciones-para-indocumentados.html" itemprop="url">Michigan reactiva licencias de manejo e identificaciones para...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Chicago (IL), 12 may (EFE News).- Inmigrantes y activistas de Michigan se preparan para salir a las calles a presionar al Congreso estatal para que apruebe...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555734_michigan-reactiva-licencias-de-manejo-e-identificaciones-para-indocumentados.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555734_michigan-reactiva-licencias-de-manejo-e-identificaciones-para-indocumentados.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/7a6/17542274w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/7a6/17542274w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555703 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="EEUU da el último paso antes de vacunar a adolescentes de entre 12 y 15 años" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/561/17542246w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555703_eeuu-da-el-ultimo-paso-antes-de-vacunar-a-adolescentes-de-entre-12-y-15-anos.html" itemprop="url">EEUU da el último paso antes de vacunar a adolescentes de entre 12 y 15...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 12 may (EFE News).- Estados Unidos dio este miércoles el último paso antes de comenzar a vacunar contra la covid-19 a adolescentes de entre 12 y...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555703_eeuu-da-el-ultimo-paso-antes-de-vacunar-a-adolescentes-de-entre-12-y-15-anos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555703_eeuu-da-el-ultimo-paso-antes-de-vacunar-a-adolescentes-de-entre-12-y-15-anos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/561/17542246w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/561/17542246w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555693 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los latinos, más preparados para ejercer su influencia política, dice estudio" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d53/17542238w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555693_los-latinos-mas-preparados-para-ejercer-su-influencia-politica-dice-estudio.html" itemprop="url">Los latinos, más preparados para ejercer su influencia política, dice...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 12 may (EFE News).- Los resultados de las pasadas elecciones presidenciales han mostrado que los votantes latinos están listos para ejercer como...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555693_los-latinos-mas-preparados-para-ejercer-su-influencia-politica-dice-estudio.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555693_los-latinos-mas-preparados-para-ejercer-su-influencia-politica-dice-estudio.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d53/17542238w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d53/17542238w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555679 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Madre de menor muerto en accidente en metro de México demandará a autoridades" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ba3/17542186w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555679_madre-de-menor-muerto-en-accidente-en-metro-de-mexico-demandara-a-autoridades.html" itemprop="url">Madre de menor muerto en accidente en metro de México demandará a...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad de México, 12 may (EFE News).- Marisol Tapia, madre del menor que murió en el desplome de la línea 12 del metro de la capital mexicana, informó que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555679_madre-de-menor-muerto-en-accidente-en-metro-de-mexico-demandara-a-autoridades.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555679_madre-de-menor-muerto-en-accidente-en-metro-de-mexico-demandara-a-autoridades.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ba3/17542186w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ba3/17542186w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555644 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="México entrevista a 34 mujeres migrantes por cirugías forzadas en EE.UU." class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ee9/17542153w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555644_mexico-entrevista-a-34-mujeres-migrantes-por-cirugias-forzadas-en-ee-uu.html" itemprop="url">México entrevista a 34 mujeres migrantes por cirugías forzadas en EE.UU.</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Ciudad de México, 12 may (EFE News).- El Consulado General de México en Atlanta ha entrevistado a 34 mujeres mexicanas ante las denuncias de cirugías...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555644_mexico-entrevista-a-34-mujeres-migrantes-por-cirugias-forzadas-en-ee-uu.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555644_mexico-entrevista-a-34-mujeres-migrantes-por-cirugias-forzadas-en-ee-uu.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ee9/17542153w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ee9/17542153w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555590 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Presentan proyecto para dar a inmigrantes acceso a servicios de salud" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/a2c/17542110w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555590_presentan-proyecto-para-dar-a-inmigrantes-acceso-a-servicios-de-salud.html" itemprop="url">Presentan proyecto para dar a inmigrantes acceso a servicios de salud</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 12 may (EFE News).- La comunidad inmigrante celebra este miércoles la presentación de la propuesta de Ley de Equidad y Acceso a la Salud, del...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555590_presentan-proyecto-para-dar-a-inmigrantes-acceso-a-servicios-de-salud.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555590_presentan-proyecto-para-dar-a-inmigrantes-acceso-a-servicios-de-salud.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/a2c/17542110w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/a2c/17542110w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555544 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Comité científico de CDC recomienda vacuna para menores entre 12 y 15 años" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/640/17542028w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555544_comite-cientifico-de-cdc-recomienda-vacuna-para-menores-entre-12-y-15-anos.html" itemprop="url">Comité científico de CDC recomienda vacuna para menores entre 12 y 15 años</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 12 may (EFE News).- Un comité científico de los Centros para la Prevención y Control de Enfermedades (CDC, en inglés) votó este miércoles a...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555544_comite-cientifico-de-cdc-recomienda-vacuna-para-menores-entre-12-y-15-anos.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555544_comite-cientifico-de-cdc-recomienda-vacuna-para-menores-entre-12-y-15-anos.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/640/17542028w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/640/17542028w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555526 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Menor indocumentado pierde el conocimiento por calor tras cruzar la frontera" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/d3b/17542002w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555526_menor-indocumentado-pierde-el-conocimiento-por-calor-tras-cruzar-la-frontera.html" itemprop="url">Menor indocumentado pierde el conocimiento por calor tras cruzar la...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 12 may (EFE News).- Un niño de 11 años perdió el conocimiento tras cruzar la frontera de Arizona con México y requirió asistencia médica,...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555526_menor-indocumentado-pierde-el-conocimiento-por-calor-tras-cruzar-la-frontera.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555526_menor-indocumentado-pierde-el-conocimiento-por-calor-tras-cruzar-la-frontera.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/d3b/17542002w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/d3b/17542002w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555514 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="Los Latin Grammy nombran como presidente a Manuel Abud" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/81e/17541981w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555514_los-latin-grammy-nombran-como-presidente-a-manuel-abud.html" itemprop="url">Los Latin Grammy nombran como presidente a Manuel Abud</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 12 may (EFE News).- La Academia Latina de la Grabación, institución que entrega cada año los Latin Grammy, anunció este miércoles el...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555514_los-latin-grammy-nombran-como-presidente-a-manuel-abud.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555514_los-latin-grammy-nombran-como-presidente-a-manuel-abud.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/81e/17541981w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/81e/17541981w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555454 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="&quot;Soñadores&quot; que demandaron a Gobierno reciben permiso para viajar al exterior" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/ae8/17541902w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555454_sonadores-que-demandaron-a-gobierno-reciben-permiso-para-viajar-al-exterior.html" itemprop="url">"Soñadores" que demandaron a Gobierno reciben permiso para viajar al...</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Los Ángeles, 12 may (EFE News).- La gran mayoría de los más de 80 "soñadores" beneficiarios de la Acción Diferida (DACA) que demandaron al Gobierno para que...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555454_sonadores-que-demandaron-a-gobierno-reciben-permiso-para-viajar-al-exterior.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555454_sonadores-que-demandaron-a-gobierno-reciben-permiso-para-viajar-al-exterior.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/ae8/17541902w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/ae8/17541902w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555438 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="El sospechoso del tiroteo en Times Square es detenido en Florida" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/b7c/17541898w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555438_el-sospechoso-del-tiroteo-en-times-square-es-detenido-en-florida.html" itemprop="url">El sospechoso del tiroteo en Times Square es detenido en Florida</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Nueva York, 12 may (EFE News).- El sospechoso del tiroteo por una disputa a plena luz del día este sábado en Times Square (Nueva York), que dejó a tres...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555438_el-sospechoso-del-tiroteo-en-times-square-es-detenido-en-florida.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555438_el-sospechoso-del-tiroteo-en-times-square-es-detenido-en-florida.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/b7c/17541898w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/b7c/17541898w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
      <div class="edgtf-post-example-item-three-item edgtf-post-item news-item news-id-7555437 news-id-cat-6467">
   <div class="edgtf-post-example-item-three-image-holder">     
	<div class="edgtf-post-example-item-three-image-inner-holder">
	 <img width="302" height="209" alt="La escasez de gasolina se recrudece en el sureste tras ciberataque" class="attachment- wp-post-image" src="http://mm.servidornoticias.com/photos/t_302_209/0e1/17542059w.jpg">        
	</div>
   </div>
   <div class="edgtf-post-example-item-three-content-holder">
	<div class="edgtf-post-example-item-three-title-holder">
	 <h3 class="edgtf-post-example-item-three-title">
	  <a target="_self" href="/6467_hispanos/7555437_la-escasez-de-gasolina-se-recrudece-en-el-sureste-tras-ciberataque.html" itemprop="url">La escasez de gasolina se recrudece en el sureste tras ciberataque</a>
	 </h3>
	</div>
	<div class="edgtf-post-example-item-three-excerpt">
	 <p class="edgtf-post-excerpt"> Washington, 12 may (EFE News).- La escasez de gasolina se recrudeció este miércoles en buena parte del sureste de Estados Unidos por culpa del ciberataque...</p>            
	</div>
	<div class="edgtf-post-example-item-three-info-section">
	 <div class="edgtf-post-info-date entry-date updated" itemprop="dateCreated">
	  <a href="javascript:void(0);"><span>12 de mayo de 2021</span></a>
	  <meta content="UserComments: 0" itemprop="interactionCount">	 </div>            
	 <div class="edgtf-post-info-comments-holder">
	  <a target="_self" href="/6467_hispanos/7555437_la-escasez-de-gasolina-se-recrudece-en-el-sureste-tras-ciberataque.html#comments" class="edgtf-post-info-comments edgtf-comments-with-icon">0</a>
	 </div>	 <div class="edgtf-blog-share">
 <div class="edgtf-social-share-holder edgtf-dropdown ">
	<a class="edgtf-social-share-dropdown-opener" target="_self" href="javascript:void(0)">
	 <span class="edgtf-social-share-title">Compartir</span>
	</a>
	<div class="edgtf-social-share-dropdown">
		<ul>
			<li class="edgtf-facebook-share">
				<a onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&p[title]=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&p[url]=%2F6467_hispanos%2F7555437_la-escasez-de-gasolina-se-recrudece-en-el-sureste-tras-ciberataque.html&p[images][0]=http://mm.servidornoticias.com/photos/t_600_315/0e1/17542059w.jpg', 'sharer', 'toolbar=0,status=0,width=600,height=280');" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_facebook"></span></a>
			</li><li class="edgtf-twitter-share">
				<a onclick="window.open('http://twitter.com/home?status=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos - http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_twitter"></span></a>
			</li><li class="edgtf-linkedin-share">
				<a onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&;title=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_linkedin"></span></a>
			</li><li class="edgtf-pinterest-share">
				<a onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=http://www.latinxtoday.com%2F6467_hispanos%2F7555975_soldados-del-ejercito-salvan-a-dos-mexicanos-de-ahogarse-en-el-rio-grande.html&description=Soldados%20del%20Ej%C3%A9rcito%20salvan%20a%20dos%20mexicanos%20de%20ahogarse%20en%20el%20r%C3%ADo%20Grande%20%3A%3A%20Latinxtoday%20%3A%3A%20Hispanos&media=http://mm.servidornoticias.com/photos/w_480/0e1/17542059w.jpg', 'popupwindow', 'scrollbars=yes,width=600,height=400');popUp.focus();return false;" href="#" class="edgtf-share-link"><span class="edgtf-social-network-icon social_pinterest"></span></a>
			</li>
		</ul>
	</div>
 </div>
</div>

	</div>
   </div>
  </div>
   </div>
</div>

   </div>
  </div>
 </div>
 <div class="edgtf-column2">
   <!-- *************** LRIGHT COLUMN ******************** -->
<div class="sidebar">
  <div class="wpb_widgetised_column wrap">
          <div class="right_box banner-0  banner-type-7"><img src="http://objects.servidornoticias.com/_clients_/1453/19860_tc_realty_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></div>
          <div class="right_box banner-1  AdBanner banner-type-7"><a href="https://www.facebook.com/CervezaEstrellaJalisco/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19767_estrellajalisco_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-2  banner-type-7"><a href="https://www.scdhec.gov/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19856_besmart_300x250_spanish.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-3  AdBanner banner-type-7"><a href="https://www.rnrtires.com/jobs/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19738_rnr_tire_express_march19_employment_latinx.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-4  AdBanner banner-type-7"><a href="https://www.housekeepingserviceshhi.com/employment-opportunities" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19855_housekeepingservices_lx_july2020.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-5  AdBanner banner-type-7"><a href="https://cashncarryparts.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19694_text_laisla_c_c.png" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-6  AdBanner banner-type-7"><a href="https://www.chathamparkwaytoyota.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19842_chatham_parkway_toyota_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-7  AdBanner banner-type-7"><a href="https://www.rodenlaw.com/es" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19845_roden_law_firm_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-8  AdBanner banner-type-7"><a href="https://goalsoccer.club/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19844_goal_lx_feb20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-9  banner-type-7"><a href="https://www.stokeshondabeaufort.com/" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19839_stokeshonda_lx_jan20.jpg" width="300" height="250" alt=" 300x250" /></a></div>
          <div class="right_box banner-10  AdBanner banner-type-7"><a href="www.lowcountryfurnituresc.com" target="_blank"><img src="http://objects.servidornoticias.com/_clients_/1453/19810_lowcountry_furniture_latinx_sd_sept2019.jpg" width="300" height="250" alt=" 300x250" /></a></div>
      </div><!-- wpb_widgetised_column end -->
</div><!-- sidebar end -->
<div class="cleaner"></div>
<!-- *************** LRIGHT COLUMN END **************** -->
 </div>
</div>
</div>
</div>
</div>
</div>
<hr class="hidden" />
<!-- *************** FOOTER ************************* -->
<footer class="edgtf-page-footer">
	<div class="edgtf-footer-inner clearfix">
	<div class="edgtf-footer-bottom-holder">
	 <div class="edgtf-footer-bottom-holder-inner ">
	  <div class="edgtf-container">
	   <div class="edgtf-container-inner">
		<div class="edgtf-two-columns-50-50 clearfix">
		 <div class="edgtf-two-columns-50-50-inner">
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
			<div class="widget edgtf-footer-bottom-left widget_text" id="text-10">
			 <div class="textwidget"><a href="https://www.facebook.com/LatinXtoday" target="_blank">© Prohibida la redistribución y difusión total o parcial de este contenido.</a></div>
			</div>			
		   </div>
		  </div>
		  <div class="edgtf-column">
		   <div class="edgtf-column-inner">
		    <div class="widget edgtf-footer-bottom-left widget_nav_menu" id="nav_menu-2">
			 <div class="menu-footer_menu-container">
			  <p><a href="https://www.facebook.com/LatinXtoday" target="_blank">Latinxtoday.com</a></p>
			 </div>
		    </div>			
		   </div>
		  </div>
		 </div>
		</div>				
	   </div>
	  </div>
	 </div>
	</div>
	</div>
</footer>
<!-- *************** FOOTER END ********************* -->
<!-- Additinal JS -->

<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/core.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/widget.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mouse.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/resizable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/draggable.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/dialog.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/jquery.form.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/scripts.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/accordion.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/tabs.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/mediaelement-and-player.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/third-party.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/modules.js'></script>
<script type='text/javascript' src='http://objects.servidornoticias.com/layouts/5/js/js_composer_front.js'></script>
<script type="text/javascript" src="http://objects.servidornoticias.com/vendors/js/unslider.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edgtfGlobalVars = { "vars":{ "edgtfAddForAdminBar":0,"edgtfElementAppearAmount":-150,"edgtfFinishedMessage":"No more posts","edgtfMessage":"Loading new posts...","edgtfAjaxUrl":"","edgtfTopBarHeight":32,"edgtfStickyHeaderHeight":56,"edgtfStickyHeaderTransparencyHeight":56,"edgtfLogoAreaHeight":140,"edgtfMenuAreaHeight":64 } };
var edgtfPerPageVars = { "vars":{ "edgtfStickyScrollAmount":0,"edgtfHeaderTransparencyHeight":0 } };
/* ]]> */
</script>
</div><!-- edgtf-wrapper-inner end -->
</div><!-- edgtf-wrapper end -->
</body>
</html>